<!DOCTYPE html><html class="no-js" lang="fr-FR"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title> [L’Amérique post-Trump vue du campus] Cinq questions à Franz Baumann | IRIS</title><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="description" content="&laquo;&nbsp;Vue du campus&nbsp;&raquo; est une minis&eacute;rie de courtes interviews r&eacute;alis&eacute;es par Romuald Sciora, essayiste et chercheur associ&eacute; &agrave; l&rsquo;IRIS, aupr&egrave;s d&rsquo;universitaires &eacute;tats-uniens. Chacun d&rsquo;entre eux,&nbsp;via&nbsp;son champ d&rsquo;expertise, tentera d&rsquo;ici au 20 janvier 2021, jour de l&rsquo;inauguration de la prochaine administration am&eacute;ricaine, d&rsquo;anticiper ce que sera la&nbsp;politique &eacute;trang&egrave;re de Joe Biden...."><meta property="og:title" content="[L&rsquo;Am&eacute;rique post-Trump vue du campus] Cinq questions &agrave; Franz Baumann"><meta property="og:type" content="article"><meta property="og:url" content="https://www.iris-france.org/152707-lamerique-post-trump-vue-du-campus-cinq-questions-a-franz-baumann/"><meta property="og:image" content="https://mlyoasgpptk8.i.optimole.com/zVggxes-P8r-ENBa/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/uploads/2020/11/Visuel-Les-US-vus-du-campus.jpg" /><meta property="og:image:width" content="594" /><meta property="og:image:height" content="396" /><meta property="og:description" content="&laquo;&nbsp;Vue du campus&nbsp;&raquo; est une minis&eacute;rie de courtes interviews r&eacute;alis&eacute;es par Romuald Sciora, essayiste et chercheur associ&eacute; &agrave; l&rsquo;IRIS, aupr&egrave;s d&rsquo;universitaires &eacute;tats-uniens. Chacun d&rsquo;entre eux,&nbsp;via&nbsp;son champ d&rsquo;expertise, tentera d&rsquo;ici au 20 janvier 2021, jour de l&rsquo;inauguration de la prochaine administration am&eacute;ricaine, d&rsquo;anticiper ce que sera la&nbsp;politique &eacute;trang&egrave;re de Joe Biden...."><meta property="og:site_name" content="IRIS"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@InstitutIRIS"><meta name="twitter:title" content="[L&rsquo;Am&eacute;rique post-Trump vue du campus] Cinq questions &agrave; Franz Baumann"><meta name="twitter:description" content="&laquo;&nbsp;Vue du campus&nbsp;&raquo; est une minis&eacute;rie de courtes interviews r&eacute;alis&eacute;es par Romuald Sciora, essayiste et chercheur associ&eacute; &agrave; l&rsquo;IRIS, aupr&egrave;s d&rsquo;universitaires &eacute;tats-uniens. Chacun d&rsquo;entre eux,&nbsp;via&nbsp;son champ d&rsquo;expertise, tentera d&rsquo;ici au 20 janvier 2021, jour de l&rsquo;inauguration de la prochaine administration am&eacute;ricaine, d&rsquo;anticiper ce que sera la&nbsp;politique &eacute;trang&egrave;re de Joe Biden...."><meta name="twitter:image" content="https://mlyoasgpptk8.i.optimole.com/zVggxes-P8r-ENBa/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/uploads/2020/11/Visuel-Les-US-vus-du-campus.jpg"> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><style id='optm_lazyload_noscript_style-inline-css' type='text/css'>.optimole-no-script img[data-opt-src] { display: none !important; } html.optimole_has_js .elementor-section[data-settings*="background_background"]:not(.optml-bg-lazyloaded), html.optimole_has_js .elementor-section > .elementor-background-overlay:not(.optml-bg-lazyloaded), html.optimole_has_js .wp-block-cover[style*="background-image"]:not(.optml-bg-lazyloaded) { background-image: none !important; }</style><link rel='stylesheet' id='fvm-header-0-css'  href='/wp-content/uploads/cache/fvm/1601888253/out/header-8bec85e467948140d2f721ee8c1a04d23cf18349.min.css' type='text/css' media='all' /> <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js'></script><script>window.jQuery || document.write('<script src="https://www.iris-france.org/wp-content/themes/iris-th/assets/js/vendor/jquery-1.11.0.min.js"><\/script>')</script> <script type='text/javascript' src='/wp-content/uploads/cache/fvm/1601888253/out/header-0ec8c5db892541c005a5b5b1217527a44ea38450.min.js'></script><link rel='https://api.w.org/' href='https://www.iris-france.org/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.iris-france.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iris-france.org%2F152707-lamerique-post-trump-vue-du-campus-cinq-questions-a-franz-baumann%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.iris-france.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iris-france.org%2F152707-lamerique-post-trump-vue-du-campus-cinq-questions-a-franz-baumann%2F&#038;format=xml" /><link rel="canonical" href="https://www.iris-france.org/152707-lamerique-post-trump-vue-du-campus-cinq-questions-a-franz-baumann/"><meta name="generator" content="Optimole 2.4.0"><style type="text/css">img[data-opt-src]:not([data-opt-lazy-loaded]) { transition: .2s filter linear, .2s opacity linear, .2s border-radius linear; -webkit-transition: .2s filter linear, .2s opacity linear, .2s border-radius linear; -moz-transition: .2s filter linear, .2s opacity linear, .2s border-radius linear; -o-transition: .2s filter linear, .2s opacity linear, .2s border-radius linear; } img[data-opt-src]:not([data-opt-lazy-loaded]) { opacity: .75; -webkit-filter: blur(8px); -moz-filter: blur(8px); -o-filter: blur(8px); -ms-filter: blur(8px); filter: blur(8px); transform: scale(1.04); animation: 0.1s ease-in; -webkit-transform: translate3d(0, 0, 0); }</style> <script type="application/javascript">document.documentElement.className += " optimole_has_js";
					(function(w, d){ 
						var b = d.getElementsByTagName("head")[0];
						var s = d.createElement("script");
						var v = ("IntersectionObserver" in w && "isIntersecting" in w.IntersectionObserverEntry.prototype) ? "_no_poly" : "";
						s.async = true;  
						s.src = "https://d5jmkjjpb7yfg.cloudfront.net/v2/latest/optimole_lib" + v  + ".min.js"; 
						b.appendChild(s);
						w.optimoleData = {
							lazyloadOnly: "optimole-lazy-only",
							backgroundReplaceClasses: [],
							scalingDisabled: false,
							watchClasses: [],
							backgroundLazySelectors: ".elementor-section[data-settings*=\"background_background\"], .elementor-section > .elementor-background-overlay, .wp-block-cover[style*=\"background-image\"]",
							network_optimizations: false,
							ignoreDpr: true,
							quality: 0
						}
						
					}(window, document));
					
					document.addEventListener( "DOMContentLoaded", function() { document.body.className = document.body.className.replace("optimole-no-script",""); } );</script><script src="//use.typekit.net/pao3hec.js"></script> <script>try{Typekit.load();}catch(e){}</script> <link rel="shortcut icon" type="image/x-icon" href="https://mlyoasgpptk8.i.optimole.com/zVggxes-BeIY4X9-/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/themes/iris-th/images/favicon-2.png"><link rel="alternate" type="application/rss+xml" title="IRIS Feed" href="https://www.iris-france.org/feed/"></head><body class="post-template-default single single-post postid-152707 single-format-standard 152707-lamerique-post-trump-vue-du-campus-cinq-questions-a-franz-baumann optimole-no-script"><!--[if lt IE 8]><div class="alert alert-warning"> You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</div> <![endif]--><div class="row fixed-bar"> <nav class="nav-main" role="navigation"><div class="col-lg-12 o-h" ><div class="menu-container"> <a class="vertical-menu-toggle" role="button"><span class="vertical-menu-toggle-icon"></span></a> <a href="https://www.iris-france.org/" class="little-logo"><img data-opt-src="https://mlyoasgpptk8.i.optimole.com/zVggxes-qNumpAAh/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/themes/iris-th/images/iris-logo.png"  src="https://mlyoasgpptk8.i.optimole.com/zVggxes-qNumpAAh/w:auto/h:auto/q:eco/https://www.iris-france.org/wp-content/themes/iris-th/images/iris-logo.png"><noscript><img src="https://mlyoasgpptk8.i.optimole.com/zVggxes-qNumpAAh/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/themes/iris-th/images/iris-logo.png"></noscript></a><ul id="menu-navigation-primaire" class="nav nav-pills"><li class="menu-programmes"><a href="https://www.iris-france.org/programmes/industrie-de-defense-et-de-securite/">Programmes</a></li><li class="menu-consultance-et-etudes"><a href="https://www.iris-france.org/consultance/">Consultance et ÉTudes</a></li><li class="menu-iris-sup"><a target="_blank" rel="noopener noreferrer" href="http://www.iris-sup.org/">IRIS SUP&rsquo;</a></li><li class="menu-formations-pro"><a href="https://www.iris-france.org/formations-professionnelles/">Formations pro</a></li><li class="menu-ouvrages"><a href="http://www.iris-france.org/ouvrages/">Ouvrages</a></li><li class="menu-evenements"><a href="https://www.iris-france.org/evenements/">Événements</a></li><li class="menu-liris"><a href="https://www.iris-france.org/liris/">L&rsquo;IRIS</a></li></ul></div><form id="search-theform" method="POST" action="https://www.iris-france.org/"> <input type="text" name="s" id="search-input" class=""> <a href="#" class="search-sign">&nbsp;</a></form></div> </nav><div class="submenu "><div class="univers"><div class="col-lg-12 o-h" ><ul><li class=" " ><a class="u-1" href="https://www.iris-france.org/securite-defense-et-nouveaux-risques/">Défense et Sécurité</a></li><li class=" "><a class="u-3" href="https://www.iris-france.org/equilibres-internationaux-et-mondialisation/">Equilibres internationaux et mondialisation</a></li><li class=" "><a class="u-4" href="https://www.iris-france.org/energie-et-environnement/">Énergie et environnement</a></li><li class=" "><a class="u-2" href="https://www.iris-france.org/humanitaire-et-developpement/">Humanitaire et Développement</a></li><li class=" "><a class="u-5" href="https://www.iris-france.org/enjeux-de-societe/">Enjeux de société</a></li><li class=" "><a class="u-6" href="https://www.iris-france.org/sport-et-relations-internationales/">Sport et relations internationales</a></li><li class=" "><a class="u-7" href="https://www.iris-france.org/aires-regionales/">Aires <br> régionales</a></li></ul></div></div><div class="pogrammes" style="display: none"><div class="col-lg-12 o-h" ><ul class="clearfix"><li style="width:8.85%;" class="p-ares-group "><a class="v-centerer"  href="http://www.iris-france.org/ares/" ><span class="v-centered">Ares Group</span></a></li><li style="width:8.85%;" class="p-industrie-de-defense-et-de-securite "><a class="v-centerer"  href="https://www.iris-france.org/programmes/industrie-de-defense-et-de-securite/" ><span class="v-centered">Industrie de défense et de sécurité</span></a></li><li style="width:8.85%;" class="p-europe-et-strategie "><a class="v-centerer"  href="https://www.iris-france.org/programmes/europe-et-strategie/" ><span class="v-centered">Europe, stratégie, sécurité</span></a></li><li style="width:8.85%;" class="p-geopolitique-et-entreprises "><a class="v-centerer"  href="https://www.iris-france.org/programmes/geopolitique-et-entreprises/" ><span class="v-centered">Géopolitique et Entreprises</span></a></li><li style="width:8.85%;" class="p-climat-energie-et-securite "><a class="v-centerer"  href="https://www.iris-france.org/programmes/climat-energie-et-securite/" ><span class="v-centered">Climat, énergie et sécurité</span></a></li><li style="width:8.85%;" class="p-humanitaire-et-developpement "><a class="v-centerer"  href="https://www.iris-france.org/programmes/humanitaire-et-developpement/" ><span class="v-centered">Humanitaire et Développement</span></a></li><li style="width:8.85%;" class="p-sport-et-geopolitique "><a class="v-centerer"  href="https://www.iris-france.org/programmes/sport-et-geopolitique/" ><span class="v-centered">Sport et géopolitique</span></a></li><li style="width:8.85%;" class="p-amerique-latine-caraibe "><a class="v-centerer"  href="https://www.iris-france.org/programmes/amerique-latine-caraibe/" ><span class="v-centered">Amérique latine / Caraïbe</span></a></li><li style="width:8.85%;" class="p-asie-pacifique "><a class="v-centerer"  href="https://www.iris-france.org/programmes/asie-pacifique/" ><span class="v-centered">Asie-Pacifique</span></a></li><li style="width:8.85%;" class="p-afrique-s "><a class="v-centerer"  href="https://www.iris-france.org/programmes/afrique-s/" ><span class="v-centered">Afrique/s</span></a></li><li style="width:8.85%;" class="p-turquie "><a class="v-centerer"  href="https://www.iris-france.org/programmes/turquie/" ><span class="v-centered">Turquie</span></a></li></ul></div></div></div></div><div class="wrap container" role="document" ><div class="content row "><div class="intro iris-sup"><div class="col-lg-12 o-h" ><div class="intro-title "><i class="i-analyses ">&nbsp;</i>ANALYSES</div></div></div><div class="col-lg-12 clearfix" > <main class="clearfix"><div class="breadcrumb-iris" > <a href="https://www.iris-france.org/">Accueil</a> <a href="https://www.iris-france.org/analyses">Analyses</a> <a>[L’Amérique post-Trump vue du campus] Cinq questions à Franz Baumann</a></div><div class="main-container"><div class="block-content"><div class="content"><div class="shareBox"><div class="socialBox fb"><div class="socialCheckbox ">&nbsp;</div><a href="https://www.facebook.com/sharer.php?u=http://www.iris-france.org/152707-lamerique-post-trump-vue-du-campus-cinq-questions-a-franz-baumann/&t=[L’Amérique post-Trump vue du campus] Cinq questions à Franz Baumann" class="socialName" rel="nofollow" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=700');return false;">Facebook</a></div><div class="socialBox tw"><div class="socialCheckbox">&nbsp;</div><a  class="socialName" href="https://twitter.com/share?via=InstitutIRIS&url=http://www.iris-france.org/152707-lamerique-post-trump-vue-du-campus-cinq-questions-a-franz-baumann/&text=%5BL%E2%80%99Am%C3%A9rique+post-Trump+vue+du+campus%5D+Cinq+questions+%C3%A0+Franz+Baumann" rel="nofollow" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=700');return false;"  >Twitter</a></div><div class="socialBox gg"><div class="socialCheckbox">&nbsp;</div><a  class="socialName " href="https://plus.google.com/share?url=http://www.iris-france.org/152707-lamerique-post-trump-vue-du-campus-cinq-questions-a-franz-baumann/&hl=fr" rel="nofollow" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=650');return false;" >Google +</a></div><div class="socialArrow">&nbsp;</div></div> <a href="" class="share">&nbsp;</a><h1 class="single-title">[L’Amérique post-Trump vue du campus] Cinq questions à Franz Baumann</h1><div class="single-infossup clearfix"><div class="type">Interview</div><div class="date">15 décembre 2020</div><div class="author"> <span style="font-weight: normal;">Entretien avec Franz Baumann, professeur invité à la New York University, ancien secrétaire général adjoint des Nations unies, réalisé par Romuald Sciora, essayiste, chercheur associé à l'IRIS.</span></div></div> <img data-opt-src="https://mlyoasgpptk8.i.optimole.com/zVggxes-P8r-ENBa/w:760/h:168/q:auto/https://www.iris-france.org/wp-content/uploads/2020/11/Visuel-Les-US-vus-du-campus.jpg"  class="aligncenter size-full wp-image-151813" src="https://mlyoasgpptk8.i.optimole.com/zVggxes-P8r-ENBa/w:760/h:168/q:eco/https://www.iris-france.org/wp-content/uploads/2020/11/Visuel-Les-US-vus-du-campus.jpg" alt="" width="760" height="168" /><noscript><img class="aligncenter size-full wp-image-151813" src="https://mlyoasgpptk8.i.optimole.com/zVggxes-P8r-ENBa/w:760/h:168/q:auto/https://www.iris-france.org/wp-content/uploads/2020/11/Visuel-Les-US-vus-du-campus.jpg" alt="" width="760" height="168" /></noscript><br /> <br /> <em>« Vue du campus » est une minisérie de courtes interviews réalisées par Romuald Sciora, essayiste et chercheur associé à l’IRIS, auprès d’universitaires états-uniens. Chacun d’entre eux, </em><em>via son champ d’expertise, tentera d’ici au 20 janvier 2021, jour de l’inauguration de la prochaine administration américaine, d’anticiper ce que sera la politique étrangère de Joe Biden.</em><br /> <br /> <em>Cette semaine, c’est Franz Baumann, qui enseigne les relations internationales à la New York University en tant que professeur invité, qui nous livre son analyse. Il </em><em>est un ancien fonctionnaire allemand des Nations unies. Il a servi comme secrétaire général adjoint de l’ONU et comme conseiller spécial sur l&rsquo;environnement et les opérations de maintien de la paix auprès du secrétaire général des Nations unies jusqu&rsquo;à la fin 2015. Il vit aux États-Unis depuis plus de trente ans.</em><br /> <br /> <strong>La victoire de Biden est-elle une très bonne nouvelle pour l&rsquo;ONU, ou simplement une bonne nouvelle ?</strong><br /> <br /> Sans doute une bonne nouvelle, mais aucune raison de s’exciter, car l’âge d’or du multilatéralisme ne reviendra pas. Le président Trump n&rsquo;a pas provoqué la crise du multilatéralisme, mais il l&rsquo;a nettement amplifiée. Certes, l&rsquo;administration Biden aura de meilleures manières, agira de façon plus professionnelle, sera plus généreuse financièrement (y compris concernant la restauration du financement pour l&rsquo;UNFPA et l&rsquo;UNWRA) et rejoindra l&rsquo;OMS, l&rsquo;Accord de Paris, le Conseil des droits de l&rsquo;Homme et peut-être même l&rsquo;UNESCO, mais les choses n’iront guère plus loin.<br /> <br /> En 1945, le Sénat américain a approuvé la Charte des Nations unies avec un vote de 89 contre 2. Ce serait inconcevable aujourd&rsquo;hui, tout aussi impossible que de convaincre les près de 200 pays du monde (contre 51 en 1945) de s&rsquo;entendre sur une charte mondiale portant sur la sécurité et le progrès humain. Le grand nombre de pays, leurs capacités, leurs économies, leurs intérêts et leurs politiques divergents ne le permettraient pas. 75 ans après la fondation de l’ONU, la vision originale s’est estompée, les normes juridiques internationales s’estompent elles aussi et les politiques de pouvoir sont en hausse. « La jungle s’étend à nouveau », comme l&rsquo;a judicieusement souligné Robert Kagan. Sous une présidence Biden, peut-être s’étendra-t-elle un peu plus lentement…<br /> <br /> <strong>Que pensez-vous du choix de Linda Thomas-Greenfield comme nouvelle ambassadrice américaine auprès de l&rsquo;ONU ?</strong><br /> <br /> L&rsquo;ambassadrice actuelle et son prédécesseur, Jonathan Cohen, sont des militants du parti républicain sans aucune expérience en politique étrangère. Ils incarnent de manière provocante le mépris de Trump pour l&rsquo;ONU et la diplomatie professionnelle. Dans un contexte américain où les nominations se font toujours par favoritisme, le choix d&rsquo;une diplomate de carrière chevronnée, Linda Thomas-Greenfield<strong>,</strong> illustre le respect de Joe Biden pour l&rsquo;Organisation des Nations unies et ses États membres. Cette reprofessionnalisation d&rsquo;un poste clé est un changement plus que bienvenu. À l’ONU, c’est un vrai soupir de soulagement.<br /> <br /> <strong>António Guterres est invisible sur la scène internationale. On a un peu l’impression qu’il est resté terré durant l’entièreté de l’ère Trump. Comment voyez-vous ses futures relations avec Joe Biden ? </strong><br /> <br /> Diriger les Nations unies est incroyablement difficile. Pourtant, pour un onusien comme moi, le manque de visibilité de Guterres est douloureux. Quel contraste avec l’énergie dont il a fait preuve lors de sa campagne pour obtenir le poste ! J’attendais un Secrétaire général qui aurait su habiter la fonction, rappeler les États membres à l’ordre quand nécessaire, qui aurait agi comme un vrai patron et su secouer une bureaucratie sclérosée afin de tenter de restaurer l&rsquo;esprit originel d’une fonction publique internationale unique en son genre. Être un Secrétaire général digne de la fonction imaginée par les pères fondateurs de l’ONU suppose d’être indépendant, courageux, volontaire et charismatique, d&rsquo;autant plus qu&rsquo;il n&rsquo;a ni force militaire ni ressources financières à sa disposition. Aujourd’hui, nous en sommes loin… Je m&rsquo;attends à ce que le président Biden, conscient de l’outil formidable que peut encore être parfois l’ONU, exige une meilleure performance du Secrétariat général…<br /> <br /> <strong>Que peut-on attendre de l&rsquo;administration Biden concernant le changement climatique ?</strong><br /> <br /> Les études scientifiques confirment que la catastrophe climatique n&rsquo;est pas une perspective lointaine, mais une réalité qui se rapproche chaque jour un peu plus. Après quatre années perdues et de nombreux retours en arrière insensés dans les domaines des politiques climatiques et environnementales, un leadership américain équilibré sera bien sûr un baume. Mais Biden n&rsquo;a pas de majorité au Sénat et hérite de multiples calamités &#8211; sanitaires, économiques, sociales… &#8211; auxquelles il va devoir se consacrer immédiatement. Il est rassurant que son administration ait adopté le <em>Green New Deal</em> et soit décidée à investir dans l&rsquo;énergie propre. Cependant, il y a un silence troublant quant au désinvestissement des combustibles fossiles. Le défi pour Biden, les États-Unis et le monde n&rsquo;est pas seulement d&rsquo;arrêter d&rsquo;utiliser les combustibles fossiles, mais d&rsquo;arrêter de les déterrer. J&rsquo;espère que le nouveau président américain saura saisir le moment et reconnaître la gigantesque responsabilité historique des États-Unis dans la crise climatique…<br /> <br /> <strong>Et pour ce qui est de celle du multilatéralisme ?</strong><br /> <br /> Le président Biden aidera sans aucun doute à rendre l&rsquo;atmosphère un peu plus respirable. Avec un peu de chance, il établira un minimum de coopération internationale. Mais il ne faut pas attendre de miracle, l&rsquo;ère de l&rsquo;hégémonie américaine est révolue et les politiques étrangères d&rsquo;acteurs telles que la Chine et la Russie répondent à des dynamiques internes et non à plus à celle d’un système multilatéral moribond.</div></div></div><div class="rightside"><div class="block-content side-slider"><div class="headofthis">Sur la même thématique</div><div class="nav-slider"> <a href="" class="prev inactive">&nbsp;</a> <a href="" class="next">&nbsp;</a></div><div class="slider-wrap"><div> <article> <a href="/152622-les-memoires-de-barack-obama-5-5-obama-et-israel/" class="article-title">Les mémoires de Barack Obama (5/5) : Obama et Israël</a><div class="article-author"> <span class="with">Le point de vue de</span> <a class="qtip-people" data-info-qtip="Directeur de l'IRIS" href="https://www.iris-france.org/chercheurs/pascal-boniface">Pascal Boniface</a></div><div class="article-date">11.12.2020</div></article> <article> <a href="/152592-venezuela-enjeux-de-lelection-legislative-du-6-decembre-2020-partie-2/" class="article-title">Venezuela : enjeux de l&rsquo;élection législative du 6 décembre 2020 (partie 2)</a><div class="article-author"> <span class="with">Par</span> <a class="qtip-people" data-info-qtip="Directeur de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/christophe-ventura">Christophe Ventura</a></div><div class="article-date"></div></article> <article> <a href="/152570-les-memoires-de-barack-obama-4-5-galerie-de-portraits/" class="article-title">Les mémoires de Barack Obama (4/5) : galerie de portraits</a><div class="article-author"> <span class="with">Le point de vue de</span> <a class="qtip-people" data-info-qtip="Directeur de l'IRIS" href="https://www.iris-france.org/chercheurs/pascal-boniface">Pascal Boniface</a></div><div class="article-date">10.12.2020</div></article> <article> <a href="/152555-fin-du-feuilleton-electoral-americain-une-democratie-sous-tension-des-institutions-qui-tiennent-et-des-precedents-inquietants/" class="article-title">Fin du feuilleton électoral américain : une démocratie sous tension, des institutions qui tiennent et des précédents inquiétants</a><div class="article-author"> <span class="with">Par</span> <a class="qtip-people" data-info-qtip="Chercheur à l'IRIS" href="https://www.iris-france.org/chercheurs/robert-chaouad">Robert Chaouad</a></div><div class="article-date"></div></article> <article> <a href="/152514-les-memoires-de-barack-obama-3-5-un-systeme-politique-americain-bloque/" class="article-title">Les mémoires de Barack Obama (3/5) : un système politique américain bloqué ?</a><div class="article-author"> <span class="with">Le point de vue de</span> <a class="qtip-people" data-info-qtip="Directeur de l'IRIS" href="https://www.iris-france.org/chercheurs/pascal-boniface">Pascal Boniface</a></div><div class="article-date">09.12.2020</div></article> <article> <a href="/152499-elections-du-6-decembre-2020-au-venezuela-a-lheure-de-pyrrhus/" class="article-title">Élections du 6 décembre 2020 au Venezuela : à l’heure de Pyrrhus</a><div class="article-author"> <span class="with">Par</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS" href="https://www.iris-france.org/chercheurs/jean-jacques-kourliandsky">Jean-Jacques Kourliandsky</a></div><div class="article-date"></div></article></div><div> <article> <a href="/152460-les-memoires-de-barack-obama-2-5-un-patriotisme-lucide-donc-critique/" class="article-title">Les mémoires de Barack Obama (2/5) : un patriotisme lucide donc critique</a><div class="article-author"> <span class="with">Le point de vue de</span> <a class="qtip-people" data-info-qtip="Directeur de l'IRIS" href="https://www.iris-france.org/chercheurs/pascal-boniface">Pascal Boniface</a></div><div class="article-date">08.12.2020</div></article> <article> <a href="/152429-les-memoires-de-barack-obama-1-5-un-parcours-hors-du-commun/" class="article-title">Les mémoires de Barack Obama (1/5) : un parcours hors du commun</a><div class="article-author"> <span class="with">Le point de vue de</span> <a class="qtip-people" data-info-qtip="Directeur de l'IRIS" href="https://www.iris-france.org/chercheurs/pascal-boniface">Pascal Boniface</a></div><div class="article-date">07.12.2020</div></article> <article> <a href="/152286-jai-lu-les-memoires-de-barack-obama-partie-5-5-obama-et-israel/" class="article-title">J’ai lu… Les mémoires de Barack Obama – Partie 5/5 : Obama et Israël</a><div class="article-author"> <span class="with">Par</span> <a class="qtip-people" data-info-qtip="Directeur de l'IRIS" href="https://www.iris-france.org/chercheurs/pascal-boniface">Pascal Boniface</a></div><div class="article-date">04.12.2020</div></article> <article> <a href="/152343-reforme-du-conseil-de-securite-de-lonu-la-bonne-blague/" class="article-title">Réforme du Conseil de sécurité de l’ONU, la bonne blague</a><div class="article-author"> <span class="with">Par</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS" href="https://www.iris-france.org/chercheurs/romuald-sciora">Romuald Sciora</a></div><div class="article-date">03.12.2020</div></article> <article> <a target="_blank" href="https://www.vaticannews.va/fr/monde/news/2020-11/venezuela-vote-elections-amerique-latine-juan-guaido.html" class="article-title">Scrutin au Venezuela: un test pour Juan Guaido</a><div class="article-author"> <span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/christophe-ventura">Christophe Ventura</a> - <a href="https://www.vaticannews.va/fr/monde/news/2020-11/venezuela-vote-elections-amerique-latine-juan-guaido.html">VaticanNews</a></div><div class="article-date"></div></article> <article> <a href="/152277-jai-lu-les-memoires-de-barack-obama-partie-4-5-galerie-de-portraits/" class="article-title">J’ai lu… Les mémoires de Barack Obama – Partie 4/5 : galerie de portraits.</a><div class="article-author"> <span class="with">Par</span> <a class="qtip-people" data-info-qtip="Directeur de l'IRIS" href="https://www.iris-france.org/chercheurs/pascal-boniface">Pascal Boniface</a></div><div class="article-date"></div></article></div><div> <article> <a href="/152280-venezuela-enjeux-de-lelection-legislative-du-6-decembre-2020/" class="article-title">Venezuela : enjeux de l&rsquo;élection législative du 6 décembre 2020</a><div class="article-author"> <span class="with">Par</span> <a class="qtip-people" data-info-qtip="Directeur de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/christophe-ventura">Christophe Ventura</a></div><div class="article-date"></div></article> <article> <a target="_blank" href="https://www.france24.com/fr/%C3%A9missions/invit%C3%A9-du-jour/20201202-marie-c%C3%A9cile-naves-les-%C3%A9tats-unis-tournent-la-page-de-la-masculinit%C3%A9-h%C3%A9g%C3%A9monique" class="article-title">Les États-Unis tournent la page de la masculinité hégémonique</a><div class="article-author"> <span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directrice de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/marie-cecile-naves">Marie-Cécile Naves</a> - <a href="https://www.france24.com/fr/%C3%A9missions/invit%C3%A9-du-jour/20201202-marie-c%C3%A9cile-naves-les-%C3%A9tats-unis-tournent-la-page-de-la-masculinit%C3%A9-h%C3%A9g%C3%A9monique">L’invitée du jour, France 24</a></div><div class="article-date">02.12.2020</div></article> <article> <a href="/152545-joe-biden-herite-dune-amerique-tres-polarisee/" class="article-title">« Joe Biden hérite d&rsquo;une Amérique très polarisée »</a><div class="article-author"> <span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directrice de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/marie-cecile-naves">Marie-Cécile Naves</a> - <a target="_blank" href="https://theconversation.com/conversation-avec-marie-cecile-naves-joe-biden-herite-dune-amerique-tres-polarisee-151128">The Conversation</a></div><div class="article-date"></div></article> <article> <a href="/152257-paradoxes-democratiques-americains-entre-mobilisation-electorale-et-affaiblissement-de-la-conscience-democratique/" class="article-title">Paradoxes démocratiques américains : entre mobilisation électorale et affaiblissement de la conscience démocratique</a><div class="article-author"> <span class="with">Par</span> <a class="qtip-people" data-info-qtip="Chercheur à l'IRIS" href="https://www.iris-france.org/chercheurs/robert-chaouad">Robert Chaouad</a></div><div class="article-date"></div></article> <article> <a href="/152235-jai-lu-les-memoires-de-barack-obama-partie-2-5-un-patriotisme-lucide-donc-critique/" class="article-title">J&rsquo;ai lu&#8230; Les mémoires de Barack Obama &#8211; Partie 2/5 : un patriotisme lucide donc critique.</a><div class="article-author"> <span class="with">Par</span> <a class="qtip-people" data-info-qtip="Directeur de l'IRIS" href="https://www.iris-france.org/chercheurs/pascal-boniface">Pascal Boniface</a></div><div class="article-date">01.12.2020</div></article> <article> <a href="/152194-jai-lu-les-memoires-de-barack-obama-partie-1-5-un-parcours-hors-du-commun/" class="article-title">J&rsquo;ai lu&#8230; Les mémoires de Barack Obama &#8211; Partie 1/5 : un parcours hors du commun.</a><div class="article-author"> <span class="with">Par</span> <a class="qtip-people" data-info-qtip="Directeur de l'IRIS" href="https://www.iris-france.org/chercheurs/pascal-boniface">Pascal Boniface</a></div><div class="article-date">30.11.2020</div></article></div><div> <article> <a target="_blank" href="https://www.france24.com/fr/vid%C3%A9o/20201127-diego-maradona-l-ultime-adieu-la-l%C3%A9gende-du-football-argentin-inhum%C3%A9e-%C3%A0-buenos-aires" class="article-title">Diego Maradona, l&rsquo;ultime adieu : la légende du football argentin inhumée à Buenos Aires</a><div class="article-author"> <span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de l'IRIS" href="https://www.iris-france.org/chercheurs/pascal-boniface">Pascal Boniface</a> - <a target="_blank" href="https://www.france24.com/fr/vid%C3%A9o/20201127-diego-maradona-l-ultime-adieu-la-l%C3%A9gende-du-football-argentin-inhum%C3%A9e-%C3%A0-buenos-aires">France 24</a></div><div class="article-date">27.11.2020</div></article> <article> <a target="_blank" href="https://www.medi1.com/fr/episode/189070" class="article-title">L&rsquo;axe Washington-Téhéran avec la nouvelle administration Biden</a><div class="article-author"> <span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS" href="https://www.iris-france.org/chercheurs/david-rigoulet-roze">David Rigoulet-Roze</a> - <a href="https://www.medi1.com/fr/episode/189070">Medi 1</a></div><div class="article-date">26.11.2020</div></article> <article> <a target="_blank" href="https://www.france.tv/franceinfo/l-info-s-eclaire/2126535-emission-du-jeudi-26-novembre-2020.html" class="article-title">Joe Biden et ses deux “Frenchy” à la Maison-Blanche</a><div class="article-author"> <span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directrice de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/marie-cecile-naves">Marie-Cécile Naves</a> - <a href="https://www.france.tv/franceinfo/l-info-s-eclaire/2126535-emission-du-jeudi-26-novembre-2020.html">L’info s’éclaire, France Info-TV </a></div><div class="article-date"></div></article> <article> <a href="/152057-lamerique-post-trump-vue-du-campus-cinq-questions-a-robert-jervis/" class="article-title">[L’Amérique post-Trump vue du campus] Cinq questions à Robert Jervis</a><div class="article-author"> <span style="font-weight: normal;">Entretien avec Robert Jervis, enseignant en relations internationales à l’Université Columbia, réalisé par Romuald Sciora, essayiste, chercheur associé à l'IRIS.</span></div><div class="article-date">25.11.2020</div></article> <article> <a href="/152008-lamerique-une-reality-show-nation/" class="article-title">L’Amérique, une reality show nation</a><div class="article-author"> <span class="with">Par</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS" href="https://www.iris-france.org/chercheurs/romuald-sciora">Romuald Sciora</a></div><div class="article-date">24.11.2020</div></article> <article> <a href="/151968-151968/" class="article-title">[Les entretiens de l’IRIS] Jusqu&rsquo;où Trump peut-il aller ?</a><div class="article-author"> <span class="with">Par</span> <a class="qtip-people" data-info-qtip="Directeur de l'IRIS" href="https://www.iris-france.org/chercheurs/pascal-boniface">Pascal Boniface</a>, <a class="qtip-people" data-info-qtip="Directrice de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/marie-cecile-naves">Marie-Cécile Naves</a></div><div class="article-date">23.11.2020</div></article></div></div></div></div></main></div></div><!-- /.content --></div><!-- /.wrap --><div class="vertical-menu"><ul id="menu-navigation-primaire-1" class="vertical-menu-column vertical-menu-nav-pills"><li class="menu-programmes"><a href="https://www.iris-france.org/programmes/industrie-de-defense-et-de-securite/">Programmes</a></li><li class="menu-consultance-et-etudes"><a href="https://www.iris-france.org/consultance/">Consultance et ÉTudes</a></li><li class="menu-iris-sup"><a target="_blank" rel="noopener noreferrer" href="http://www.iris-sup.org/">IRIS SUP&rsquo;</a></li><li class="menu-formations-pro"><a href="https://www.iris-france.org/formations-professionnelles/">Formations pro</a></li><li class="menu-ouvrages"><a href="http://www.iris-france.org/ouvrages/">Ouvrages</a></li><li class="menu-evenements"><a href="https://www.iris-france.org/evenements/">Événements</a></li><li class="menu-liris"><a href="https://www.iris-france.org/liris/">L&rsquo;IRIS</a></li></ul><ul class="vertical-menu-column vertical-menu-nav-univers"><li><a class="u-1" href="http://www.iris-france.info/securite-defense-et-nouveaux-risques/">Défense et Sécurité</a></li><li><a class="u-3" href="http://www.iris-france.info/equilibres-internationaux-et-mondialisation/">Equilibres internationaux et mondialisation</a></li><li><a class="u-4" href="http://www.iris-france.info/energie-et-environnement/">Énergie et environnement</a></li><li><a class="u-2" href="https://www.iris-france.org/humanitaire-et-developpement/">Humanitaire et Développement</a></li><li><a class="u-5" href="https://www.iris-france.org/enjeux-de-societe/">Enjeux de société</a></li><li><a class="u-6" href="http://www.iris-france.info/sport-et-relations-internationales/">Sport et relations internationales</a></li><li><a class="u-7" href="http://www.iris-france.info/aires-regionales/">Aires <br> régionales</a></li></ul><ul class="vertical-menu-column vertical-menu-nav-programmes" style="display:none"><li  class="p-ares-group "><a  href="http://www.iris-france.org/ares/" ><span  class="v-centerer"><span class="v-centered">Ares Group</span></span></a></li><li  class="p-industrie-de-defense-et-de-securite "><a  href="https://www.iris-france.org/programmes/industrie-de-defense-et-de-securite/" ><span  class="v-centerer"><span class="v-centered">Industrie de défense et de sécurité</span></span></a></li><li  class="p-europe-et-strategie "><a  href="https://www.iris-france.org/programmes/europe-et-strategie/" ><span  class="v-centerer"><span class="v-centered">Europe, stratégie, sécurité</span></span></a></li><li  class="p-geopolitique-et-entreprises "><a  href="https://www.iris-france.org/programmes/geopolitique-et-entreprises/" ><span  class="v-centerer"><span class="v-centered">Géopolitique et Entreprises</span></span></a></li><li  class="p-climat-energie-et-securite "><a  href="https://www.iris-france.org/programmes/climat-energie-et-securite/" ><span  class="v-centerer"><span class="v-centered">Climat, énergie et sécurité</span></span></a></li><li  class="p-humanitaire-et-developpement "><a  href="https://www.iris-france.org/programmes/humanitaire-et-developpement/" ><span  class="v-centerer"><span class="v-centered">Humanitaire et Développement</span></span></a></li><li  class="p-sport-et-geopolitique "><a  href="https://www.iris-france.org/programmes/sport-et-geopolitique/" ><span  class="v-centerer"><span class="v-centered">Sport et géopolitique</span></span></a></li><li  class="p-amerique-latine-caraibe "><a  href="https://www.iris-france.org/programmes/amerique-latine-caraibe/" ><span  class="v-centerer"><span class="v-centered">Amérique latine / Caraïbe</span></span></a></li><li  class="p-asie-pacifique "><a  href="https://www.iris-france.org/programmes/asie-pacifique/" ><span  class="v-centerer"><span class="v-centered">Asie-Pacifique</span></span></a></li><li  class="p-afrique-s "><a  href="https://www.iris-france.org/programmes/afrique-s/" ><span  class="v-centerer"><span class="v-centered">Afrique/s</span></span></a></li><li  class="p-turquie "><a  href="https://www.iris-france.org/programmes/turquie/" ><span  class="v-centerer"><span class="v-centered">Turquie</span></span></a></li></ul></div><footer class="content-info" role="contentinfo"><div class="row"><div class="col-lg-12"><div class="iris-infos"> <img data-opt-src="https://mlyoasgpptk8.i.optimole.com/zVggxes-MTpLozX2/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/themes/iris-th/images/iris-footer.png"  src="https://mlyoasgpptk8.i.optimole.com/zVggxes-MTpLozX2/w:auto/h:auto/q:eco/https://www.iris-france.org/wp-content/themes/iris-th/images/iris-footer.png" alt=""><noscript><img src="https://mlyoasgpptk8.i.optimole.com/zVggxes-MTpLozX2/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/themes/iris-th/images/iris-footer.png" alt=""></noscript><div class="iris-txt"> L’IRIS, association créée en 1991 reconnue d’utilité publique, est un think tank français travaillant sur les thématiques géopolitiques et stratégiques, le seul de dimension internationale à avoir été créé sur une initiative totalement privée, dans une démarche indépendante. L’IRIS est organisé autour de 4 pôles d’activité : la recherche, la publication, la formation et l’organisation d’événements.<div class="english-block english-block-footer"><a href="https://www.iris-france.org/en/" class="dm-header">English Website</a></div></div></div><div class="iris-links"><div class="title">L'IRIS</div><ul><li><a href="https://www.iris-france.org/liris/#chercheurs">L'équipe IRIS</a></li><li><a href="http://www.iris-sup.org/" target="_blank">IRIS SUP</a></li><li><a href="https://www.iris-france.org/adhesion/">Devenir adhérent</a></li><li><a href="http://www.espace-conferences.org/" target="_blank">Espace de conférences IRIS </a></li><li><a href="https://www.iris-france.org/liris/contact/">Contacts</a></li><li><a href="https://www.iris-france.org/liris/stage-emploi/">Stage/Emplois</a></li></ul></div><div class="iris-follow"><div class="title">Nous suivre</div><div class="social-footer clearfix"><div class="social-block social-footer-icon"><a href="https://www.facebook.com/InstitutIRIS" target="_blank" class="fb-header">&nbsp;</a></div><div class="social-block social-footer-icon"><a href="https://twitter.com/InstitutIRIS"  target="_blank" class="tw-header">&nbsp;</a></div><div class="social-block social-footer-icon"><a href="https://www.linkedin.com/company/iris---institut-de-relations-internationales-et-strat-giques" target="_blank" class="in-header">&nbsp;</a></div><div class="social-block social-footer-icon"><a href="https://www.youtube.com/user/institutiris" target="_blank" class="yt-header">&nbsp;</a></div><div class="social-block social-footer-icon"><a href="https://www.iris-france.org/feed/" target="_blank" class="rss-header">&nbsp;</a></div></div><div class="newsletter-footer"><div class="label">S’inscrire à la newsletter</div><div id="ninja_forms_form_5_cont" class="ninja-forms-cont"><div id="ninja_forms_form_5_wrap" class="ninja-forms-form-wrap"><div id="ninja_forms_form_5_response_msg" style="" class="ninja-forms-response-msg "></div><form id="ninja_forms_form_5" enctype="multipart/form-data" method="post" name="" action="https://www.iris-france.org/wp-admin/admin-ajax.php?action=ninja_forms_ajax_submit" class="ninja-forms-form"><input type="hidden" id="_wpnonce" name="_wpnonce" value="3caf69b9bc" /><input type="hidden" name="_wp_http_referer" value="/152707-lamerique-post-trump-vue-du-campus-cinq-questions-a-franz-baumann/" /> <input type="hidden" name="_ninja_forms_display_submit" value="1"> <input type="hidden" name="_form_id"  id="_form_id" value="5"><div class="hp-wrap"> <label>Si vous êtes un être humain et que vous voyez ce champ, merci de le laisser vide. <input type="text" value="" name="_hKLux"> <input type="hidden" value="_hKLux" name="_hp_name"> </label></div><div id="ninja_forms_form_5_all_fields_wrap" class="ninja-forms-all-fields-wrap"><div class="ninja-forms-required-items">Les champs marqués d'un <span class="ninja-forms-req-symbol">*</span> sont obligatoires !</div><div class="field-wrap checkbox-wrap label-right"  id="ninja_forms_field_36_div_wrap" data-visible="1"> <input type="hidden" id="ninja_forms_field_36_type" value="checkbox"> <input id="" name="ninja_forms_field_36" type="hidden" value="unchecked" /><input id="ninja_forms_field_36" name="ninja_forms_field_36" type="checkbox" class="ninja-forms-field " value="checked"  rel="36"/> <label for="ninja_forms_field_36" id="ninja_forms_field_36_label" class="">Lettre hebdomadaire </label><div id="ninja_forms_field_36_error" style="display:none;" class="ninja-forms-field-error"></div></div><div class="field-wrap checkbox-wrap label-right"  id="ninja_forms_field_37_div_wrap" data-visible="1"> <input type="hidden" id="ninja_forms_field_37_type" value="checkbox"> <input id="" name="ninja_forms_field_37" type="hidden" value="unchecked" /><input id="ninja_forms_field_37" name="ninja_forms_field_37" type="checkbox" class="ninja-forms-field " value="checked"  rel="37"/> <label for="ninja_forms_field_37" id="ninja_forms_field_37_label" class="">Toutes nos communications </label><div id="ninja_forms_field_37_error" style="display:none;" class="ninja-forms-field-error"></div></div><div class="field-wrap text-wrap label-inside txt-input-wrap"  id="ninja_forms_field_38_div_wrap" data-visible="1"> <input type="hidden" id="ninja_forms_field_38_type" value="text"> <input id="ninja_forms_field_38" data-mask="" data-input-limit="" data-input-limit-type="char" data-input-limit-msg="" name="ninja_forms_field_38" type="text" placeholder="" class="ninja-forms-field  ninja-forms-req txt-input email " value="Entrez votre email *" rel="38"   /> <input type="hidden" id="ninja_forms_field_38_label_hidden" value="Entrez votre email *"><div id="ninja_forms_field_38_error" style="display:none;" class="ninja-forms-field-error"></div></div><div class="field-wrap submit-wrap label-above txt-submit-wrap"  id="ninja_forms_field_39_div_wrap" data-visible="1"> <input type="hidden" id="ninja_forms_field_39_type" value="submit"><div id="nf_submit_5"> <input type="submit" name="_ninja_forms_field_39" class="ninja-forms-field  txt-submit" id="ninja_forms_field_39" value="OK" rel="39" ></div><div id="nf_processing_5" style="display:none;"> <input type="submit" name="_ninja_forms_field_39" class="ninja-forms-field  txt-submit" id="ninja_forms_field_39" value="En cours de traitement" rel="39" disabled></div><div id="ninja_forms_field_39_error" style="display:none;" class="ninja-forms-field-error"></div></div><div class="field-wrap honeypot-wrap label-above"  id="ninja_forms_field_40_div_wrap" data-visible="1"> <input type="hidden" id="ninja_forms_field_40_type" value="honeypot"> <label for="ninja_forms_field_40" id="ninja_forms_field_40_label" class="">If you are a human and are seeing this field, please leave it blank. </label> <input id="ninja_forms_field_40" name="ninja_forms_field_40" type="text" class="ninja-forms-field " value="" rel="40" /><div id="ninja_forms_field_40_error" style="display:none;" class="ninja-forms-field-error"></div></div></div></form></div></div></div></div></div></div> </footer><div class="subfooter"><div class="row"><div class="col-lg-12"> <a href="https://www.iris-france.org/mentions-legales/">Mentions légales / Crédits</a></div></div></div><!-- Cookie Bar --><div id="eu-cookie-bar">En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour réaliser des mesures d’audience. <a href='https://www.iris-france.org/mentions-legales/' target='_blank' rel='nofollow'>En savoir plus</a>. <button id="euCookieAcceptWP"  onclick="euAcceptCookiesWP();">Accepter</button></div> <!-- End Cookie Bar --><style id="fvm-footer-0" media="all">.rating-cancel,.ninja-forms-star-rating{float:left;text-indent:-999em}.rating-cancel,.rating-cancel a{background:url(https://mlyoasgpptk8.i.optimole.com/zVggxes-_moPURVo/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/plugins/ninja-forms/deprecated/css/../images/delete.gif) no-repeat 0 -16px}.ninja-forms-star-rating a{background:url(https://mlyoasgpptk8.i.optimole.com/zVggxes-y7twPIne/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/plugins/ninja-forms/deprecated/css/../images/star.gif) no-repeat 0 0}.rating-cancel a,.ninja-forms-star-rating a{background-position:0 0;border:0;cursor:pointer;display:block;margin-right:2px;width:17px;height:15px;overflow:hidden}.ninja-forms-star-rating-on a{background-position:0 -16px}.ninja-forms-star-rating-hover a{background-position:0 -32px}.rating-cancel a:hover{background-position:0 -32px}.ninja-forms-star-rating-readonly a{cursor:default!important}.ninja-forms-star-rating{background:transparent!important;overflow:hidden!important}.ninja-forms-star-rating-control{display:inline-block}.ninja-forms-star-rating-control:after{clear:both;content:"";display:block}</style><script type='text/javascript'>/*  */
var ninja_forms_settings = {"ajax_msg_format":"inline","password_mismatch":"The passwords provided do not match.","plugin_url":"https:\/\/www.iris-france.org\/wp-content\/plugins\/ninja-forms\/deprecated\/","datepicker_args":{"dateFormat":"dd\/mm\/yy"},"currency_symbol":"$","date_format":"dd\/mm\/yy"};
var thousandsSeparator = "\u00a0";
var decimalPoint = ",";
var ninja_forms_form_5_settings = {"ajax":"1","hide_complete":"1","clear_complete":"1"};
var ninja_forms_form_5_calc_settings = {"calc_value":{"36":{"checked":"0","unchecked":"0"},"37":{"checked":"0","unchecked":"0"}},"calc_fields":[]};
var ninja_forms_password_strength = {"empty":"Indicateur de robustesse","short":"Tr\u00e8s faible","bad":"Faible","good":"Moyen","strong":"Fort","mismatch":"Ne correspond pas"};
/*  */</script> <script type='text/javascript' src='/wp-content/uploads/cache/fvm/1601888253/out/footer-4bf78e826c1cbe503096f1c18da88f6ed0edf014.min.js'></script><script>(function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
  function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
  e=o.createElement(i);r=o.getElementsByTagName(i)[0];
  e.src='//www.google-analytics.com/analytics.js';
  r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
  ga('create','UA-2305764-1');ga('send','pageview');</script> </body></html>
<!-- Dynamic page generated in 0.539 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-12-16 09:54:24 -->

<!-- Compression = gzip -->