<!DOCTYPE html><html class="no-js" lang="fr-FR"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title> Hommage à Pape Diouf | IRIS</title><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="description" content="Pascal Boniface (@PascalBoniface ; http://www.pascalboniface.com), directeur de l&rsquo;IRIS, rend hommage &agrave; Pape Diouf, d&eacute;c&eacute;d&eacute; dans la nuit du 31 mars au 1er avril 2020, du Covid-19."><meta property="og:title" content="Hommage &agrave; Pape Diouf"><meta property="og:type" content="article"><meta property="og:url" content="https://www.iris-france.org/145780-hommage-a-pape-diouf/"><meta property="og:image" content="https://mlyoasgpptk8.i.optimole.com/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/uploads/2020/04/1-04-20-pour-site.jpg" /><meta property="og:image:width" content="594" /><meta property="og:image:height" content="396" /><meta property="og:description" content="Pascal Boniface (@PascalBoniface ; http://www.pascalboniface.com), directeur de l&rsquo;IRIS, rend hommage &agrave; Pape Diouf, d&eacute;c&eacute;d&eacute; dans la nuit du 31 mars au 1er avril 2020, du Covid-19."><meta property="og:site_name" content="IRIS"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@InstitutIRIS"><meta name="twitter:title" content="Hommage &agrave; Pape Diouf"><meta name="twitter:description" content="Pascal Boniface (@PascalBoniface ; http://www.pascalboniface.com), directeur de l&rsquo;IRIS, rend hommage &agrave; Pape Diouf, d&eacute;c&eacute;d&eacute; dans la nuit du 31 mars au 1er avril 2020, du Covid-19."><meta name="twitter:image" content="https://mlyoasgpptk8.i.optimole.com/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/uploads/2020/04/1-04-20-pour-site.jpg"> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><style id='optm_lazyload_noscript_style-inline-css' type='text/css'>.optimole-no-script img[data-opt-src] { display: none !important; } html.optimole_has_js .elementor-section[data-settings*="background_background"]:not(.optml-bg-lazyloaded), html.optimole_has_js .elementor-section > .elementor-background-overlay:not(.optml-bg-lazyloaded), html.optimole_has_js .wp-block-cover[style*="background-image"]:not(.optml-bg-lazyloaded) { background-image: none !important; }</style><link rel="stylesheet" href="/wp-content/uploads/cache/fvm/1582734267/out/header-df8c2723.min.css"> <script type='text/javascript' src='/wp-content/uploads/cache/fvm/1582734267/out/header-130303db.min.js'></script><script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js'></script><link rel='https://api.w.org/' href='https://www.iris-france.org/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.iris-france.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iris-france.org%2F145780-hommage-a-pape-diouf%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.iris-france.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iris-france.org%2F145780-hommage-a-pape-diouf%2F&#038;format=xml" /> <script>window.jQuery || document.write('<script src="https://www.iris-france.org/wp-content/themes/iris-th/assets/js/vendor/jquery-1.11.0.min.js"><\/script>')</script> <meta name="generator" content="Optimole 2.2.1"><style type="text/css">img[data-opt-src]:not([data-opt-lazy-loaded]) { transition: .2s filter linear, .2s opacity linear, .2s border-radius linear; -webkit-transition: .2s filter linear, .2s opacity linear, .2s border-radius linear; -moz-transition: .2s filter linear, .2s opacity linear, .2s border-radius linear; -o-transition: .2s filter linear, .2s opacity linear, .2s border-radius linear; } img[data-opt-src]:not([data-opt-lazy-loaded]) { opacity: .75; filter: blur(5px); }</style> <script type="application/javascript">document.documentElement.className += " optimole_has_js";
					(function(w, d){ 
						var b = d.getElementsByTagName("head")[0];
						var s = d.createElement("script");
						var v = ("IntersectionObserver" in w) ? "_no_poly" : "";
						s.async = true;  
						s.src = "https://d5jmkjjpb7yfg.cloudfront.net/v2/latest/optimole_lib" + v  + ".min.js"; 
						b.appendChild(s);
						w.optimoleData = {
							lazyloadOnly: "optimole-lazy-only",
							backgroundReplaceClasses: [],
							watchClasses: [],
							backgroundLazySelectors: ".elementor-section[data-settings*=\"background_background\"], .elementor-section > .elementor-background-overlay, .wp-block-cover[style*=\"background-image\"]",
							network_optimizations: false,
							ignoreDpr: true,
							quality: 0
						}
						
					}(window, document));
					
					document.addEventListener( "DOMContentLoaded", function() { document.body.className = document.body.className.replace("optimole-no-script",""); } );</script> <link rel="canonical" href="https://www.iris-france.org/145780-hommage-a-pape-diouf/"> <script src="//use.typekit.net/pao3hec.js"></script> <script>try{Typekit.load();}catch(e){}</script> <link rel="shortcut icon" type="image/x-icon" href="https://mlyoasgpptk8.i.optimole.com/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/themes/iris-th/images/favicon-2.png"><link rel="alternate" type="application/rss+xml" title="IRIS Feed" href="https://www.iris-france.org/feed/"></head><body class="post-template-default single single-post postid-145780 single-format-standard 145780-hommage-a-pape-diouf optimole-no-script"><!--[if lt IE 8]><div class="alert alert-warning"> You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</div> <![endif]--><div class="row fixed-bar"> <nav class="nav-main" role="navigation"><div class="col-lg-12 o-h" ><div class="menu-container"> <a class="vertical-menu-toggle" role="button"><span class="vertical-menu-toggle-icon"></span></a> <a href="https://www.iris-france.org/" class="little-logo"><img data-opt-src="https://mlyoasgpptk8.i.optimole.com/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/themes/iris-th/images/iris-logo.png"  src="https://mlyoasgpptk8.i.optimole.com/w:auto/h:auto/q:eco/https://www.iris-france.org/wp-content/themes/iris-th/images/iris-logo.png"><noscript><img src="https://mlyoasgpptk8.i.optimole.com/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/themes/iris-th/images/iris-logo.png"></noscript></a><ul id="menu-navigation-primaire" class="nav nav-pills"><li class="menu-programmes"><a href="https://www.iris-france.org/programmes/industrie-de-defense-et-de-securite/">Programmes</a></li><li class="menu-consultance-et-etudes"><a href="https://www.iris-france.org/consultance/">Consultance et ÉTudes</a></li><li class="menu-iris-sup"><a target="_blank" href="http://www.iris-sup.org/">IRIS SUP&rsquo;</a></li><li class="menu-formations-pro"><a href="https://www.iris-france.org/formations-professionnelles/">Formations pro</a></li><li class="menu-ouvrages"><a href="http://www.iris-france.org/ouvrages/">Ouvrages</a></li><li class="menu-evenements"><a href="https://www.iris-france.org/evenements/">Événements</a></li><li class="menu-liris"><a href="https://www.iris-france.org/liris/">L&rsquo;IRIS</a></li></ul></div><form id="search-theform" method="POST" action="https://www.iris-france.org/"> <input type="text" name="s" id="search-input" class=""> <a href="#" class="search-sign">&nbsp;</a></form></div> </nav><div class="submenu "><div class="univers"><div class="col-lg-12 o-h" ><ul><li class=" " ><a class="u-1" href="https://www.iris-france.org/securite-defense-et-nouveaux-risques/">Défense et Sécurité</a></li><li class=" "><a class="u-3" href="https://www.iris-france.org/equilibres-internationaux-et-mondialisation/">Equilibres internationaux et mondialisation</a></li><li class=" "><a class="u-4" href="https://www.iris-france.org/energie-et-environnement/">Énergie et environnement</a></li><li class=" "><a class="u-2" href="https://www.iris-france.org/humanitaire-et-developpement/">Humanitaire et Développement</a></li><li class=" "><a class="u-5" href="https://www.iris-france.org/enjeux-de-societe/">Enjeux de société</a></li><li class=" "><a class="u-6" href="https://www.iris-france.org/sport-et-relations-internationales/">Sport et relations internationales</a></li><li class=" "><a class="u-7" href="https://www.iris-france.org/aires-regionales/">Aires <br> régionales</a></li></ul></div></div><div class="pogrammes" style="display: none"><div class="col-lg-12 o-h" ><ul class="clearfix"><li style="width:8.85%;" class="p-ares-group "><a class="v-centerer"  href="http://www.iris-france.org/ares/" ><span class="v-centered">Ares Group</span></a></li><li style="width:8.85%;" class="p-industrie-de-defense-et-de-securite "><a class="v-centerer"  href="https://www.iris-france.org/programmes/industrie-de-defense-et-de-securite/" ><span class="v-centered">Industrie de défense et de sécurité</span></a></li><li style="width:8.85%;" class="p-europe-et-strategie "><a class="v-centerer"  href="https://www.iris-france.org/programmes/europe-et-strategie/" ><span class="v-centered">Europe, stratégie, sécurité</span></a></li><li style="width:8.85%;" class="p-geopolitique-et-entreprises "><a class="v-centerer"  href="https://www.iris-france.org/programmes/geopolitique-et-entreprises/" ><span class="v-centered">Géopolitique et Entreprises</span></a></li><li style="width:8.85%;" class="p-climat-energie-et-securite "><a class="v-centerer"  href="https://www.iris-france.org/programmes/climat-energie-et-securite/" ><span class="v-centered">Climat, énergie et sécurité</span></a></li><li style="width:8.85%;" class="p-humanitaire-et-developpement "><a class="v-centerer"  href="https://www.iris-france.org/programmes/humanitaire-et-developpement/" ><span class="v-centered">Humanitaire et Développement</span></a></li><li style="width:8.85%;" class="p-sport-et-relations-internationales "><a class="v-centerer"  href="https://www.iris-france.org/programmes/sport-et-relations-internationales/" ><span class="v-centered">Sport et relations internationales</span></a></li><li style="width:8.85%;" class="p-amerique-latine-caraibe "><a class="v-centerer"  href="https://www.iris-france.org/programmes/amerique-latine-caraibe/" ><span class="v-centered">Amérique latine / Caraïbe</span></a></li><li style="width:8.85%;" class="p-asie-pacifique "><a class="v-centerer"  href="https://www.iris-france.org/programmes/asie-pacifique/" ><span class="v-centered">Asie-Pacifique</span></a></li><li style="width:8.85%;" class="p-afrique-s "><a class="v-centerer"  href="https://www.iris-france.org/programmes/afrique-s/" ><span class="v-centered">Afrique/s</span></a></li><li style="width:8.85%;" class="p-turquie "><a class="v-centerer"  href="https://www.iris-france.org/programmes/turquie/" ><span class="v-centered">Turquie</span></a></li></ul></div></div></div></div><div class="wrap container" role="document" ><div class="content row "><div class="intro iris-sup"><div class="col-lg-12 o-h" ><div class="intro-title "><i class="i-videos">&nbsp;</i>VIDÉOS</div></div></div><div class="col-lg-12 o-h" > <main class="clearfix"><div class="breadcrumb-iris" > <a href="https://www.iris-france.org/">L'actualité vue par l'IRIS</a> <a href="https://www.iris-france.org/videos">Vidéos</a> <a>Hommage à Pape Diouf</a></div><div class="main-container"><div class="block-content single-video-content"><div class="full-size-media"> <iframe src="https://www.youtube.com/embed/w_GT13sUah8" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div><h1 class="single-title">Hommage à Pape Diouf</h1><div class="article-date">01.04.2020</div><div class="article-author"> <span class="with">Par</span> <a class="qtip-people" data-info-qtip="Directeur de l'IRIS" href="https://www.iris-france.org/chercheurs/pascal-boniface">Pascal Boniface</a></div> <br /><br /><span class="style-scope yt-formatted-string" dir="auto">Pascal Boniface (@PascalBoniface ; </span><a class="yt-simple-endpoint style-scope yt-formatted-string" dir="auto" spellcheck="false" href="https://www.youtube.com/redirect?q=http%3A%2F%2Fwww.pascalboniface.com&amp;event=video_description&amp;v=w_GT13sUah8&amp;redir_token=N0IknS4v1i9n5zqbRhnM2D4s5M18MTU4NTg0NTE2OUAxNTg1NzU4NzY5" target="_blank" rel="nofollow noopener">http://www.pascalboniface.com</a><span class="style-scope yt-formatted-string" dir="auto">), directeur de l'IRIS, rend hommage à Pape Diouf, décédé dans la nuit du 31 mars au 1er avril 2020, du Covid-19.</span></div></div><div class="rightside"><div class="block-content related-video"><div class="headofthis">Les autres vidéos de l'IRIS</div> <article class="clearfix"> <a class="left-img" href="/145777-la-crise-du-coronavirus-va-t-elle-profiter-a-la-chine-2/"><img width="375" height="200" data-opt-src="https://mlyoasgpptk8.i.optimole.com/w:375/h:200/q:auto/https://www.iris-france.org/wp-content/uploads/2020/04/31-03-20-pour-site.jpg"  src="https://mlyoasgpptk8.i.optimole.com/w:375/h:200/q:eco/https://www.iris-france.org/wp-content/uploads/2020/04/31-03-20-pour-site.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=""><noscript><img width="375" height="200" src="https://mlyoasgpptk8.i.optimole.com/w:375/h:200/q:auto/https://www.iris-france.org/wp-content/uploads/2020/04/31-03-20-pour-site.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=""></noscript></a><div class="right-txt"> <a href="/145777-la-crise-du-coronavirus-va-t-elle-profiter-a-la-chine-2/" class="article-title">La crise du coronavirus va-t-elle profiter à la Chine ?</a><div class="article-date">31.03.2020</div><div class="article-author"> <span class="with">Par</span> <a class="qtip-people" data-info-qtip="Directeur de l'IRIS" href="https://www.iris-france.org/chercheurs/pascal-boniface">Pascal Boniface</a></div></div> </article> <article class="clearfix"> <a class="left-img" href="/145658-reconquerir-la-jeunesse/"><img width="567" height="319" data-opt-src="https://mlyoasgpptk8.i.optimole.com/w:567/h:319/q:auto/https://www.iris-france.org/wp-content/uploads/2020/03/Diapositive3-ok.jpg"  src="https://mlyoasgpptk8.i.optimole.com/w:567/h:319/q:eco/https://www.iris-france.org/wp-content/uploads/2020/03/Diapositive3-ok.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=""><noscript><img width="567" height="319" src="https://mlyoasgpptk8.i.optimole.com/w:567/h:319/q:auto/https://www.iris-france.org/wp-content/uploads/2020/03/Diapositive3-ok.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=""></noscript></a><div class="right-txt"> <a href="/145658-reconquerir-la-jeunesse/" class="article-title">Reconquérir la jeunesse ?</a><div class="article-date">27.03.2020</div><div class="article-author"> <span style="font-weight: normal;">Entretien avec Yasmine Ouirhrane, jeune leader des Journées européennes du développement de la Commission européenne, lauréate du prix “Jeune européenne de l’année 2019”</span></div></div> </article><div class="more-of "><a href="https://www.iris-france.org/videos/" class="underline">Voir toutes les vidéos</a></div></div></div></main></div></div><!-- /.content --></div><!-- /.wrap --><div class="vertical-menu"><ul id="menu-navigation-primaire-1" class="vertical-menu-column vertical-menu-nav-pills"><li class="menu-programmes"><a href="https://www.iris-france.org/programmes/industrie-de-defense-et-de-securite/">Programmes</a></li><li class="menu-consultance-et-etudes"><a href="https://www.iris-france.org/consultance/">Consultance et ÉTudes</a></li><li class="menu-iris-sup"><a target="_blank" href="http://www.iris-sup.org/">IRIS SUP&rsquo;</a></li><li class="menu-formations-pro"><a href="https://www.iris-france.org/formations-professionnelles/">Formations pro</a></li><li class="menu-ouvrages"><a href="http://www.iris-france.org/ouvrages/">Ouvrages</a></li><li class="menu-evenements"><a href="https://www.iris-france.org/evenements/">Événements</a></li><li class="menu-liris"><a href="https://www.iris-france.org/liris/">L&rsquo;IRIS</a></li></ul><ul class="vertical-menu-column vertical-menu-nav-univers"><li><a class="u-1" href="http://www.iris-france.info/securite-defense-et-nouveaux-risques/">Défense et Sécurité</a></li><li><a class="u-3" href="http://www.iris-france.info/equilibres-internationaux-et-mondialisation/">Equilibres internationaux et mondialisation</a></li><li><a class="u-4" href="http://www.iris-france.info/energie-et-environnement/">Énergie et environnement</a></li><li><a class="u-2" href="https://www.iris-france.org/humanitaire-et-developpement/">Humanitaire et Développement</a></li><li><a class="u-5" href="https://www.iris-france.org/enjeux-de-societe/">Enjeux de société</a></li><li><a class="u-6" href="http://www.iris-france.info/sport-et-relations-internationales/">Sport et relations internationales</a></li><li><a class="u-7" href="http://www.iris-france.info/aires-regionales/">Aires <br> régionales</a></li></ul><ul class="vertical-menu-column vertical-menu-nav-programmes" style="display:none"><li  class="p-ares-group "><a  href="http://www.iris-france.org/ares/" ><span  class="v-centerer"><span class="v-centered">Ares Group</span></span></a></li><li  class="p-industrie-de-defense-et-de-securite "><a  href="https://www.iris-france.org/programmes/industrie-de-defense-et-de-securite/" ><span  class="v-centerer"><span class="v-centered">Industrie de défense et de sécurité</span></span></a></li><li  class="p-europe-et-strategie "><a  href="https://www.iris-france.org/programmes/europe-et-strategie/" ><span  class="v-centerer"><span class="v-centered">Europe, stratégie, sécurité</span></span></a></li><li  class="p-geopolitique-et-entreprises "><a  href="https://www.iris-france.org/programmes/geopolitique-et-entreprises/" ><span  class="v-centerer"><span class="v-centered">Géopolitique et Entreprises</span></span></a></li><li  class="p-climat-energie-et-securite "><a  href="https://www.iris-france.org/programmes/climat-energie-et-securite/" ><span  class="v-centerer"><span class="v-centered">Climat, énergie et sécurité</span></span></a></li><li  class="p-humanitaire-et-developpement "><a  href="https://www.iris-france.org/programmes/humanitaire-et-developpement/" ><span  class="v-centerer"><span class="v-centered">Humanitaire et Développement</span></span></a></li><li  class="p-sport-et-relations-internationales "><a  href="https://www.iris-france.org/programmes/sport-et-relations-internationales/" ><span  class="v-centerer"><span class="v-centered">Sport et relations internationales</span></span></a></li><li  class="p-amerique-latine-caraibe "><a  href="https://www.iris-france.org/programmes/amerique-latine-caraibe/" ><span  class="v-centerer"><span class="v-centered">Amérique latine / Caraïbe</span></span></a></li><li  class="p-asie-pacifique "><a  href="https://www.iris-france.org/programmes/asie-pacifique/" ><span  class="v-centerer"><span class="v-centered">Asie-Pacifique</span></span></a></li><li  class="p-afrique-s "><a  href="https://www.iris-france.org/programmes/afrique-s/" ><span  class="v-centerer"><span class="v-centered">Afrique/s</span></span></a></li><li  class="p-turquie "><a  href="https://www.iris-france.org/programmes/turquie/" ><span  class="v-centerer"><span class="v-centered">Turquie</span></span></a></li></ul></div><footer class="content-info" role="contentinfo"><div class="row"><div class="col-lg-12"><div class="iris-infos"> <img data-opt-src="https://mlyoasgpptk8.i.optimole.com/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/themes/iris-th/images/iris-footer.png"  src="https://mlyoasgpptk8.i.optimole.com/w:auto/h:auto/q:eco/https://www.iris-france.org/wp-content/themes/iris-th/images/iris-footer.png" alt=""><noscript><img src="https://mlyoasgpptk8.i.optimole.com/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/themes/iris-th/images/iris-footer.png" alt=""></noscript><div class="iris-txt"> L’IRIS, association créée en 1991 reconnue d’utilité publique, est un think tank français travaillant sur les thématiques géopolitiques et stratégiques, le seul de dimension internationale à avoir été créé sur une initiative totalement privée, dans une démarche indépendante. L’IRIS est organisé autour de 4 pôles d’activité : la recherche, la publication, la formation et l’organisation d’événements.<div class="english-block english-block-footer"><a href="https://www.iris-france.org/en/" class="dm-header">English Website</a></div></div></div><div class="iris-links"><div class="title">L'IRIS</div><ul><li><a href="https://www.iris-france.org/liris/#chercheurs">L'équipe IRIS</a></li><li><a href="http://www.iris-sup.org/" target="_blank">IRIS SUP</a></li><li><a href="https://www.iris-france.org/adhesion/">Devenir adhérent</a></li><li><a href="http://www.espace-conferences.org/" target="_blank">Espace de conférences IRIS </a></li><li><a href="https://www.iris-france.org/liris/contact/">Contacts</a></li><li><a href="https://www.iris-france.org/liris/stage-emploi/">Stage/Emplois</a></li></ul></div><div class="iris-follow"><div class="title">Nous suivre</div><div class="social-footer clearfix"><div class="social-block social-footer-icon"><a href="https://www.facebook.com/InstitutIRIS" target="_blank" class="fb-header">&nbsp;</a></div><div class="social-block social-footer-icon"><a href="https://twitter.com/InstitutIRIS"  target="_blank" class="tw-header">&nbsp;</a></div><div class="social-block social-footer-icon"><a href="https://www.linkedin.com/company/iris---institut-de-relations-internationales-et-strat-giques" target="_blank" class="in-header">&nbsp;</a></div><div class="social-block social-footer-icon"><a href="https://www.youtube.com/user/institutiris" target="_blank" class="yt-header">&nbsp;</a></div><div class="social-block social-footer-icon"><a href="https://www.iris-france.org/feed/" target="_blank" class="rss-header">&nbsp;</a></div></div><div class="newsletter-footer"><div class="label">S’inscrire à la newsletter</div><div id="ninja_forms_form_5_cont" class="ninja-forms-cont"><div id="ninja_forms_form_5_wrap" class="ninja-forms-form-wrap"><div id="ninja_forms_form_5_response_msg" style="" class="ninja-forms-response-msg "></div><form id="ninja_forms_form_5" enctype="multipart/form-data" method="post" name="" action="https://www.iris-france.org/wp-admin/admin-ajax.php?action=ninja_forms_ajax_submit" class="ninja-forms-form"><input type="hidden" id="_wpnonce" name="_wpnonce" value="7eae54c05b" /><input type="hidden" name="_wp_http_referer" value="/145780-hommage-a-pape-diouf/" /> <input type="hidden" name="_ninja_forms_display_submit" value="1"> <input type="hidden" name="_form_id"  id="_form_id" value="5"><div class="hp-wrap"> <label>If you are a human and are seeing this field, please leave it blank. <input type="text" value="" name="_bumDF"> <input type="hidden" value="_bumDF" name="_hp_name"> </label></div><div id="ninja_forms_form_5_all_fields_wrap" class="ninja-forms-all-fields-wrap"><div class="ninja-forms-required-items">Les champs marqués d'un <span class="ninja-forms-req-symbol">*</span> sont obligatoires !</div><div class="field-wrap checkbox-wrap label-right"  id="ninja_forms_field_36_div_wrap" data-visible="1"> <input type="hidden" id="ninja_forms_field_36_type" value="checkbox"> <input id="" name="ninja_forms_field_36" type="hidden" value="unchecked" /><input id="ninja_forms_field_36" name="ninja_forms_field_36" type="checkbox" class="ninja-forms-field " value="checked"  rel="36"/> <label for="ninja_forms_field_36" id="ninja_forms_field_36_label" class="">Lettre hebdomadaire </label><div id="ninja_forms_field_36_error" style="display:none;" class="ninja-forms-field-error"></div></div><div class="field-wrap checkbox-wrap label-right"  id="ninja_forms_field_37_div_wrap" data-visible="1"> <input type="hidden" id="ninja_forms_field_37_type" value="checkbox"> <input id="" name="ninja_forms_field_37" type="hidden" value="unchecked" /><input id="ninja_forms_field_37" name="ninja_forms_field_37" type="checkbox" class="ninja-forms-field " value="checked"  rel="37"/> <label for="ninja_forms_field_37" id="ninja_forms_field_37_label" class="">Toutes nos communications </label><div id="ninja_forms_field_37_error" style="display:none;" class="ninja-forms-field-error"></div></div><div class="field-wrap text-wrap label-inside txt-input-wrap"  id="ninja_forms_field_38_div_wrap" data-visible="1"> <input type="hidden" id="ninja_forms_field_38_type" value="text"> <input id="ninja_forms_field_38" data-mask="" data-input-limit="" data-input-limit-type="char" data-input-limit-msg="" name="ninja_forms_field_38" type="text" placeholder="" class="ninja-forms-field  ninja-forms-req txt-input email " value="Entrez votre email *" rel="38"   /> <input type="hidden" id="ninja_forms_field_38_label_hidden" value="Entrez votre email *"><div id="ninja_forms_field_38_error" style="display:none;" class="ninja-forms-field-error"></div></div><div class="field-wrap submit-wrap label-above txt-submit-wrap"  id="ninja_forms_field_39_div_wrap" data-visible="1"> <input type="hidden" id="ninja_forms_field_39_type" value="submit"><div id="nf_submit_5"> <input type="submit" name="_ninja_forms_field_39" class="ninja-forms-field  txt-submit" id="ninja_forms_field_39" value="OK" rel="39" ></div><div id="nf_processing_5" style="display:none;"> <input type="submit" name="_ninja_forms_field_39" class="ninja-forms-field  txt-submit" id="ninja_forms_field_39" value="En cours de traitement" rel="39" disabled></div><div id="ninja_forms_field_39_error" style="display:none;" class="ninja-forms-field-error"></div></div><div class="field-wrap honeypot-wrap label-above"  id="ninja_forms_field_40_div_wrap" data-visible="1"> <input type="hidden" id="ninja_forms_field_40_type" value="honeypot"> <label for="ninja_forms_field_40" id="ninja_forms_field_40_label" class="">If you are a human and are seeing this field, please leave it blank. </label> <input id="ninja_forms_field_40" name="ninja_forms_field_40" type="text" class="ninja-forms-field " value="" rel="40" /><div id="ninja_forms_field_40_error" style="display:none;" class="ninja-forms-field-error"></div></div></div></form></div></div></div></div></div></div> </footer><div class="subfooter"><div class="row"><div class="col-lg-12"> <a href="https://www.iris-france.org/mentions-legales/">Mentions légales / Crédits</a></div></div></div><style id="fvm-footer-0" media="all">.rating-cancel,.ninja-forms-star-rating{float:left;text-indent:-999em}.rating-cancel,.rating-cancel a{background:url(https://mlyoasgpptk8.i.optimole.com/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/plugins/ninja-forms/deprecated/css/../images/delete.gif) no-repeat 0 -16px}.ninja-forms-star-rating a{background:url(https://mlyoasgpptk8.i.optimole.com/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/plugins/ninja-forms/deprecated/css/../images/star.gif) no-repeat 0 0}.rating-cancel a,.ninja-forms-star-rating a{background-position:0 0;border:0;cursor:pointer;display:block;margin-right:2px;width:17px;height:15px;overflow:hidden}.ninja-forms-star-rating-on a{background-position:0 -16px}.ninja-forms-star-rating-hover a{background-position:0 -32px}.rating-cancel a:hover{background-position:0 -32px}.ninja-forms-star-rating-readonly a{cursor:default!important}.ninja-forms-star-rating{background:transparent!important;overflow:hidden!important}.ninja-forms-star-rating-control{display:inline-block}.ninja-forms-star-rating-control:after{clear:both;content:"";display:block}</style><script type='text/javascript'>/*  */
var ninja_forms_settings = {"ajax_msg_format":"inline","password_mismatch":"The passwords provided do not match.","plugin_url":"https:\/\/www.iris-france.org\/wp-content\/plugins\/ninja-forms\/deprecated\/","datepicker_args":{"dateFormat":"dd\/mm\/yy"},"currency_symbol":"$","date_format":"dd\/mm\/yy"};
var thousandsSeparator = "\u00a0";
var decimalPoint = ",";
var ninja_forms_form_5_settings = {"ajax":"1","hide_complete":"1","clear_complete":"1"};
var ninja_forms_form_5_calc_settings = {"calc_value":{"36":{"checked":"0","unchecked":"0"},"37":{"checked":"0","unchecked":"0"}},"calc_fields":[]};
var ninja_forms_password_strength = {"empty":"Indicateur de niveau de s\u00e9curit\u00e9","short":"Tr\u00e8s faible","bad":"Faible","good":"Moyen [ s\u00e9curit\u00e9 mot de passe ]","strong":"Fort","mismatch":"Ne correspond pas"};
/*  */</script> <script type='text/javascript' src='/wp-content/uploads/cache/fvm/1582734267/out/footer-7e1529d8.min.js'></script><script>(function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
  function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
  e=o.createElement(i);r=o.getElementsByTagName(i)[0];
  e.src='//www.google-analytics.com/analytics.js';
  r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
  ga('create','UA-2305764-1');ga('send','pageview');</script> </body></html>
<!-- Dynamic page generated in 1.010 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-04-01 21:42:54 -->

<!-- Compression = gzip -->