<!DOCTYPE html>
<html class=" optml_no_js no-js" lang="fr-FR">
<head>
  <meta charset="utf-8"><link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1670255474-css3d29abc160487fa9ce8427ac9528488d3972402f926f2d39830dc88fc8ce5.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1670255474-css391e2d3b5506fe73eb084dc4e31a23118dd2285fc6a9081c661bfef9d9a34.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1670255474-css7716dd7e276abc6be26db56e3e6522013e3a28cdfdaf3bc988c047c0bddb9.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1670255474-css8c2b7b69a72e44fd77d7a05fee9f71e10ecba81cac3048c20ed5aefc56bd3.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1670255474-css0f56d92716c7453e460f18eec3f6dc4494f38c66608a4b420fe233f73f7d3.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1670255474-css183653f0aa2e287849e498e9bd5a078c9b3677e45034b2df1bbefd8ce22b5.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1670255474-css08bbedf7bea89830c1f66e620ad8eea86a881898b3c4daea85148e5569f4b.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1670255474-css0765ea9cfe68d5573ebd64fd9a90c30832a0bf683ab1d25f317afe161e383.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1670255474-cssa797816c8b15b0bd38e6f6a3abbceff2c3fe44c8d7921f8b11b82b0586469.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1670255474-cssbff71c2c689836b2fc6f90e15b4cc975a1a2ef1c173a931ccebc2b05ba071.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1670255474-css9667f276f11d2f268c76f128438c69b6055680c7b09023930317ed3016b1f.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1670255474-css0d158e3e2ffb1661aeb42aca7597e8df762c3c8e802017b7d4e67fb35a004.css" as="style" media="all" /><script data-cfasync="false">if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]iebrowser/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?iebrowser=1"}else{document.location.href=href.replace("#","?iebrowser=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&iebrowser=1"}else{document.location.href=href.replace("#","&iebrowser=1#")}}}}</script>
<script data-cfasync="false">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</script><meta http-equiv="X-UA-Compatible" content="IE=edge"><title>
   Pourquoi « The 1619 Project » du New York Times a du sens | IRIS  	</title><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="description" content="Dans trois ans, les &Eacute;tats-Unis f&ecirc;teront leur deux cent cinquanti&egrave;me anniversaire et plusieurs projets comm&eacute;moratifs sont d&eacute;j&agrave; en chantiers. &Agrave; l&rsquo;occasion de ces pr&eacute;paratifs, The 1619 Project du New York Times n&rsquo;a jamais autant aliment&eacute; le d&eacute;bat. Initi&eacute; puis d&eacute;velopp&eacute; par la journaliste Nikole Hannah-Jones &agrave; la fin des ann&eacute;es..."><meta property="og:title" content="Pourquoi &quot;The 1619 Project&quot; du New York Times a du sens"><meta property="og:type" content="article"><meta property="og:url" content="https://www.iris-france.org/172121-pourquoi-the-1619-project-du-new-york-times-a-du-sens/"><meta property="og:image" content="https://mlyoasgpptk8.i.optimole.com/cb:PSMF~43db5/w:auto/h:auto/q:mauto/f:avif/https://www.iris-france.org/wp-content/uploads/2022/11/NOUVEAU_bandeau_correspondances_nyc-scaled.jpg" /><meta property="og:image:width" content="594" /><meta property="og:image:height" content="396" /><meta property="og:description" content="Dans trois ans, les &Eacute;tats-Unis f&ecirc;teront leur deux cent cinquanti&egrave;me anniversaire et plusieurs projets comm&eacute;moratifs sont d&eacute;j&agrave; en chantiers. &Agrave; l&rsquo;occasion de ces pr&eacute;paratifs, The 1619 Project du New York Times n&rsquo;a jamais autant aliment&eacute; le d&eacute;bat. Initi&eacute; puis d&eacute;velopp&eacute; par la journaliste Nikole Hannah-Jones &agrave; la fin des ann&eacute;es..."><meta property="og:site_name" content="IRIS"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@InstitutIRIS"><meta name="twitter:title" content="Pourquoi &quot;The 1619 Project&quot; du New York Times a du sens"><meta name="twitter:description" content="Dans trois ans, les &Eacute;tats-Unis f&ecirc;teront leur deux cent cinquanti&egrave;me anniversaire et plusieurs projets comm&eacute;moratifs sont d&eacute;j&agrave; en chantiers. &Agrave; l&rsquo;occasion de ces pr&eacute;paratifs, The 1619 Project du New York Times n&rsquo;a jamais autant aliment&eacute; le d&eacute;bat. Initi&eacute; puis d&eacute;velopp&eacute; par la journaliste Nikole Hannah-Jones &agrave; la fin des ann&eacute;es..."><meta name="twitter:image" content="https://mlyoasgpptk8.i.optimole.com/cb:PSMF~43db5/w:auto/h:auto/q:mauto/f:avif/https://www.iris-france.org/wp-content/uploads/2022/11/NOUVEAU_bandeau_correspondances_nyc-scaled.jpg"><link rel="canonical" href="https://www.iris-france.org/172121-pourquoi-the-1619-project-du-new-york-times-a-du-sens/"><link rel="alternate" type="application/rss+xml" title="IRIS Feed" href="https://www.iris-france.org/feed/">
  
  


  

      	
	
	
	
	
	
	
	
	








  



<link rel='stylesheet' id='wp-block-library-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1670255474-css3d29abc160487fa9ce8427ac9528488d3972402f926f2d39830dc88fc8ce5.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-bar-css-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1670255474-css391e2d3b5506fe73eb084dc4e31a23118dd2285fc6a9081c661bfef9d9a34.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1670255474-css7716dd7e276abc6be26db56e3e6522013e3a28cdfdaf3bc988c047c0bddb9.css' type='text/css' media='all' />
<link rel='stylesheet' id='main2-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1670255474-css8c2b7b69a72e44fd77d7a05fee9f71e10ecba81cac3048c20ed5aefc56bd3.css' type='text/css' media='all' />
<link rel='stylesheet' id='typekit-dev-temp-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1670255474-css0f56d92716c7453e460f18eec3f6dc4494f38c66608a4b420fe233f73f7d3.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1670255474-css183653f0aa2e287849e498e9bd5a078c9b3677e45034b2df1bbefd8ce22b5.css' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1670255474-css08bbedf7bea89830c1f66e620ad8eea86a881898b3c4daea85148e5569f4b.css' type='text/css' media='all' />
<link rel='stylesheet' id='images-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1670255474-css0765ea9cfe68d5573ebd64fd9a90c30832a0bf683ab1d25f317afe161e383.css' type='text/css' media='all' />
<link rel='stylesheet' id='ninja-forms-display-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1670255474-cssa797816c8b15b0bd38e6f6a3abbceff2c3fe44c8d7921f8b11b82b0586469.css' type='text/css' media='all' />
<link rel='stylesheet' id='programmes-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1670255474-cssbff71c2c689836b2fc6f90e15b4cc975a1a2ef1c173a931ccebc2b05ba071.css' type='text/css' media='all' />
<style id='optm_lazyload_noscript_style-inline-css' type='text/css' media="all">html.optml_no_js img[data-opt-src]{display:none!important}html .elementor-section[data-settings*="background_background"]:not(.optml-bg-lazyloaded),html .elementor-section>.elementor-background-overlay:not(.optml-bg-lazyloaded),html .wp-block-cover[style*="background-image"]:not(.optml-bg-lazyloaded){background-image:none!important}</style>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js'></script>
<script>window.jQuery || document.write('<script src="https://www.iris-france.org/wp-content/themes/iris-th/assets/js/vendor/jquery-1.11.0.min.js"><\/script>')</script>
<script type='text/javascript' src='/wp-content/plugins/cookie-bar/js/cookie-bar.js?ver=1670501221'></script>
<script type='text/javascript'>
			(function(w, d){
					w.addEventListener("beforeprint", function(){
						let images = d.getElementsByTagName( "img" );
							for (let img of images) {
								if ( !img.dataset.optSrc) {
									continue;
								}
								img.src = img.dataset.optSrc;
								delete img.dataset.optSrc;
							}
					});
			
			}(window, document));
								 
</script>
<script type='text/javascript' src='/wp-content/themes/iris-th/assets/js/vendor/modernizr-2.7.0.min.js'></script>



	

		<style type="text/css" media="all">img[data-opt-src]:not([data-opt-lazy-loaded]){transition:.2s filter linear,.2s opacity linear,.2s border-radius linear;-webkit-transition:.2s filter linear,.2s opacity linear,.2s border-radius linear;-moz-transition:.2s filter linear,.2s opacity linear,.2s border-radius linear;-o-transition:.2s filter linear,.2s opacity linear,.2s border-radius linear}img[data-opt-src]:not([data-opt-lazy-loaded]){opacity:.75;-webkit-filter:blur(8px);-moz-filter:blur(8px);-o-filter:blur(8px);-ms-filter:blur(8px);filter:blur(8px);transform:scale(1.04);animation:0.1s ease-in;-webkit-transform:translate3d(0,0,0)}</style>
		<script type="application/javascript">
					document.documentElement.className = document.documentElement.className.replace(/\boptml_no_js\b/g, "");
						(function(w, d){
							var b = d.getElementsByTagName("head")[0];
							var s = d.createElement("script");
							var v = ("IntersectionObserver" in w && "isIntersecting" in w.IntersectionObserverEntry.prototype) ? "_no_poly" : "";
							s.async = true;
							s.src = "https://mlyoasgpptk8.i.optimole.com/js-lib/v2/latest/optimole_lib" + v  + ".min.js";
							b.appendChild(s);
							w.optimoleData = {
								lazyloadOnly: "optimole-lazy-only",
								backgroundReplaceClasses: [],
								nativeLazyload : false,
								scalingDisabled: false,
								watchClasses: [],
								backgroundLazySelectors: ".elementor-section[data-settings*=\"background_background\"], .elementor-section > .elementor-background-overlay, .wp-block-cover[style*=\"background-image\"]",
								network_optimizations: false,
								ignoreDpr: true,
								quality: 0
							}
						}(window, document));
					document.addEventListener( "DOMContentLoaded", function() {
																		
																		if ( "loading" in HTMLImageElement.prototype && Object.prototype.hasOwnProperty.call( optimoleData, "nativeLazyload" ) && optimoleData.nativeLazyload === true ) {
																			const images = document.querySelectorAll('img[loading="lazy"]');
																					images.forEach( function (img) {
																						if ( !img.dataset.optSrc) {
																							return;
																						}
																						img.src = img.dataset.optSrc;
																						delete img.dataset.optSrc;
																					 });
																		}
																	} );
		</script><script src="//use.typekit.net/pao3hec.js"></script>
<script>try{Typekit.load();}catch(e){}</script>


  <link rel="shortcut icon" type="image/x-icon" href="https://mlyoasgpptk8.i.optimole.com/cb:PSMF~43db5/w:auto/h:auto/q:mauto/f:avif/https://www.iris-france.org/wp-content/themes/iris-th/images/favicon-2.png">
  
</head>
<body class="post-template-default single single-post postid-172121 single-format-standard 172121-pourquoi-the-1619-project-du-new-york-times-a-du-sens">

  


   	<div class="row fixed-bar">
		
			<nav class="nav-main" role="navigation">
				<div class="col-lg-12 o-h" >
				<div class="menu-container">
					<a class="vertical-menu-toggle" role="button"><span class="vertical-menu-toggle-icon"></span></a>
					<a href="https://www.iris-france.org/" class="little-logo"><img decoding=async  src="https://mlyoasgpptk8.i.optimole.com/cb:PSMF~43db5/w:auto/h:auto/q:mauto/f:avif/https://www.iris-france.org/wp-content/themes/iris-th/images/iris-logo.png"></a>
			        <ul id="menu-navigation-primaire" class="nav nav-pills"><li class="menu-programmes"><a href="https://www.iris-france.org/programmes/industrie-de-defense-et-de-securite/">Programmes</a></li>
<li class="menu-consultance-et-etudes"><a href="https://www.iris-france.org/consultance/">Consultance et ÉTudes</a></li>
<li class="menu-iris-sup"><a target="_blank" rel="noopener noreferrer" href="http://www.iris-sup.org/">IRIS SUP&rsquo;</a></li>
<li class="menu-formations-pro"><a href="https://www.iris-france.org/formations-professionnelles/">Formations pro</a></li>
<li class="menu-ouvrages"><a href="http://www.iris-france.org/ouvrages/">Ouvrages</a></li>
<li class="menu-evenements"><a href="https://www.iris-france.org/evenements/">Événements</a></li>
<li class="menu-liris"><a href="https://www.iris-france.org/liris/">L&rsquo;IRIS</a></li>
</ul>		        </div>
		        <form id="search-theform" method="POST" action="https://www.iris-france.org/">
		        	<input type="text" name="s" id="search-input" class="">
		        	 <a href="#" class="search-sign">&nbsp;</a>
		        </form>
		        
		       </div>
			</nav>
			<div class="submenu">
				<div class="univers">
					<div class="col-lg-12 o-h" >
						<ul>
	                        <li class="" ><a class="u-1" href="https://www.iris-france.org/securite-defense-et-nouveaux-risques/">Défense et Sécurité</a></li>
	                        <li class=""><a class="u-3" href="https://www.iris-france.org/equilibres-internationaux-et-mondialisation/">Equilibres internationaux et mondialisation</a></li>
	                        <li class=""><a class="u-4" href="https://www.iris-france.org/energie-et-environnement/">Énergie et environnement</a></li>
	                        <li class=""><a class="u-2" href="https://www.iris-france.org/humanitaire-et-developpement/">Humanitaire et Développement</a></li>
	                        <li class=""><a class="u-5" href="https://www.iris-france.org/enjeux-de-societe/">Enjeux de société</a></li>
	                        <li class=""><a class="u-6" href="https://www.iris-france.org/sport-et-relations-internationales/">Sport et relations internationales</a></li>
	                        <li class=""><a class="u-7" href="https://www.iris-france.org/aires-regionales/">Aires <br> régionales</a></li>
	                    </ul>
						
					</div>
				</div>
				<div class="pogrammes" style="display: none">
                    <div class="col-lg-12 o-h" >
                                                <ul class="clearfix">
                                                            <li style="width:8.85%;" class="p-ares-group"><a class="v-centerer"  href="http://www.iris-france.org/ares/" ><span class="v-centered">Ares Group</span></a></li>
                                                             <li style="width:8.85%;" class="p-industrie-de-defense-et-de-securite"><a class="v-centerer"  href="https://www.iris-france.org/programmes/industrie-de-defense-et-de-securite/" ><span class="v-centered">Industrie de défense et de sécurité</span></a></li>
                                                             <li style="width:8.85%;" class="p-europe-et-strategie"><a class="v-centerer"  href="https://www.iris-france.org/programmes/europe-et-strategie/" ><span class="v-centered">Europe, stratégie, sécurité</span></a></li>
                                                             <li style="width:8.85%;" class="p-geopolitique-et-entreprises"><a class="v-centerer"  href="https://www.iris-france.org/programmes/geopolitique-et-entreprises/" ><span class="v-centered">Géopolitique et Entreprises</span></a></li>
                                                             <li style="width:8.85%;" class="p-climat-energie-et-securite"><a class="v-centerer"  href="https://www.iris-france.org/programmes/climat-energie-et-securite/" ><span class="v-centered">Climat, énergie et sécurité</span></a></li>
                                                             <li style="width:8.85%;" class="p-humanitaire-et-developpement"><a class="v-centerer"  href="https://www.iris-france.org/programmes/humanitaire-et-developpement/" ><span class="v-centered">Humanitaire et Développement</span></a></li>
                                                             <li style="width:8.85%;" class="p-sport-et-geopolitique"><a class="v-centerer"  href="https://www.iris-france.org/programmes/sport-et-geopolitique/" ><span class="v-centered">Sport et géopolitique</span></a></li>
                                                             <li style="width:8.85%;" class="p-amerique-latine-caraibe"><a class="v-centerer"  href="https://www.iris-france.org/programmes/amerique-latine-caraibe/" ><span class="v-centered">Amérique latine / Caraïbe</span></a></li>
                                                             <li style="width:8.85%;" class="p-asie-pacifique"><a class="v-centerer"  href="https://www.iris-france.org/programmes/asie-pacifique/" ><span class="v-centered">Asie-Pacifique</span></a></li>
                                                             <li style="width:8.85%;" class="p-afrique-s"><a class="v-centerer"  href="https://www.iris-france.org/programmes/afrique-s/" ><span class="v-centered">Afrique/s</span></a></li>
                                                             <li style="width:8.85%;" class="p-moyen-orient-afrique-du-nord"><a class="v-centerer"  href="https://www.iris-france.org/programmes/moyen-orient-afrique-du-nord/" ><span class="v-centered">Moyen-Orient/Afrique du Nord</span></a></li>
                                                     </ul>
                    </div>
                
              </div>
			</div>	
	</div>

  <div class="wrap container" role="document" >
    <div class="content row">
    	
    	 <div class="intro iris-sup">
	<div class="col-lg-12 o-h" >
		<div class="intro-title"><i class="i-analyses">&nbsp;</i>ANALYSES</div>


	</div>
</div>

<div class="col-lg-12 clearfix" >
<main class="clearfix">
	
	<div class="breadcrumb-iris" >
			<a href="https://www.iris-france.org/">Accueil</a>
			<a href="https://www.iris-france.org/analyses">Analyses</a>
			<a>Pourquoi « The 1619 Project » du New York Times a du sens</a>
		</div>
	<div class="main-container">

		<div class="block-content">
			<div class="content">
				<div class="shareBox">
									<div class="socialBox fb"><div class="socialCheckbox">&nbsp;</div><a href="https://www.facebook.com/sharer.php?u=http://www.iris-france.org/172121-pourquoi-the-1619-project-du-new-york-times-a-du-sens/&t=Pourquoi « The 1619 Project » du New York Times a du sens" class="socialName" rel="nofollow" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=700');return false;">Facebook</a></div>
									<div class="socialBox tw"><div class="socialCheckbox">&nbsp;</div><a  class="socialName" href="https://twitter.com/share?via=InstitutIRIS&url=http://www.iris-france.org/172121-pourquoi-the-1619-project-du-new-york-times-a-du-sens/&text=Pourquoi+%C2%AB%C2%A0The+1619+Project%C2%A0%C2%BB+du+New+York+Times+a+du+sens" rel="nofollow" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=700');return false;"  >Twitter</a></div>
									<div class="socialBox gg"><div class="socialCheckbox">&nbsp;</div><a  class="socialName" href="https://plus.google.com/share?url=http://www.iris-france.org/172121-pourquoi-the-1619-project-du-new-york-times-a-du-sens/&hl=fr" rel="nofollow" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=650');return false;" >Google +</a></div>
									<div class="socialArrow">&nbsp;</div>
								</div>
								<a href="" class="share">&nbsp;</a>

				<h1 class="single-title">Pourquoi « The 1619 Project » du New York Times a du sens</h1>
				
				<div class="single-infossup clearfix">
					<div class="type">Correspondances new-yorkaises</div>

					<div class="date">7 décembre 2022</div>
					<div class="author"> 						<span class="with">Par</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS" href="https://www.iris-france.org/chercheurs/romuald-sciora">Romuald Sciora</a>												 </div>
					</div>
				<strong> <img decoding=async  class="aligncenter size-full wp-image-171301" src="https://mlyoasgpptk8.i.optimole.com/cb:PSMF~43db5/w:2000/h:263/q:mauto/f:avif/https://www.iris-france.org/wp-content/uploads/2022/11/NOUVEAU_bandeau_correspondances_nyc-scaled.jpg" alt="" width="2560" height="337" /></strong><br />
<br />
Dans trois ans, les États-Unis fêteront leur deux cent cinquantième anniversaire et plusieurs projets commémoratifs sont déjà en chantiers.<br />
<br />
À l’occasion de ces préparatifs, <em>The 1619 Project</em> du <em>New York Times</em> n’a jamais autant alimenté le débat. Initié puis développé par la journaliste Nikole Hannah-Jones à la fin des années 2010, <em>The 1619 Projet</em> a souvent été moqué et caricaturé par ceux qui, par refus de réfléchir ou par peur de se remettre en question, rejettent systématiquement toute idée dite <em>woke</em>.<br />
<br />
Il n’a jamais été réellement question ici &#8211; à part peut-être pour quelques ultras &#8211; de modifier la date de naissance officielle des États-Unis comme cela a pu être colporté. L’idée générale du projet est certes de contester les origines de la nation américaine que l’on rattache par méconnaissance historique ou manipulation à l’arrivée du Mayflower en 1620 sur les côtes de Nouvelle-Angleterre, mais non d’abroger la date du 4 juillet 1776.<br />
<br />
Pour Nikole Hannah-Jones et les auteurs du <em>1619 Project,</em> si le débarquement des Pères Pèlerins des entrailles du Mayflower illustre bien une certaine idée de l’Amérique, celle d’une terre d’asile pour toutes les victimes de persécutions &#8211; en l’occurrence ici religieuses -, l’arrivée en 1619 à Jamestown en Virginie du navire le White Lion ayant à son bord une vingtaine d’Africains capturés par les Portugais, marque, quant à lui, le début du calvaire des noirs américains. Et donc d’un des chapitres les plus tragiques, si ce n’est le plus tragique, de l’histoire états-unienne.<br />
<br />
D’où l’idée de Hannah-Jones de considérer cet épisode, par ce qu’il porte en germe, comme l’un des points d’origine, voir le point d’origine, de celle-ci. On pourrait d’ailleurs aller encore plus loin, en disant que la face sombre de l’Amérique trouve ses racines dans la création même de Jamestown, première colonie anglaise implantée durablement en Amérique du Nord et fondée en 1607 par des aventuriers sans scrupule, avides de profits et massacreurs d’Indiens. Aventuriers qui, John Smith en tête, annoncent déjà ce capitalisme sauvage et sans pitié qui ravagera le pays de l’Oncle Sam au cours des siècles suivants. On imagine combien les fondateurs de Jamestown ont dû se réjouir à l’arrivée du White Lion et de sa cargaison de travailleurs forcés… Alors, où situer les origines de la nation américaine ? En Nouvelle-Angleterre en 1620 avec les Pères Pèlerins, comme on l’a ressassé à des générations d’écoliers, ou bien à Jamestown en 1619 ? C’est là tout le mérite de Nikole Hannah-Jones d’avoir ouvert le débat en nous rappelant le tragique épisode du White Lion et en le plaçant avec raison au premier plan de l’histoire américaine.<br />
<br />
Pour ma part, les deux événements se complètent et sont marqueurs de la petite enfance de ce qui deviendra l’Amérique tant ils sont représentatifs de la dualité, si ce n’est de la dichotomie, de ce qui constitue encore aujourd’hui l’identité états-unienne. D’un côté, l’adoration du dieu dollars et la recherche du profit personnel a tout prix, quitte à faire fi des droits élémentaires de son prochain, de l’autre, une volonté farouche de croire en les idéaux les plus nobles et de les propager par tous les moyens.<br />
<br />
Pour conclure, je ne peux donc, à l’heure où l’Amérique commence à se préparer pour son deux cents cinquantième anniversaire, que conseiller vivement à toute personne de bonne volonté, la lecture de l’ouvrage collectif <em>A New Origine &#8211; The 1619 Project</em>, édité par le <em>New York Times</em> – pour les plus jeunes, il existe une adaptation magnifiquement illustrée par Nikkolas Smith, intitulée, <em>Born on the Water</em>. Quant à ceux qui continuent à réfuter en bloque le <em>1619 project </em>et qui s’obstinent à voir en l’arrivée des Pères Pèlerins l’aube bénie et généreuse de l’Amérique, je leur ferais remarquer avec ironie que ces derniers seront de peu suivis par leurs cousins les puritains, responsables des horreurs commises à Salem à la fin du 17<sup>e</sup> siècle et de la chasse aux sorcières.<br />
<br />
&nbsp;<br />
<br />
——————————–<br />
<br />
<em>Essayiste et chercheur associé à l’IRIS, Romuald Sciora vit aux États-Unis. Auteur de plusieurs ouvrages sur les Nations unies, il a récemment publié avec Anne-Cécile Robert du Monde diplomatique « Qui veut la mort de l’ONU ? » (Eyrolles, nov. 2018). Ses deux derniers essais, «Pauvre John ! L’Amérique du Covid-19 vue par un insider » et «  Femme vaillante, Michaëlle Jean en Francophonie », sont respectivement parus chez Max Milo en 2020 et aux Éditions du CIDIHCA en 2021.</em><br />
<br />
&nbsp;<br />
<br />
&nbsp;			</div>
		</div>
	</div>
	<div class="rightside">
									<div class="block-content side-slider">
		<div class="headofthis">Sur la même thématique</div>
		<div class="nav-slider">
					<a href="" class="prev inactive">&nbsp;</a>
					<a href="" class="next">&nbsp;</a>
				</div>
				<div class="slider-wrap">
				<div>						<article>
																<a href="/172091-france-etats-unis-allies-strategiques-rivaux-economiques-2/" class="article-title">France &#8211; États-Unis : alliés stratégiques, rivaux économiques</a>
								
							<div class="article-author">						<span class="with">Le point de vue de</span> <a class="qtip-people" data-info-qtip="Directeur de l'IRIS" href="https://www.iris-france.org/chercheurs/pascal-boniface">Pascal Boniface</a>							</div>
							<div class="article-date">06.12.2022</div>

						</article>
																<article>
																<a href="/172067-france-etats-unis-allies-strategiques-rivaux-economiques/" class="article-title">France / États-Unis : alliés stratégiques, rivaux économiques</a>
								
							<div class="article-author">						<span class="with">Par</span> <a class="qtip-people" data-info-qtip="Directeur de l'IRIS" href="https://www.iris-france.org/chercheurs/pascal-boniface">Pascal Boniface</a>							</div>
							<div class="article-date">05.12.2022</div>

						</article>
																<article>
																<a target="_blank" href="https://www.areion24.news/2022/12/05/lamerique-latine-a-laube-dun-nouveau-cycle-progressiste/" class="article-title">L’Amérique latine à l’aube d’un nouveau cycle progressiste ?</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/christophe-ventura">Christophe Ventura</a> - <a href="https://www.areion24.news/2022/12/05/lamerique-latine-a-laube-dun-nouveau-cycle-progressiste/">Areion 24 news</a>							</div>
							<div class="article-date"></div>

						</article>
																<article>
																<a href="/171915-le-droit-des-peuples-indiens-au-bresil/" class="article-title">Le droit des peuples indiens au Brésil</a>
								
							<div class="article-author">						<span style="font-weight: normal;">Entretien avec Rodrigo Mandyn Santana Pedro, cacique du Peuple Pataxó dans l'État de Bahia au Brésil et Roberto Antonio Liebgott, responsable du Conseil indigéniste missionnaire (CIMI) au Sud du Brésil, mené par Christophe Ventura, directeur de recherche à l'IRIS</span>							</div>
							<div class="article-date">29.11.2022</div>

						</article>
																<article>
																<a target="_blank" href="https://www.france24.com/fr/%C3%A9missions/le-d%C3%A9bat/20221129-match-%C3%A9tats-unis-iran-meilleurs-ennemis" class="article-title">Match États-Unis &#8211; Iran : meilleurs « ennemis » ?</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS" href="https://www.iris-france.org/chercheurs/david-rigoulet-roze">David Rigoulet-Roze</a> - <a href="https://www.france24.com/fr/%C3%A9missions/le-d%C3%A9bat/20221129-match-%C3%A9tats-unis-iran-meilleurs-ennemis">France 24</a>							</div>
							<div class="article-date"></div>

						</article>
																<article>
																<a target="_blank" href="https://www.espaces-latinos.org/archives/109144" class="article-title">Amérique latine : défis internationaux communs, en chambres à part</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS" href="https://www.iris-france.org/chercheurs/jean-jacques-kourliandsky">Jean-Jacques Kourliandsky</a> - <a href="https://www.espaces-latinos.org/archives/109144">Nouveaux espaces latinos</a>							</div>
							<div class="article-date">28.11.2022</div>

						</article>
					</div>					<div>						<article>
																<a target="_blank" href="https://www.lefigaro.fr/international/bresil-le-veritable-objectif-de-bolsonaro-est-d-alimenter-l-idee-d-une-fraude-massive-20221124" class="article-title">Brésil : « Le véritable objectif de Bolsonaro est d&rsquo;alimenter l&rsquo;idée d&rsquo;une fraude massive »</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/christophe-ventura">Christophe Ventura</a> - <a href="https://www.lefigaro.fr/international/bresil-le-veritable-objectif-de-bolsonaro-est-d-alimenter-l-idee-d-une-fraude-massive-20221124">Le Figaro</a>							</div>
							<div class="article-date">24.11.2022</div>

						</article>
																<article>
																<a href="/171573-venezuela-les-raisons-dun-retour-sur-la-scene-mondiale/" class="article-title">Venezuela : les raisons d&rsquo;un retour sur la scène mondiale</a>
								
							<div class="article-author">						<span class="with">Par</span> <a class="qtip-people" data-info-qtip="Directeur de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/christophe-ventura">Christophe Ventura</a>							</div>
							<div class="article-date">17.11.2022</div>

						</article>
																<article>
																<a href="/171563-le-disque-est-raye-mais-il-ne-faut-pas-lenterrer-trop-vite-le-candidat-trump-peut-il-etre-reelu-en-2024/" class="article-title">« Le disque est rayé, mais il ne faut pas l&rsquo;enterrer trop vite » : le candidat Trump peut-il être réélu en 2024 ?</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directrice de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/marie-cecile-naves">Marie-Cécile Naves</a> - <a href="https://www.lamontagne.fr/paris-75000/actualites/le-disque-est-raye-mais-il-ne-faut-pas-l-enterrer-trop-vite-le-candidat-trump-peut-il-etre-reelu-en-2024_14217129/">La Montagne</a>							</div>
							<div class="article-date">16.11.2022</div>

						</article>
																<article>
																<a target="_blank" href="https://www.francetvinfo.fr/replay-magazine/franceinfo/l-info-s-eclaire/l-info-s-eclaire-du-mercredi-16-novembre-2022_5480535.html" class="article-title">Trump 2024, la candidature de trop ?</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directrice de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/marie-cecile-naves">Marie-Cécile Naves</a> - <a href="https://www.francetvinfo.fr/replay-magazine/franceinfo/l-info-s-eclaire/l-info-s-eclaire-du-mercredi-16-novembre-2022_5480535.html">L'info s'éclaire, France info</a>							</div>
							<div class="article-date"></div>

						</article>
																<article>
																<a href="/171452-bidens-national-security-strategy/" class="article-title">Biden’s National Security Strategy</a>
								
							<div class="article-author">						<span class="with">Par</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS" href="https://www.iris-france.org/chercheurs/jeff-hawkins">Jeff Hawkins</a>							</div>
							<div class="article-date">15.11.2022</div>

						</article>
																<article>
																<a target="_blank" href="https://www.ln24.be/videos/2022/11/14/la-tension-entre-biden-et-jinping-est-elle-redescendue-q5m3luk/" class="article-title">La tension entre Biden et Jinping est-elle redescendue?</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS" href="https://www.iris-france.org/chercheurs/david-rigoulet-roze">David Rigoulet-Roze</a> - <a href="https://www.ln24.be/videos/2022/11/14/la-tension-entre-biden-et-jinping-est-elle-redescendue-q5m3luk/">LN24</a>							</div>
							<div class="article-date">14.11.2022</div>

						</article>
					</div>					<div>						<article>
																<a target="_blank" href="https://www.rfi.fr/fr/podcasts/g%C3%A9opolitique/20221113-quel-avenir-pour-le-br%C3%A9sil-de-lula" class="article-title">Quel avenir pour le Brésil de Lula ?</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/christophe-ventura">Christophe Ventura</a> - <a href="https://www.rfi.fr/fr/podcasts/g%C3%A9opolitique/20221113-quel-avenir-pour-le-br%C3%A9sil-de-lula">Géopolitique - le débat, RFI</a>							</div>
							<div class="article-date">13.11.2022</div>

						</article>
																<article>
																<a href="/171433-lula-2023-2027-quelle-politique-etrangere/" class="article-title">Lula 2023-2027, quelle politique étrangère ?</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS" href="https://www.iris-france.org/chercheurs/jean-jacques-kourliandsky">Jean-Jacques Kourliandsky</a> - <a href="https://www.espaces-latinos.org/archives/108911">Nouveaux espaces latinos</a>							</div>
							<div class="article-date">12.11.2022</div>

						</article>
																<article>
																<a href="/171405-apres-les-elections-de-mi-mandat-quattendre-de-la-presidence-biden/" class="article-title">Après les élections de mi-mandat, qu’attendre de la présidence Biden ?</a>
								
							<div class="article-author">						<span class="with">Par</span> <a class="qtip-people" data-info-qtip="Directrice de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/marie-cecile-naves">Marie-Cécile Naves</a>							</div>
							<div class="article-date">11.11.2022</div>

						</article>
																<article>
																<a href="/171367-economie-americaine-quel-premier-bilan-pour-joe-biden/" class="article-title">Économie américaine : quel premier bilan pour Joe Biden ?</a>
								
							<div class="article-author">						<span class="with">Par</span> <a class="qtip-people" data-info-qtip="Directrice adjointe de l'IRIS" href="https://www.iris-france.org/chercheurs/sylvie-matelly">Sylvie Matelly</a>							</div>
							<div class="article-date">10.11.2022</div>

						</article>
																<article>
																<a href="/171324-midterm-elections-les-espoirs-de-trump-contraries/" class="article-title">Midterm elections : les espoirs de Trump contrariés ?</a>
								
							<div class="article-author">						<span class="with">Par</span> <a class="qtip-people" data-info-qtip="Directeur de l'IRIS" href="https://www.iris-france.org/chercheurs/pascal-boniface">Pascal Boniface</a>							</div>
							<div class="article-date">09.11.2022</div>

						</article>
																<article>
																<a target="_blank" href="https://www.francetvinfo.fr/replay-magazine/franceinfo/l-info-s-eclaire/l-info-s-eclaire-du-mercredi-9-novembre-2022_5466598.html" class="article-title">Midterms, Trump en route pour 2024</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de l'IRIS" href="https://www.iris-france.org/chercheurs/pascal-boniface">Pascal Boniface</a> - <a href="https://www.francetvinfo.fr/replay-magazine/franceinfo/l-info-s-eclaire/l-info-s-eclaire-du-mercredi-9-novembre-2022_5466598.html">L'info s'éclaire, France info</a>							</div>
							<div class="article-date"></div>

						</article>
					</div>					<div>						<article>
																<a target="_blank" href="https://www.france.tv/france-5/c-dans-l-air/4265893-biden-trump-desantis-les-surprises-du-scrutin.html" class="article-title">Biden, Trump, Desantis : les surprises du scrutin !</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directrice de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/marie-cecile-naves">Marie-Cécile Naves</a> - <a href="https://www.france.tv/france-5/c-dans-l-air/4265893-biden-trump-desantis-les-surprises-du-scrutin.html">C dans l'air, France 5</a>							</div>
							<div class="article-date"></div>

						</article>
																<article>
																<a href="/171251-amerique-latine-le-retour-de-la-gauche-en-ordre-disperse/" class="article-title">Amérique latine : le retour de la gauche en ordre dispersé</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS" href="https://www.iris-france.org/chercheurs/jean-jacques-kourliandsky">Jean-Jacques Kourliandsky</a> - <a href="https://www.rfi.fr/fr/am%C3%A9riques/20221106-am%C3%A9rique-latine-le-retour-de-la-gauche-en-ordre-dispers%C3%A9">RFI</a>							</div>
							<div class="article-date">06.11.2022</div>

						</article>
																<article>
																<a target="_blank" href="https://youtu.be/SOTjHnq1v50" class="article-title">« Lula a battu Bolsonaro mais le bolsonarisme n’a jamais été aussi puissant »</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/christophe-ventura">Christophe Ventura</a> - <a href="https://youtu.be/SOTjHnq1v50">Regards.fr</a>							</div>
							<div class="article-date">01.11.2022</div>

						</article>
																<article>
																<a href="/171141-le-retour-del-dorado-lamerique-latine-courtisee-du-nord-a-lest/" class="article-title">Le retour d’El Dorado ? – L’Amérique latine courtisée du nord à l’est</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS" href="https://www.iris-france.org/chercheurs/jean-jacques-kourliandsky">Jean-Jacques Kourliandsky</a> - <a href="https://www.espaces-latinos.org/archives/108590">Nouveaux espaces latinos</a>							</div>
							<div class="article-date">31.10.2022</div>

						</article>
																<article>
																<a target="_blank" href="https://www.lefigaro.fr/vox/monde/bresil-la-victoire-de-lula-ne-signe-pas-la-fin-du-bolsonarisme-20221031" class="article-title">Présidentielle au Brésil : « La victoire de Lula ne signe pas la fin du bolsonarisme »</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/christophe-ventura">Christophe Ventura</a> - <a href="https://www.lefigaro.fr/vox/monde/bresil-la-victoire-de-lula-ne-signe-pas-la-fin-du-bolsonarisme-20221031">Le Figaro Vox</a>							</div>
							<div class="article-date"></div>

						</article>
																<article>
																<a target="_blank" href="https://www.europe1.fr/emissions/europe-1-midi3/victoire-de-lula-quel-avenir-pour-le-bresil-4144422" class="article-title">Victoire de Lula : quel avenir pour le Brésil ?</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/christophe-ventura">Christophe Ventura</a> - <a href="https://www.europe1.fr/emissions/europe-1-midi3/victoire-de-lula-quel-avenir-pour-le-bresil-4144422">Europe midi, Europe 1</a>							</div>
							<div class="article-date"></div>

						</article>
					</div>							</div>
		</div>
		
					</div>



</main>
</div>

    </div>
  </div>

	<div class="vertical-menu">

		<ul id="menu-navigation-primaire-1" class="vertical-menu-column vertical-menu-nav-pills"><li class="menu-programmes"><a href="https://www.iris-france.org/programmes/industrie-de-defense-et-de-securite/">Programmes</a></li>
<li class="menu-consultance-et-etudes"><a href="https://www.iris-france.org/consultance/">Consultance et ÉTudes</a></li>
<li class="menu-iris-sup"><a target="_blank" rel="noopener noreferrer" href="http://www.iris-sup.org/">IRIS SUP&rsquo;</a></li>
<li class="menu-formations-pro"><a href="https://www.iris-france.org/formations-professionnelles/">Formations pro</a></li>
<li class="menu-ouvrages"><a href="http://www.iris-france.org/ouvrages/">Ouvrages</a></li>
<li class="menu-evenements"><a href="https://www.iris-france.org/evenements/">Événements</a></li>
<li class="menu-liris"><a href="https://www.iris-france.org/liris/">L&rsquo;IRIS</a></li>
</ul>
	<ul class="vertical-menu-column vertical-menu-nav-univers">
		<li><a class="u-1" href="http://www.iris-france.info/securite-defense-et-nouveaux-risques/">Défense et Sécurité</a></li>
		<li><a class="u-3" href="http://www.iris-france.info/equilibres-internationaux-et-mondialisation/">Equilibres internationaux et mondialisation</a></li>
		<li><a class="u-4" href="http://www.iris-france.info/energie-et-environnement/">Énergie et environnement</a></li>
		<li><a class="u-2" href="https://www.iris-france.org/humanitaire-et-developpement/">Humanitaire et Développement</a></li>
					<li><a class="u-5" href="https://www.iris-france.org/enjeux-de-societe/">Enjeux de société</a></li>
		<li><a class="u-6" href="http://www.iris-france.info/sport-et-relations-internationales/">Sport et relations internationales</a></li>
		<li><a class="u-7" href="http://www.iris-france.info/aires-regionales/">Aires <br> régionales</a></li>
	</ul>
	 			<ul class="vertical-menu-column vertical-menu-nav-programmes" style="display:none">
												<li  class="p-ares-group"><a  href="http://www.iris-france.org/ares/" ><span  class="v-centerer"><span class="v-centered">Ares Group</span></span></a></li>
					 							<li  class="p-industrie-de-defense-et-de-securite"><a  href="https://www.iris-france.org/programmes/industrie-de-defense-et-de-securite/" ><span  class="v-centerer"><span class="v-centered">Industrie de défense et de sécurité</span></span></a></li>
					 							<li  class="p-europe-et-strategie"><a  href="https://www.iris-france.org/programmes/europe-et-strategie/" ><span  class="v-centerer"><span class="v-centered">Europe, stratégie, sécurité</span></span></a></li>
					 							<li  class="p-geopolitique-et-entreprises"><a  href="https://www.iris-france.org/programmes/geopolitique-et-entreprises/" ><span  class="v-centerer"><span class="v-centered">Géopolitique et Entreprises</span></span></a></li>
					 							<li  class="p-climat-energie-et-securite"><a  href="https://www.iris-france.org/programmes/climat-energie-et-securite/" ><span  class="v-centerer"><span class="v-centered">Climat, énergie et sécurité</span></span></a></li>
					 							<li  class="p-humanitaire-et-developpement"><a  href="https://www.iris-france.org/programmes/humanitaire-et-developpement/" ><span  class="v-centerer"><span class="v-centered">Humanitaire et Développement</span></span></a></li>
					 							<li  class="p-sport-et-geopolitique"><a  href="https://www.iris-france.org/programmes/sport-et-geopolitique/" ><span  class="v-centerer"><span class="v-centered">Sport et géopolitique</span></span></a></li>
					 							<li  class="p-amerique-latine-caraibe"><a  href="https://www.iris-france.org/programmes/amerique-latine-caraibe/" ><span  class="v-centerer"><span class="v-centered">Amérique latine / Caraïbe</span></span></a></li>
					 							<li  class="p-asie-pacifique"><a  href="https://www.iris-france.org/programmes/asie-pacifique/" ><span  class="v-centerer"><span class="v-centered">Asie-Pacifique</span></span></a></li>
					 							<li  class="p-afrique-s"><a  href="https://www.iris-france.org/programmes/afrique-s/" ><span  class="v-centerer"><span class="v-centered">Afrique/s</span></span></a></li>
					 							<li  class="p-moyen-orient-afrique-du-nord"><a  href="https://www.iris-france.org/programmes/moyen-orient-afrique-du-nord/" ><span  class="v-centerer"><span class="v-centered">Moyen-Orient/Afrique du Nord</span></span></a></li>
					 			</ul>
</div>


<footer class="content-info" role="contentinfo">
  <div class="row">
    <div class="col-lg-12">
	  <div class="iris-infos">
	  	<img decoding=async  src="https://mlyoasgpptk8.i.optimole.com/cb:PSMF~43db5/w:auto/h:auto/q:mauto/f:avif/https://www.iris-france.org/wp-content/themes/iris-th/images/iris-footer.png" alt="">
	  	<div class="iris-txt">
	  		L’IRIS, association reconnue d’utilité publique, est l’un des principaux think tanks français spécialisés sur les questions géopolitiques et stratégiques. Il est le seul à présenter la singularité de regrouper un centre de recherche et un lieu d’enseignement délivrant des diplômes, via son école IRIS Sup’, ce modèle contribuant à son attractivité nationale et internationale. L’IRIS est organisé autour de quatre pôles d’activité : la recherche, la publication, l’organisation d’évènements et la formation.
	  		<div class="english-block english-block-footer"><a href="https://www.iris-france.org/en/" class="dm-header">English Website</a></div>
	  	</div>
 	 </div>

 	 <div class="iris-links">
 	 		<div class="title">L'IRIS</div>
 	 		<ul>
 	 			<li><a href="https://www.iris-france.org/liris/#chercheurs">L'équipe IRIS</a></li>
 	 			<li><a href="http://www.iris-sup.org/" target="_blank">IRIS SUP</a></li>
 	 			<li><a href="https://www.iris-france.org/adhesion/">Devenir adhérent</a></li>
 	 			<li><a href="http://www.espace-conferences.org/" target="_blank">Espace de conférences IRIS </a></li>
 	 			<li><a href="https://www.iris-france.org/liris/contact/">Contacts</a></li>
 	 			<li><a href="https://www.iris-france.org/liris/stage-emploi/">Stage/Emplois</a></li>
 	 		</ul>
 	 </div>

 	 <div class="iris-follow">
 	 	<div class="title">Nous suivre</div>

 	 	<div class="social-footer clearfix">
			<div class="social-block social-footer-icon"><a href="https://www.facebook.com/InstitutIRIS" target="_blank" class="fb-header">&nbsp;</a></div>
			<div class="social-block social-footer-icon"><a href="https://twitter.com/InstitutIRIS"  target="_blank" class="tw-header">&nbsp;</a></div>
			<div class="social-block social-footer-icon"><a href="https://www.linkedin.com/company/iris---institut-de-relations-internationales-et-strat-giques" target="_blank" class="in-header">&nbsp;</a></div>
			<div class="social-block social-footer-icon"><a href="https://www.youtube.com/user/institutiris" target="_blank" class="yt-header">&nbsp;</a></div>
			<div class="social-block social-footer-icon"><a href="https://www.iris-france.org/feed/" target="_blank" class="rss-header">&nbsp;</a></div>

		</div>

		<div class="newsletter-footer">
			<div class="label">S’inscrire à la newsletter</div>

			<noscript class="ninja-forms-noscript-message">
    Remarque : JavaScript est requis pour ce contenu.</noscript><div id="nf-form-5-cont" class="nf-form-cont newsletter-form-ninja" aria-live="polite" aria-labelledby="nf-form-title-5" aria-describedby="nf-form-errors-5" role="form">

    <div class="nf-loading-spinner"></div>

</div>
        
        <script>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</script>
        		</div>
 	 </div>
 	</div>
 </div>
</footer>
<div class="subfooter">
  <div class="row">
    <div class="col-lg-12">
    	<a href="https://www.iris-france.org/mentions-legales/">Mentions légales / Crédits</a>
    </div>
   </div>
</div>

        
    
<div id="eu-cookie-bar">By continuing to browse this site, you agree to our <a href="https://aboutcookies.com/" target="_blank" rel="nofollow">use of cookies</a>. <button id="euCookieAcceptWP"  onclick="euSetCookie('euCookiesAcc', true, 30); euAcceptCookiesWP();">I Understand</button></div>

<link rel='stylesheet' id='dashicons-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1670255474-css9667f276f11d2f268c76f128438c69b6055680c7b09023930317ed3016b1f.css' type='text/css' media='all' />
<link rel='stylesheet' id='nf-display-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1670255474-css0d158e3e2ffb1661aeb42aca7597e8df762c3c8e802017b7d4e67fb35a004.css' type='text/css' media='all' />
<script type='text/javascript' src='/wp-content/themes/iris-th/assets/js/main.js?ver=1.0.1'></script>
<script type='text/javascript' src='/wp-content/themes/iris-th/assets/js/jquery.prettyPhoto.js?ver=1.0.0'></script>
<script type='text/javascript' src='/wp-content/themes/iris-th/assets/js/jquery.qtip.js?ver=1.0.0'></script>
<script type='text/javascript' src='/wp-content/themes/iris-th/assets/js/scripts.min.js?ver=0fc6af96786d8f267c8686338a34cd38'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=5.4.12'></script>
<script type='text/javascript' src='/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='/wp-includes/js/backbone.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='/wp-content/plugins/ninja-forms/assets/js/min/front-end-deps.js?ver=3.5.8.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='/wp-content/plugins/ninja-forms/assets/js/min/front-end.js?ver=3.5.8.4'></script>
<script>
  (function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
  function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
  e=o.createElement(i);r=o.getElementsByTagName(i)[0];
  e.src='//www.google-analytics.com/analytics.js';
  r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
  ga('create','UA-2305764-1');ga('send','pageview');
</script>

<script id="tmpl-nf-layout" type="text/template">
	<span id="nf-form-title-{{{ data.id }}}" class="nf-form-title">
		{{{ ( 1 == data.settings.show_title ) ? '<h3>' + data.settings.title + '</h3>' : '' }}}
	</span>
	<div class="nf-form-wrap ninja-forms-form-wrap">
		<div class="nf-response-msg"></div>
		<div class="nf-debug-msg"></div>
		<div class="nf-before-form"></div>
		<div class="nf-form-layout"></div>
		<div class="nf-after-form"></div>
	</div>
</script>

<script id="tmpl-nf-empty" type="text/template">

</script>
<script id="tmpl-nf-before-form" type="text/template">
	{{{ data.beforeForm }}}
</script><script id="tmpl-nf-after-form" type="text/template">
	{{{ data.afterForm }}}
</script><script id="tmpl-nf-before-fields" type="text/template">
    <div class="nf-form-fields-required">{{{ data.renderFieldsMarkedRequired() }}}</div>
    {{{ data.beforeFields }}}
</script><script id="tmpl-nf-after-fields" type="text/template">
    {{{ data.afterFields }}}
    <div id="nf-form-errors-{{{ data.id }}}" class="nf-form-errors" role="alert"></div>
    <div class="nf-form-hp"></div>
</script>
<script id="tmpl-nf-before-field" type="text/template">
    {{{ data.beforeField }}}
</script><script id="tmpl-nf-after-field" type="text/template">
    {{{ data.afterField }}}
</script><script id="tmpl-nf-form-layout" type="text/template">
	<form>
		<div>
			<div class="nf-before-form-content"></div>
			<div class="nf-form-content {{{ data.element_class }}}"></div>
			<div class="nf-after-form-content"></div>
		</div>
	</form>
</script><script id="tmpl-nf-form-hp" type="text/template">
	<label for="nf-field-hp-{{{ data.id }}}" aria-hidden="true">
		{{{ nfi18n.formHoneypot }}}
		<input id="nf-field-hp-{{{ data.id }}}" name="nf-field-hp" class="nf-element nf-field-hp" type="text" value=""/>
	</label>
</script>
<script id="tmpl-nf-field-layout" type="text/template">
    <div id="nf-field-{{{ data.id }}}-container" class="nf-field-container {{{ data.type }}}-container {{{ data.renderContainerClass() }}}">
        <div class="nf-before-field"></div>
        <div class="nf-field"></div>
        <div class="nf-after-field"></div>
    </div>
</script>
<script id="tmpl-nf-field-before" type="text/template">
    {{{ data.beforeField }}}
</script><script id="tmpl-nf-field-after" type="text/template">
    <#
    /*
     * Render our input limit section if that setting exists.
     */
    #>
    <div class="nf-input-limit"></div>
    <#
    /*
     * Render our error section if we have an error.
     */
    #>
    <div id="nf-error-{{{ data.id }}}" class="nf-error-wrap nf-error" role="alert"></div>
    <#
    /*
     * Render any custom HTML after our field.
     */
    #>
    {{{ data.afterField }}}
</script>
<script id="tmpl-nf-field-wrap" type="text/template">
	<div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
		<#
		/*
		 * This is our main field template. It's called for every field type.
		 * Note that must have ONE top-level, wrapping element. i.e. a div/span/etc that wraps all of the template.
		 */
        #>
		<#
		/*
		 * Render our label.
		 */
        #>
		{{{ data.renderLabel() }}}
		<#
		/*
		 * Render our field element. Uses the template for the field being rendered.
		 */
        #>
		<div class="nf-field-element">{{{ data.renderElement() }}}</div>
		<#
		/*
		 * Render our Description Text.
		 */
        #>
		{{{ data.renderDescText() }}}
	</div>
</script>
<script id="tmpl-nf-field-wrap-no-label" type="text/template">
    <div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
        <div class="nf-field-label"></div>
        <div class="nf-field-element">{{{ data.renderElement() }}}</div>
        <div class="nf-error-wrap"></div>
    </div>
</script>
<script id="tmpl-nf-field-wrap-no-container" type="text/template">

        {{{ data.renderElement() }}}

        <div class="nf-error-wrap"></div>
</script>
<script id="tmpl-nf-field-label" type="text/template">
	<div class="nf-field-label"><label for="nf-field-{{{ data.id }}}"
	                                   id="nf-label-field-{{{ data.id }}}"
	                                   class="{{{ data.renderLabelClasses() }}}">{{{ data.label }}} {{{ ( 'undefined' != typeof data.required && 1 == data.required ) ? '<span class="ninja-forms-req-symbol">*</span>' : '' }}} {{{ data.maybeRenderHelp() }}}</label></div>
</script>
<script id="tmpl-nf-field-error" type="text/template">
	<div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div>
</script><script id="tmpl-nf-form-error" type="text/template">
	<div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div>
</script><script id="tmpl-nf-field-input-limit" type="text/template">
    {{{ data.currentCount() }}} {{{ nfi18n.of }}} {{{ data.input_limit }}} {{{ data.input_limit_msg }}}
</script><script id="tmpl-nf-field-null" type="text/template">
</script><script id="tmpl-nf-field-checkbox" type="text/template">
	<input id="nf-field-{{{ data.id }}}"
	       name="nf-field-{{{ data.id }}}"
	       aria-describedby="nf-error-{{{ data.id }}}"
	       class="{{{ data.renderClasses() }}} nf-element"
	       type="checkbox"
	       value="1" {{{ data.maybeDisabled() }}}{{{ data.maybeChecked() }}}
	       aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	>
</script>
<script id='tmpl-nf-field-input' type='text/template'>
    <input id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" aria-invalid="false" aria-describedby="nf-error-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" type="text" value="{{{ data.value }}}" {{{ data.renderPlaceholder() }}} {{{ data.maybeDisabled() }}}
           aria-labelledby="nf-label-field-{{{ data.id }}}"

            {{{ data.maybeRequired() }}}
    >
</script>
<script id="tmpl-nf-field-email" type="text/template">
	<input
			type="email"
			value="{{{ data.value }}}"
			class="{{{ data.renderClasses() }}} nf-element"

			id="nf-field-{{{ data.id }}}"
			<# if( ! data.disable_browser_autocompletes ){ #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
			autocomplete="email"
			<# } else { #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
			{{{ data.maybeDisableAutocomplete() }}}
			<# } #>
			{{{ data.renderPlaceholder() }}}
			{{{ data.maybeDisabled() }}}

			aria-invalid="false"
			aria-describedby="nf-error-{{{ data.id }}}"
			aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	>
</script>
<script id="tmpl-nf-field-submit" type="text/template">
	<input id="nf-field-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element " type="button" value="{{{ data.label }}}" {{{ ( data.disabled ) ? 'disabled' : '' }}}>
</script><script id='tmpl-nf-field-button' type='text/template'>
    <button id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" class="{{{ data.classes }}} nf-element">
        {{{ data.label }}}
    </button>
</script>
</body>
</html>