<!DOCTYPE html><html class="no-js" lang="fr-FR"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title> Assiste-t-on à la fin du leadership américain ? | IRIS</title><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="description" content="Le leadership am&eacute;ricain, tel qu&rsquo;il s&rsquo;est construit progressivement apr&egrave;s la fin de la Seconde Guerre mondiale, puis la fin de la fin de la Guerre froide, reposait sur quatre &eacute;l&eacute;ments. Le premier d&rsquo;entre eux &eacute;tait la volont&eacute; des &Eacute;tats-Unis de guider les destin&eacute;es du &laquo;&nbsp;monde libre&nbsp;&raquo; et leur capacit&eacute; &agrave;..."><meta property="og:title" content="Assiste-t-on &agrave; la fin du leadership am&eacute;ricain ?"><meta property="og:type" content="article"><meta property="og:url" content="https://www.iris-france.org/148723-assiste-t-on-a-la-fin-du-leadership-americain/"><meta property="og:image" content="https://mlyoasgpptk8.i.optimole.com/zVggxes-zanNiq4J/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/uploads/2020/07/GettyImages-1173659469-scaled.jpg" /><meta property="og:image:width" content="594" /><meta property="og:image:height" content="396" /><meta property="og:description" content="Le leadership am&eacute;ricain, tel qu&rsquo;il s&rsquo;est construit progressivement apr&egrave;s la fin de la Seconde Guerre mondiale, puis la fin de la fin de la Guerre froide, reposait sur quatre &eacute;l&eacute;ments. Le premier d&rsquo;entre eux &eacute;tait la volont&eacute; des &Eacute;tats-Unis de guider les destin&eacute;es du &laquo;&nbsp;monde libre&nbsp;&raquo; et leur capacit&eacute; &agrave;..."><meta property="og:site_name" content="IRIS"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@InstitutIRIS"><meta name="twitter:title" content="Assiste-t-on &agrave; la fin du leadership am&eacute;ricain ?"><meta name="twitter:description" content="Le leadership am&eacute;ricain, tel qu&rsquo;il s&rsquo;est construit progressivement apr&egrave;s la fin de la Seconde Guerre mondiale, puis la fin de la fin de la Guerre froide, reposait sur quatre &eacute;l&eacute;ments. Le premier d&rsquo;entre eux &eacute;tait la volont&eacute; des &Eacute;tats-Unis de guider les destin&eacute;es du &laquo;&nbsp;monde libre&nbsp;&raquo; et leur capacit&eacute; &agrave;..."><meta name="twitter:image" content="https://mlyoasgpptk8.i.optimole.com/zVggxes-zanNiq4J/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/uploads/2020/07/GettyImages-1173659469-scaled.jpg"> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><style id='optm_lazyload_noscript_style-inline-css' type='text/css'>.optimole-no-script img[data-opt-src] { display: none !important; } html.optimole_has_js .elementor-section[data-settings*="background_background"]:not(.optml-bg-lazyloaded), html.optimole_has_js .elementor-section > .elementor-background-overlay:not(.optml-bg-lazyloaded), html.optimole_has_js .wp-block-cover[style*="background-image"]:not(.optml-bg-lazyloaded) { background-image: none !important; }</style><link rel='stylesheet' id='fvm-header-0-css'  href='/wp-content/uploads/cache/fvm/1591686180/out/header-88ce2a2d13c7ab185b8781a3f02d314a6a097482.min.css' type='text/css' media='all' /> <script type='text/javascript' src='/wp-content/uploads/cache/fvm/1591686180/out/header-269b9fca2b323dea41be2b1f078564beca21e3c5.min.js'></script><script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js'></script><link rel='https://api.w.org/' href='https://www.iris-france.org/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.iris-france.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iris-france.org%2F148723-assiste-t-on-a-la-fin-du-leadership-americain%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.iris-france.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iris-france.org%2F148723-assiste-t-on-a-la-fin-du-leadership-americain%2F&#038;format=xml" /> <script>window.jQuery || document.write('<script src="https://www.iris-france.org/wp-content/themes/iris-th/assets/js/vendor/jquery-1.11.0.min.js"><\/script>')</script> <link rel="canonical" href="https://www.iris-france.org/148723-assiste-t-on-a-la-fin-du-leadership-americain/"><meta name="generator" content="Optimole 2.4.0"><style type="text/css">img[data-opt-src]:not([data-opt-lazy-loaded]) { transition: .2s filter linear, .2s opacity linear, .2s border-radius linear; -webkit-transition: .2s filter linear, .2s opacity linear, .2s border-radius linear; -moz-transition: .2s filter linear, .2s opacity linear, .2s border-radius linear; -o-transition: .2s filter linear, .2s opacity linear, .2s border-radius linear; } img[data-opt-src]:not([data-opt-lazy-loaded]) { opacity: .75; -webkit-filter: blur(8px); -moz-filter: blur(8px); -o-filter: blur(8px); -ms-filter: blur(8px); filter: blur(8px); transform: scale(1.04); animation: 0.1s ease-in; -webkit-transform: translate3d(0, 0, 0); }</style> <script type="application/javascript">document.documentElement.className += " optimole_has_js";
					(function(w, d){ 
						var b = d.getElementsByTagName("head")[0];
						var s = d.createElement("script");
						var v = ("IntersectionObserver" in w && "isIntersecting" in w.IntersectionObserverEntry.prototype) ? "_no_poly" : "";
						s.async = true;  
						s.src = "https://d5jmkjjpb7yfg.cloudfront.net/v2/latest/optimole_lib" + v  + ".min.js"; 
						b.appendChild(s);
						w.optimoleData = {
							lazyloadOnly: "optimole-lazy-only",
							backgroundReplaceClasses: [],
							scalingDisabled: false,
							watchClasses: [],
							backgroundLazySelectors: ".elementor-section[data-settings*=\"background_background\"], .elementor-section > .elementor-background-overlay, .wp-block-cover[style*=\"background-image\"]",
							network_optimizations: false,
							ignoreDpr: true,
							quality: 0
						}
						
					}(window, document));
					
					document.addEventListener( "DOMContentLoaded", function() { document.body.className = document.body.className.replace("optimole-no-script",""); } );</script><script src="//use.typekit.net/pao3hec.js"></script> <script>try{Typekit.load();}catch(e){}</script> <link rel="shortcut icon" type="image/x-icon" href="https://mlyoasgpptk8.i.optimole.com/zVggxes-BeIY4X9-/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/themes/iris-th/images/favicon-2.png"><link rel="alternate" type="application/rss+xml" title="IRIS Feed" href="https://www.iris-france.org/feed/"></head><body class="post-template-default single single-post postid-148723 single-format-standard 148723-assiste-t-on-a-la-fin-du-leadership-americain optimole-no-script"><!--[if lt IE 8]><div class="alert alert-warning"> You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</div> <![endif]--><div class="row fixed-bar"> <nav class="nav-main" role="navigation"><div class="col-lg-12 o-h" ><div class="menu-container"> <a class="vertical-menu-toggle" role="button"><span class="vertical-menu-toggle-icon"></span></a> <a href="https://www.iris-france.org/" class="little-logo"><img data-opt-src="https://mlyoasgpptk8.i.optimole.com/zVggxes-qNumpAAh/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/themes/iris-th/images/iris-logo.png"  src="https://mlyoasgpptk8.i.optimole.com/zVggxes-qNumpAAh/w:auto/h:auto/q:eco/https://www.iris-france.org/wp-content/themes/iris-th/images/iris-logo.png"><noscript><img src="https://mlyoasgpptk8.i.optimole.com/zVggxes-qNumpAAh/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/themes/iris-th/images/iris-logo.png"></noscript></a><ul id="menu-navigation-primaire" class="nav nav-pills"><li class="menu-programmes"><a href="https://www.iris-france.org/programmes/industrie-de-defense-et-de-securite/">Programmes</a></li><li class="menu-consultance-et-etudes"><a href="https://www.iris-france.org/consultance/">Consultance et ÉTudes</a></li><li class="menu-iris-sup"><a target="_blank" rel="noopener noreferrer" href="http://www.iris-sup.org/">IRIS SUP&rsquo;</a></li><li class="menu-formations-pro"><a href="https://www.iris-france.org/formations-professionnelles/">Formations pro</a></li><li class="menu-ouvrages"><a href="http://www.iris-france.org/ouvrages/">Ouvrages</a></li><li class="menu-evenements"><a href="https://www.iris-france.org/evenements/">Événements</a></li><li class="menu-liris"><a href="https://www.iris-france.org/liris/">L&rsquo;IRIS</a></li></ul></div><form id="search-theform" method="POST" action="https://www.iris-france.org/"> <input type="text" name="s" id="search-input" class=""> <a href="#" class="search-sign">&nbsp;</a></form></div> </nav><div class="submenu "><div class="univers"><div class="col-lg-12 o-h" ><ul><li class=" " ><a class="u-1" href="https://www.iris-france.org/securite-defense-et-nouveaux-risques/">Défense et Sécurité</a></li><li class=" "><a class="u-3" href="https://www.iris-france.org/equilibres-internationaux-et-mondialisation/">Equilibres internationaux et mondialisation</a></li><li class=" "><a class="u-4" href="https://www.iris-france.org/energie-et-environnement/">Énergie et environnement</a></li><li class=" "><a class="u-2" href="https://www.iris-france.org/humanitaire-et-developpement/">Humanitaire et Développement</a></li><li class=" "><a class="u-5" href="https://www.iris-france.org/enjeux-de-societe/">Enjeux de société</a></li><li class=" "><a class="u-6" href="https://www.iris-france.org/sport-et-relations-internationales/">Sport et relations internationales</a></li><li class=" "><a class="u-7" href="https://www.iris-france.org/aires-regionales/">Aires <br> régionales</a></li></ul></div></div><div class="pogrammes" style="display: none"><div class="col-lg-12 o-h" ><ul class="clearfix"><li style="width:8.85%;" class="p-ares-group "><a class="v-centerer"  href="http://www.iris-france.org/ares/" ><span class="v-centered">Ares Group</span></a></li><li style="width:8.85%;" class="p-industrie-de-defense-et-de-securite "><a class="v-centerer"  href="https://www.iris-france.org/programmes/industrie-de-defense-et-de-securite/" ><span class="v-centered">Industrie de défense et de sécurité</span></a></li><li style="width:8.85%;" class="p-europe-et-strategie "><a class="v-centerer"  href="https://www.iris-france.org/programmes/europe-et-strategie/" ><span class="v-centered">Europe, stratégie, sécurité</span></a></li><li style="width:8.85%;" class="p-geopolitique-et-entreprises "><a class="v-centerer"  href="https://www.iris-france.org/programmes/geopolitique-et-entreprises/" ><span class="v-centered">Géopolitique et Entreprises</span></a></li><li style="width:8.85%;" class="p-climat-energie-et-securite "><a class="v-centerer"  href="https://www.iris-france.org/programmes/climat-energie-et-securite/" ><span class="v-centered">Climat, énergie et sécurité</span></a></li><li style="width:8.85%;" class="p-humanitaire-et-developpement "><a class="v-centerer"  href="https://www.iris-france.org/programmes/humanitaire-et-developpement/" ><span class="v-centered">Humanitaire et Développement</span></a></li><li style="width:8.85%;" class="p-sport-et-geopolitique "><a class="v-centerer"  href="https://www.iris-france.org/programmes/sport-et-geopolitique/" ><span class="v-centered">Sport et géopolitique</span></a></li><li style="width:8.85%;" class="p-amerique-latine-caraibe "><a class="v-centerer"  href="https://www.iris-france.org/programmes/amerique-latine-caraibe/" ><span class="v-centered">Amérique latine / Caraïbe</span></a></li><li style="width:8.85%;" class="p-asie-pacifique "><a class="v-centerer"  href="https://www.iris-france.org/programmes/asie-pacifique/" ><span class="v-centered">Asie-Pacifique</span></a></li><li style="width:8.85%;" class="p-afrique-s "><a class="v-centerer"  href="https://www.iris-france.org/programmes/afrique-s/" ><span class="v-centered">Afrique/s</span></a></li><li style="width:8.85%;" class="p-turquie "><a class="v-centerer"  href="https://www.iris-france.org/programmes/turquie/" ><span class="v-centered">Turquie</span></a></li></ul></div></div></div></div><div class="wrap container" role="document" ><div class="content row "><div class="intro iris-sup"><div class="col-lg-12 o-h" ><div class="intro-title "><i class="i-analyses ">&nbsp;</i>ANALYSES</div></div></div><div class="col-lg-12 clearfix" > <main class="clearfix"><div class="breadcrumb-iris" > <a href="https://www.iris-france.org/">Accueil</a> <a href="https://www.iris-france.org/analyses">Analyses</a> <a>Assiste-t-on à la fin du leadership américain ?</a></div><div class="main-container"><div class="block-content"><div class="content"><div class="shareBox"><div class="socialBox fb"><div class="socialCheckbox ">&nbsp;</div><a href="https://www.facebook.com/sharer.php?u=http://www.iris-france.org/148723-assiste-t-on-a-la-fin-du-leadership-americain/&t=Assiste-t-on à la fin du leadership américain ?" class="socialName" rel="nofollow" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=700');return false;">Facebook</a></div><div class="socialBox tw"><div class="socialCheckbox">&nbsp;</div><a  class="socialName" href="https://twitter.com/share?via=InstitutIRIS&url=http://www.iris-france.org/148723-assiste-t-on-a-la-fin-du-leadership-americain/&text=Assiste-t-on+%C3%A0+la+fin+du+leadership+am%C3%A9ricain+%3F" rel="nofollow" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=700');return false;"  >Twitter</a></div><div class="socialBox gg"><div class="socialCheckbox">&nbsp;</div><a  class="socialName " href="https://plus.google.com/share?url=http://www.iris-france.org/148723-assiste-t-on-a-la-fin-du-leadership-americain/&hl=fr" rel="nofollow" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=650');return false;" >Google +</a></div><div class="socialArrow">&nbsp;</div></div> <a href="" class="share">&nbsp;</a><h1 class="single-title">Assiste-t-on à la fin du leadership américain ?</h1><div class="single-infossup clearfix"><div class="type">Tribune</div><div class="date">24 juillet 2020</div><div class="author"> <span class="with">Par</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS" href="https://www.iris-france.org/chercheurs/frederic-mauro">Frédéric Mauro</a></div></div> <a href="https://mlyoasgpptk8.i.optimole.com/zVggxes-zanNiq4J/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/uploads/2020/07/GettyImages-1173659469-scaled.jpg"><img data-opt-src="https://mlyoasgpptk8.i.optimole.com/zVggxes-zanNiq4J/w:800/h:533/q:auto/https://www.iris-france.org/wp-content/uploads/2020/07/GettyImages-1173659469-scaled.jpg"  class="aligncenter wp-image-148724" src="https://mlyoasgpptk8.i.optimole.com/zVggxes-zanNiq4J/w:800/h:533/q:eco/https://www.iris-france.org/wp-content/uploads/2020/07/GettyImages-1173659469-scaled.jpg" alt="" width="800" height="533" /><noscript><img class="aligncenter wp-image-148724" src="https://mlyoasgpptk8.i.optimole.com/zVggxes-zanNiq4J/w:800/h:533/q:auto/https://www.iris-france.org/wp-content/uploads/2020/07/GettyImages-1173659469-scaled.jpg" alt="" width="800" height="533" /></noscript></a><br /> <br /> Le leadership américain, tel qu’il s’est construit progressivement après la fin de la Seconde Guerre mondiale, puis la fin de la fin de la Guerre froide, reposait sur quatre éléments. Le premier d’entre eux était la volonté des États-Unis de guider les destinées du « monde libre » et leur capacité à le faire ; cette volonté était sous-tendue par l’idée que les États-Unis avaient un rôle éminent à jouer dans l’histoire, ce que résumait la formule de « l’exceptionnalisme américain ». Le second élément était un solide réseau d’alliances, à la fois économiques et militaires, tissé autour des États-Unis. Le troisième était constitué par un ordre international ayant pour objectifs le multilatéralisme, le libéralisme et le respect du droit. Enfin, le quatrième élément était la disparition de tout rival systémique depuis l’effondrement de l’URSS. Depuis le tournant des années 2000, ces quatre éléments ont été fortement corrodés.<br /> <br /> <strong>La fin de « l’exceptionnalisme américain »</strong><br /> <br /> L’attraction exercée par les États-Unis sur le reste du monde était faite d’un mélange de <em>hard power </em>et de <em>soft power </em>qui reposait sur trois composantes. La première, d’ordre économique, englobait l’universalité de leur monnaie et le privilège qu’elle leur conférait de s’endetter à volonté, le dynamisme de leurs entreprises, leur potentiel scientifique et leurs capacités d’innovation qui semblait sans limites. La seconde composante était la force de leurs armées, sorties victorieuses de la Seconde Guerre mondiale, et leur capacité de projection en tout point du globe, sur tous les champs de bataille. Enfin, la troisième composante, peut-être la plus importante, la composante culturelle, qui reposait à la fois sur la diffusion progressive de la langue anglaise, la puissance d’Hollywood qui a partout répandu l’idée d’un « rêve américain », assurait la promotion des valeurs démocratiques et repoussait les frontières de l’univers connu et inconnu dans l’imaginaire collectif de l’humanité. Tout cela, bien sûr, était rendu possible par des institutions dont la solidité semblait à toute épreuve et qui empêchaient, par un subtil équilibre des pouvoirs, le gouvernement d’un seul homme.<br /> <br /> Ces trois composantes s’enrichissaient et se renforçaient mutuellement. Ainsi, la richesse créée par l’économie américaine permettait de financer un puissant effort d’armement qui lui-même générait d’innombrables innovations technologiques dont a bénéficié toute la société occidentale, le tout largement encensé par la machine hollywoodienne. Qu’y a-t-il de plus efficace pour montrer la voie aux autres nations que de faire marcher un homme sur la Lune ? La Guerre froide a sans doute été gagnée ce jour-là. Et quels qu’aient été les qualités et les défauts des dirigeants américains, beaucoup leur était pardonné parce qu’ils étaient capables de coordonner les efforts des démocraties, de rassurer leurs alliés, d’intimider leurs ennemis et de pousser à la roue le progrès scientifique, qu’il s’agisse de la conquête spatiale ou de l’internet.<br /> <br /> L’Amérique était non seulement puissante, mais elle était aimée et admirée. Et cette admiration attirait à elle les individus les plus entreprenants de tous les pays, convaincus que, là-bas, tout devenait possible. L’Amérique était la nouvelle Athènes, <em>the place to be, </em>une nation exceptionnelle. Et cet « exceptionnalisme » fait de liberté, d’égalité devant la loi et de responsabilité individuelle était l’essence même de sa force.<br /> <br /> Or, cet « exceptionnalisme américain » a été mis à mal depuis le tournant des années 2000. Les attentats du 11 septembre 2001, par leur incroyable brutalité, ont forcé Georges W. Bush à réagir et cette réaction a entraîné une plus grande concentration des pouvoirs au profit du président, déréglant le jeu subtil des équilibres et des contrepoids. La présidence de Barack Obama fut marquée, quant à elle, par le début du retrait de l’Europe – le célèbre « pivot » vers l’Asie – et par la volonté des États-Unis de ne plus être toujours en première ligne, ce que traduisait maladroitement le concept de <em>leadership from behind</em>.<br /> <br /> Mais c’est surtout Donald Trump qui, dès le jour de son investiture, a déclaré que la politique des États-Unis consisterait dorénavant à prendre soin uniquement des intérêts américains. Il a de la sorte jeté le trouble sur l’existence même d’un camp occidental. Fidèle à ses promesses, il n’a montré aucune volonté de coordonner l’effort des occidentaux dans la lutte contre le Covid-19 et, en plein milieu de la pandémie, la seule ligne cohérente de sa politique étrangère a été de gérer le retrait de son pays de la scène internationale. Comme le souligne l’ancien ambassadeur de France à Washington<a href="#_ftn1" name="_ftnref1">[1]</a>, « sa vision du monde est la conviction que seuls comptent les États-nations et que leurs relations ne peuvent reposer que sur les rapports de force ».<br /> <br /> Le résultat est qu’aujourd’hui, l’Amérique ne fait plus envie, en tous cas beaucoup moins qu’avant. Même si la primauté du dollar demeure et la supériorité de ses armées est incontestable, l’Amérique apparaît désormais aux yeux du monde comme une nation terriblement inégalitaire et dans laquelle le sexisme, le racisme et la violence sont monnaie courante. Moins attachée à la défense des valeurs qui unissaient le camp occidental, l’Amérique semble préoccupée par ses seuls intérêts, lassée de jouer le rôle de leader du « monde libre » qui était le sien depuis 1941.<br /> <br /> <strong>Le délitement des alliances</strong><br /> <br /> De tous les présidents des États-Unis, Donald Trump est le seul qui, sans autre méthode que celle consistant à suivre ses pulsions, a affaibli toutes les alliances qui faisaient la force du camp occidental. Il a ainsi accordé davantage d’égards aux dictateurs et aux pseudo-hommes forts, qu’à ses homologues occidentaux. Son slogan « l’Amérique d’abord » s’est traduit dans les faits par « l’Amérique toute seule » et par « Trump d’abord ».<br /> <br /> L’alliance avec l’Europe, la plus ancienne, a été affectée à la fois dans sa dimension commerciale et dans sa dimension militaire. S’agissant du commerce, non seulement les négociations sur le partenariat transatlantique de commerce et d&rsquo;investissement ont été gelées, mais Donald Trump a déclaré que l’Union européenne était un « ennemi » des États-Unis. Quant à l’OTAN, si la formule de « mort cérébrale » utilisée par le président français a beaucoup choqué, personne ne peut nier que son volet politique est en piteux état. Le résultat de tout cela est que la garantie de sécurité apportée par les États-Unis vis-à-vis de la menace russe fait l’objet de questionnements. Même les Allemands, qui étaient parmi les plus proaméricains des Européens, doutent désormais de la fiabilité de leur allié<a href="#_ftn2" name="_ftnref2">[2]</a>.<br /> <br /> En Asie du Sud-Est, Donald Trump a mis à la poubelle, dès janvier 2017, le projet de traité sur le partenariat transpacifique, dont les négociations avaient débuté en 2008. Cela n’a pas empêché toutes les autres parties de le signer, à savoir : l&rsquo;Australie, le Canada, le Japon, le Mexique, la Nouvelle-Zélande, Singapour et le Viêt Nam. Par ailleurs, ses palinodies vis-à-vis du leader nord-coréen Kim Jong-un n’ont eu aucun effet sur le désarmement nucléaire de ce pays. Elles ont au contraire endommagé la relation des États-Unis avec la Corée du Sud et le Japon, tant l’accent a été mis auprès de ces deux pays, sur l’importance de compensations financières. Quant à l’alliance des États-Unis avec les Philippines, elle appartient désormais au passé.<br /> <br /> Au Moyen-Orient, la politique menée par les États-Unis ne semble avoir eu que deux déterminants : la politique intérieure et l’argent. Donald Trump a ainsi multiplié les cadeaux à son allié Benyamin Netanyahou en transférant l’ambassade américaine à Jérusalem, en proposant le « deal du siècle », et finalement, en acceptant l’idée d’une annexion d’une grande partie des territoires occupés, pour des raisons qui semblent tenir exclusivement à la satisfaction de l’électorat évangéliste américain, très en faveur de la restauration de l’État d’Israël dans ses frontières bibliques. Quant à son abandon en rase campagne des alliés kurdes en Syrie, il ne peut que dévaloriser la parole des États-Unis. S’agissant de l’Arabie saoudite, le président américain maintient son soutien à Mohammed Ben Salmane, quels que soient ses agissements, sans dissimuler qu’il en va des emplois américains dans le secteur de l’armement. C’est ce qu’a montré l’affaire Jamal Khashoggi. Certes on ne pourra faire grief d’hypocrisie au président américain, mais toute considération morale a disparu de sa politique étrangère. D’autant qu’il a retiré une partie de la protection antimissile à ce pays, afin d’obtenir une réduction de la production de pétrole pour sauver une partie au moins des producteurs américains de gaz de schiste. C’est en somme la question que pose le grand politiste américain, Joseph S. Nye : <em>Do morals matter?</em><a href="#_ftn3" name="_ftnref3">[3]</a>. Quant à la politique menée en Iraq et en Afghanistan, qu’il s’agisse de l’exécution du général iranien Qassem Soleimani ou de « l’accord de paix » avec les talibans, on ne voit pas très bien où elle pourrait conduire sinon à un retrait précipité.<br /> <br /> Seule, l’alliance conclue autour de la communauté du renseignement dite des <em>Five Eyes </em>(Australie, Nouvelle-Zélande, Canada et Royaume-Uni) semble encore résister aux foucades du président américain. Néanmoins elle se paye au prix fort par un alignement inconditionnel de ces pays sur la politique des États-Unis.<br /> <br /> <strong>L’érosion du multilatéralisme</strong><br /> <br /> Le multilatéralisme a été pensé et mis en place par les États-Unis dès le lendemain de la Seconde Guerre mondiale. Son objectif était de stabiliser les relations internationales en tissant une toile d’interdépendances entre les États qui le composent. Il est fondé sur le respect de l’état de droit, et assure un fonctionnement relativement démocratique par lequel chaque État souverain peut faire entendre sa voix. Il s’appuie sur des institutions multilatérales, à la fois internationales et régionales, définies par des principes comme la non-ingérence, la non-discrimination et le respect des droits de l’homme. Les pays adhérant à ce système international sont liés par l’intérêt mutuel ou la réciprocité, afin de réaliser « l’ordre au-dessus du chaos » sur une base ternaire : la paix et la sécurité, la prospérité et le bien-être »<a href="#_ftn4" name="_ftnref4">[4]</a>.<br /> <br /> La première vraie rupture avec le multilatéralisme date de l’invasion de l’Iraq par les États-Unis en 2003, sans mandat de l’ONU, à l’initiative du président Georges W. Bush. Cette invasion a montré que le camp occidental pouvait s’exonérer du respect de la règle de droit quand celle-ci ne lui convenait pas. Barak Obama s’est lui aussi laissé convaincre par ses alliés français et britanniques, en 2011, pour intervenir en Libye et obtenir la liquidation de Mouammar Kadhafi, bien au-delà de ce que prévoyait la résolution 1973 du Conseil de Sécurité des Nations unies.<br /> <br /> Certes, les atteintes portées au droit international n’émanent pas que des seuls États-Unis. Les agissements de la Russie en Géorgie en 2008, en Ukraine en 2014 ainsi que son soutien indéfectible au dictateur syrien, ont montré que les droits de l’homme les plus élémentaires pouvaient être bafoués impunément sans que le Conseil de Sécurité ne puisse rien y faire. La Chine a aussi pris sa part à l’érosion du multilatéralisme ne fut-ce que par son refus de la décision de la Cour d’Arbitrage international de La Haye en 2016, sur le contentieux qui l’opposait aux Philippines. Le quotidien officiel <em>Renmin Ribao</em> avait même osé titrer : « L’emploi abusif du droit international sera un coup porté à l’ordre international. ». Depuis, la Chine a notamment militarisé les îles <em>Spratleys</em> et vient de porter un coup fatal au statut spécial de Hong Kong, au mépris de ses engagements internationaux.<br /> <br /> Il faut bien dire que Barack Obama, non plus, n’a pas fait montre d’un grand respect pour les règles internationales, en particulier celles du commerce, en poussant aussi loin que possible l’extraterritorialité du droit américain. On se souvient de l’amende de neuf milliards de dollars imposée à BNP Paribas pour avoir bravé l’embargo financier sur l’Iran et celle d’un milliard de dollars, imposée à Alstom dans des questions de corruption de fonctionnaires non américains en dehors du territoire américain.<br /> <br /> Donald Trump n’aura donc eu aucun mal à enfoncer les derniers clous dans le cercueil du multilatéralisme. En septembre 2017, il propose une réforme de l’ONU, officiellement afin de la rendre « plus performante et efficace », mais en réalité dans le seul but de diminuer la contribution financière des États-Unis. En septembre 2018, devant l’Assemblée générale des Nations unies, il dénonce « l’idéologie du mondialisme » et déclare sans détour que : « l&rsquo;Amérique choisira toujours l&rsquo;indépendance et la coopération sur la gouvernance mondiale » ; les États-Unis, se retirent du conseil des droits de l&rsquo;homme et « n&rsquo;y reviendront pas faute de réforme », ne « paieront que les programmes d&rsquo;aide destinés aux pays qui nous respectent », et il rappelle qu&rsquo;à ses yeux la Cour pénale internationale n’a aucune légitimité. Trump n’hésitera pas du reste à prendre des sanctions contre les juges de La Haye, lorsque ceux-ci mettront en cause les responsabilités de citoyens américains.<br /> <br /> La liste est longue des traités et organisations dont Trump a retiré unilatéralement les États-Unis : l’UNESCO et l’accord de Paris sur le climat en 2017 ; l’accord de Vienne sur le nucléaire iranien en 2018 ; le traité sur les forces nucléaires intermédiaires en 2019 et le traité dit <em>Open skies </em>en 2020. Il s’en est fallu du peu qu’il retire également les États-Unis de l’OTAN en 2018. Il a réussi à bloquer le fonctionnement de l’Organisation mondiale du commerce (OMC) en empêchant, depuis mars 2017, le renouvellement des juges au sein de l’Organe de Règlement des Différends qui joue un rôle central dans l’action de l’institution. Le FMI et la Banque Mondiale ne sont pas épargnés par l’obsession de Trump contre le multilatéralisme. Il se déclare opposé à la régulation financière, mise en œuvre par le FMI, et le pousse à abandonner les programmes d’aide pour les pays connaissant des crises monétaires. Enfin, <em>last but not least</em>, il vient de retirer son pays de l’Organisation mondiale de la Santé.<br /> <br /> <strong>L’émergence de la Chine comme « rival stratégique »</strong><br /> <br /> Le leadership est une question relative : on peut le perdre de son fait propre, mais aussi du fait de l’émergence d’un rival plus puissant. Or, du point de vue qui nous occupe, les deux tendances se conjuguent. Non seulement les États-Unis ont délibérément sapé les fondements de leur leadership, mais la Chine s’est elle-même considérablement développée sous l’effet de son propre dynamisme. De fait, toute une série d’indicateurs montrent que la Chine est passée devant les États-Unis en 2014. Selon le FMI, le PIB de la Chine, mesuré en parités de pouvoir d’achat, était cette année-là de 18 205 milliards de dollars, contre 17 527 pour les États-Unis. Depuis cet écart n’a cessé de grandir. Toujours selon le FMI, le PIB chinois, mesuré en parités de pouvoir d’achat, devrait être de 30 956 milliards en 2021 contre 21 665 pour les États-Unis. Certes, la puissance économique n’est pas toute la puissance, mais elle en constitue une grosse part. Dans le domaine de l’éducation, si les universités américaines font toujours la course en tête, les universités chinoises, telles l’Université de Pékin (Beida), de Tsinghua, de Fudan ou de Hong Kong progressent chaque année dans le classement mondial. Dans les domaines des sciences, technologies, ingénieries et mathématiques, la Chine produit chaque année 1,3 million de diplômés contre seulement 300 000 aux États-Unis.<br /> <br /> Dans le domaine du multilatéralisme, la Chine a également joué de façon habile. Déjà, au lendemain de la crise de 2008, elle avait mis sur pied le groupe des BRICS (Brésil, Russie, Inde, Chine et Afrique du Sud), sorte de forum économique, concurrent du G7. Même si cette organisation n’a guère eu plus de succès que son homologue occidental, elle a mis en évidence la capacité des puissances émergentes à s’organiser. De même en 2013, alors que les États-Unis refusaient depuis des années une nouvelle répartition des droits de vote à la Banque mondiale, Pékin a créé une institution rivale : la Banque asiatique d’Investissement dans les Infrastructures (AIIB) qui a réussi à rassembler cinquante-sept participants, dont le Royaume-Uni, en dépit d’un intense lobbying de Washington pour dissuader les États de rejoindre cette organisation. Mais l’initiative la plus remarquée est évidemment celle lancée par Xi Jinping en septembre 2013 de nouvelles routes de la soie ou OBOR (‘<em>one belt, one road’</em>) désormais rebaptisée BRI (<em>Belt and Road Initiative</em>). Elle a aussi été la plus spectaculaire puisqu’elle a débuté avec soixante-cinq pays et en réunit aujourd’hui cent quarante, dont la quasi-totalité des pays africains et du Moyen-Orient, ainsi que quelques pays d’Amérique du Sud et, en Europe, notamment l’Italie, la Grèce, le Portugal, Malte, Chypre, la Croatie. Elle compte aujourd’hui neuf cents projets pour 1 400 milliards de dollars, soit l’équivalent actualisé de douze plans Marshall.<br /> <br /> La nature ayant horreur du vide, le retrait des États-Unis laisse le champ libre à la Chine. À tel point que lors du sommet de Davos de 2017, Xi Jinping n’a pas hésité à se présenter en défenseur du libre-échange ! La Chine s’efforce, non sans mal, et non sans échec, de construire un réseau de clients redevables qu’elle peut influencer. Et l’existence même de ce réseau a modifié l’équilibre des pouvoirs entre puissances en affaiblissant le leadership américain.<br /> <br /> <strong>Le monde est désormais multipolaire, sans véritable leader</strong><br /> <br /> À la question initiale – va-t-on vers la fin du leadership américain &#8211; la réponse est donc sans hésitation oui. Est-ce réversible ? Peut-être. On peut en effet imaginer qu’un nouveau président des États-Unis puisse réparer les dégâts. Cela serait long et difficile, mais néanmoins toujours possible. Après tout, seul le <em>soft power</em> américain a été affecté par la présidence Trump<a href="#_ftn5" name="_ftnref5">[5]</a>. Son <em>hard power</em> reste intact et les alliés occidentaux ne demandent qu’à renouer avec l’Amérique qu’ils ont toujours connue.<br /> <br /> Mais il est une chose qui ne changera pas : la place formidable prise par la Chine dans les relations internationales. Or, la Chine ne s’arrêtera pas de croître pour faire plaisir aux Occidentaux. Ni elle, ni l’Inde, ni la Russie, ni même le Brésil s’il se sort de ses difficultés.<br /> <br /> Le monde unipolaire dans lequel l’Occident, au travers de l’Amérique, tenait la première place disparaît sous nos yeux, et la crise du Covid-19, tel un éclair dans un ciel d’été, n’a fait que mettre en lumière les coins les plus sombres de cette transformation. La question n’est donc pas tant celle de la fin du leadership occidental, que celle de savoir si la puissance déclinante des Occidentaux peut croiser la puissance montante de la Chine de façon pacifique.<br /> <br /> &nbsp;<br /> <br /> &nbsp;<br /> <br /> ______________________________<br /> <br /> <a href="#_ftnref1" name="_ftn1">[1]</a>     Gérard Araud, Pourquoi il faut arrêter de mépriser Donald Trump &#8211; Interview donné au journal <em>Le Point</em>, 31 mai 2020.<br /> <br /> <a href="#_ftnref2" name="_ftn2">[2]</a>     Voir sondage réalisé pour la Körber Stiftung – <a href="https://www.koerber-stiftung.de/fileadmin/user_upload/koerber-stiftung/redaktion/the-berlin-pulse/pdf/2020/Koerber_TheBerlinPulse_Sonderausgabe_Doppelseiten_20200518.pdf">The Berlin pulse – German foreign policy in times of Covid-19</a>, mai 2020.<br /> <br /> <a href="#_ftnref3" name="_ftn3">[3]</a>     Joseph S. Nye, Do morals matter – Presidents and Foreign Policy from Ford to Trump – Oxford University Press, 2020<br /> <br /> <a href="#_ftnref4" name="_ftn4">[4]</a>     Régine Perron, <a href="https://www.diploweb.com/La-fin-du-multilateralisme-une-victoire-de-Donald-Trump.html">La fin du multilatéralisme : une victoire de Donald Trump ?</a>, Diploweb.com 4 novembre 2018<br /> <br /> <a href="#_ftnref5" name="_ftn5">[5]</a>     Gilles Paris et Marie Bourreau, <a href="https://journal.lemonde.fr/data/834/reader/reader.html#!preferred/0/package/834/pub/1176/page/16">États-Unis : « soft power », fin de partie ?</a>, <em>Le Monde</em>, 23 mai 2020</div></div></div><div class="rightside"><div class="block-content side-slider"><div class="headofthis">Sur la même thématique</div><div class="nav-slider"> <a href="" class="prev inactive">&nbsp;</a> <a href="" class="next">&nbsp;</a></div><div class="slider-wrap"><div> <article> <a href="/148537-campagne-us-9-une-campagne-bouleversee-par-le-covid-19/" class="article-title">[Campagne US #9] Une campagne bouleversée par le Covid-19 ?</a><div class="article-author"> <span class="with">Par</span> <a class="qtip-people" data-info-qtip="Directrice de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/marie-cecile-naves">Marie-Cécile Naves</a></div><div class="article-date">16.07.2020</div></article> <article> <a href="/148529-biden-peut-il-reparer-les-degats-de-trump-je-reponds-a-vos-questions/" class="article-title">Biden peut-il réparer les dégâts de Trump ? &#8211; Je réponds à vos questions</a><div class="article-author"> <span class="with">Par</span> <a class="qtip-people" data-info-qtip="Directeur de l'IRIS" href="https://www.iris-france.org/chercheurs/pascal-boniface">Pascal Boniface</a></div><div class="article-date">15.07.2020</div></article> <article> <a href="/148483-mexique-quel-bilan-pour-la-politique-damlo-dix-huit-mois-apres-son-entree-en-fonction/" class="article-title">Mexique : quel bilan pour la politique d’AMLO, dix-huit mois après son entrée en fonction ?</a><div class="article-author"> <span class="with">Le point de vue de</span> <a class="qtip-people" data-info-qtip="Directeur de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/christophe-ventura">Christophe Ventura</a></div><div class="article-date">13.07.2020</div></article> <article> <a href="/148470-mexique-etats-unis-tiangui-mexicain-a-la-maison-blanche/" class="article-title">Mexique-États-Unis : Tiangui mexicain à la Maison-Blanche</a><div class="article-author"> <span class="with">Par</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS" href="https://www.iris-france.org/chercheurs/jean-jacques-kourliandsky">Jean-Jacques Kourliandsky</a></div><div class="article-date">10.07.2020</div></article> <article> <a target="_blank" href="https://www.europe1.fr/emissions/Europe-1-Soir/le-monde-dapres-pascal-boniface-il-serait-trop-tot-de-dire-que-trump-est-deja-battu-3980241" class="article-title">« Il serait trop tôt de dire » que Trump « est déjà battu »</a><div class="article-author"> <span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de l'IRIS" href="https://www.iris-france.org/chercheurs/pascal-boniface">Pascal Boniface</a> - <a target="_blank" href="https://www.europe1.fr/emissions/Europe-1-Soir/le-monde-dapres-pascal-boniface-il-serait-trop-tot-de-dire-que-trump-est-deja-battu-3980241">Journal du Soir, Europe 1</a></div><div class="article-date">09.07.2020</div></article> <article> <a href="/148387-trump-reprend-la-main/" class="article-title">Trump reprend la main</a><div class="article-author"> <span class="with">Par</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS" href="https://www.iris-france.org/chercheurs/romuald-sciora">Romuald Sciora</a></div><div class="article-date">07.07.2020</div></article></div><div> <article> <a href="/148273-trump-et-le-venezuela-un-lieu-commun-de-la-politique-etrangere-a-la-sauce-trump/" class="article-title">Trump et le Venezuela : Un lieu commun de la politique étrangère à la sauce Trump</a><div class="article-author"> <span class="with">Par</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS" href="https://www.iris-france.org/chercheurs/jean-jacques-kourliandsky">Jean-Jacques Kourliandsky</a> - <a target="_blank" href="http://www.espaces-latinos.org/archives/92340">Nouveaux espaces latinos</a></div><div class="article-date">30.06.2020</div></article> <article> <a href="/148197-campagne-us-8-la-mauvaise-passe-de-donald-trump/" class="article-title">[Campagne US #8] La mauvaise passe de Donald Trump</a><div class="article-author"> <span class="with">Par</span> <a class="qtip-people" data-info-qtip="Directrice de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/marie-cecile-naves">Marie-Cécile Naves</a></div><div class="article-date"></div></article> <article> <a target="_blank" href="https://francais.rt.com/magazines/cest-cash/76432-etats-unis-vont-ils-perdre-leur-leadership" class="article-title">C&rsquo;EST CASH ! &#8211; Les Etats-Unis vont-ils perdre leur leadership ?</a><div class="article-author"> <span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directrice adjointe de l'IRIS" href="https://www.iris-france.org/chercheurs/sylvie-matelly">Sylvie Matelly</a> - <a href="https://francais.rt.com/magazines/cest-cash/76432-etats-unis-vont-ils-perdre-leur-leadership">C’est cash!, RT-France</a></div><div class="article-date">29.06.2020</div></article> <article> <a target="_blank" href="https://www.francetvinfo.fr/sante/maladie/coronavirus/coranavirus-l-amerique-du-sud-nouvel-epicentre-de-l-epidemie_4024183.html" class="article-title">Coranavirus : l&rsquo;Amérique du Sud, nouvel épicentre de l&rsquo;épidémie</a><div class="article-author"> <span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/christophe-ventura">Christophe Ventura</a> - <a target="_blank" href="https://www.francetvinfo.fr/sante/maladie/coronavirus/coranavirus-l-amerique-du-sud-nouvel-epicentre-de-l-epidemie_4024183.html">France Info</a></div><div class="article-date">27.06.2020</div></article> <article> <a href="/148073-covid-19-la-normalite-du-deconfinement-latino-americain/" class="article-title">Covid-19, l’a-normalité du déconfinement latino-américain</a><div class="article-author"> <span class="with">Par</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS" href="https://www.iris-france.org/chercheurs/jean-jacques-kourliandsky">Jean-Jacques Kourliandsky</a></div><div class="article-date">24.06.2020</div></article> <article> <a href="/148025-trump-president-du-chaos/" class="article-title">Trump, président du chaos</a><div class="article-author"> <span class="with">Par</span> <a class="qtip-people" data-info-qtip="Directrice de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/marie-cecile-naves">Marie-Cécile Naves</a></div><div class="article-date">22.06.2020</div></article></div><div> <article> <a href="/148018-clap-de-fin-pour-trump/" class="article-title">Clap de fin pour Trump ?</a><div class="article-author"> <span class="with">Par</span> <a class="qtip-people" data-info-qtip="Directeur de l'IRIS" href="https://www.iris-france.org/chercheurs/pascal-boniface">Pascal Boniface</a></div><div class="article-date"></div></article> <article> <a href="/148108-covid-19-un-agent-revelateur/" class="article-title">Covid-19, un agent révélateur</a><div class="article-author"> <span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS" href="https://www.iris-france.org/chercheurs/jean-jacques-kourliandsky">Jean-Jacques Kourliandsky</a> - <a href="https://www.temoignagechretien.fr/covid-19-un-agent-revelateur/">Témoignage chrétien</a></div><div class="article-date">18.06.2020</div></article> <article> <a href="/147905-lamerique-latine-sur-fond-de-replis-diplomatique-ou-grave-coup-de-pouce-au-covid-19/" class="article-title">L’Amérique latine sur fond de replis diplomatique ou grave coup de pouce au Covid-19 ?</a><div class="article-author"> <span class="with">Par</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS" href="https://www.iris-france.org/chercheurs/jean-jacques-kourliandsky">Jean-Jacques Kourliandsky</a> - <a target="_blank" href="http://www.espaces-latinos.org/archives/92092">Nouveaux espaces latinos</a></div><div class="article-date">16.06.2020</div></article> <article> <a target="_blank" href="http://french.presstv.com/Detail/2020/06/14/627424/Frappes-contre-Aramco---quoi-joue-lONU-" class="article-title">Frappes contre Aramco : à quoi joue l’ONU</a><div class="article-author"> <span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/francis-perrin-2">Francis Perrin</a> - <a target="_blank" href="http://french.presstv.com/Detail/2020/06/14/627424/Frappes-contre-Aramco---quoi-joue-lONU-">Press TV</a></div><div class="article-date">14.06.2020</div></article> <article> <a target="_blank" href="https://rcf.fr/la-matinale/l-europe-face-la-possibilite-d-une-reelection-de-donald-trump" class="article-title">L’Europe face à la possibilité d’une réélection de Donald Trump</a><div class="article-author"> <span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/edouard-simon">Edouard Simon</a> - <a href="https://rcf.fr/la-matinale/l-europe-face-la-possibilite-d-une-reelection-de-donald-trump">La chronique Europe, RCF</a></div><div class="article-date">12.06.2020</div></article> <article> <a target="_blank" href="https://soundcloud.com/sputnik_fr/2020-06-03-dm189a-petrole-venezuelien-f-perrin-podcast" class="article-title">Les États-Unis bloquent les revenus pétroliers vénézuéliens au profit de Juan Guaido</a><div class="article-author"> <span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/francis-perrin-2">Francis Perrin</a> - <a target="_blank" href="https://soundcloud.com/sputnik_fr/2020-06-03-dm189a-petrole-venezuelien-f-perrin-podcast">Le désordre mondial, Sputnik</a></div><div class="article-date"></div></article></div><div> <article> <a href="/147779-le-genocide-cordial-des-noirs-bresiliens/" class="article-title">Le génocide cordial des Noirs brésiliens</a><div class="article-author"> <span class="with">Par</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS" href="https://www.iris-france.org/chercheurs/jean-jacques-kourliandsky">Jean-Jacques Kourliandsky</a></div><div class="article-date">11.06.2020</div></article> <article> <a href="/147699-covid-19-amerique-latine-bolsonaro-entretien-avec-christophe-ventura/" class="article-title">Covid-19 : Amérique latine, Bolsonaro. Entretien avec Christophe Ventura</a><div class="article-author"> <span style="font-weight: normal;">Pascal Boniface reçoit Christophe Ventura, directeur de recherche à l'IRIS, spécialiste de l'Amérique latine.</span></div><div class="article-date">10.06.2020</div></article> <article> <a href="/147690-new-york-compte-ses-morts/" class="article-title">New York compte ses morts</a><div class="article-author"> <span class="with">Par</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS" href="https://www.iris-france.org/chercheurs/romuald-sciora">Romuald Sciora</a></div><div class="article-date">09.06.2020</div></article> <article> <a href="/147587-amerique-latine-nouvel-epicentre-de-la-pandemie-de-covid-19-quelles-consequences-geopolitiques/" class="article-title">Amérique latine, nouvel épicentre de la pandémie de Covid-19. Quelles conséquences géopolitiques ?</a><div class="article-author"> <span class="with">Par</span> <a class="qtip-people" data-info-qtip="Directeur de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/christophe-ventura">Christophe Ventura</a></div><div class="article-date">04.06.2020</div></article> <article> <a target="_blank" href="http://www.rfi.fr/fr/podcasts/20200606-venezuela-poursuite-d%C3%A9clin" class="article-title">Venezuela: la poursuite du déclin?</a><div class="article-author"> <span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS" href="https://www.iris-france.org/chercheurs/jean-jacques-kourliandsky">Jean-Jacques Kourliandsky</a> - <a href="http://www.rfi.fr/fr/podcasts/20200606-venezuela-poursuite-d%C3%A9clin">Géopolitique le débat, RFI</a></div><div class="article-date"></div></article> <article> <a target="_blank" href="https://www.youtube.com/watch?time_continue=1&v=I3azc1Nmdzo&feature=emb_logo" class="article-title">Etats-Unis : quel leadership ?</a><div class="article-author"> <span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/barthelemy-courmont">Barthélémy Courmont</a> - <a href="https://www.youtube.com/watch?time_continue=1&v=I3azc1Nmdzo&feature=emb_logo">Diploweb</a></div><div class="article-date"></div></article></div></div></div></div></main></div></div><!-- /.content --></div><!-- /.wrap --><div class="vertical-menu"><ul id="menu-navigation-primaire-1" class="vertical-menu-column vertical-menu-nav-pills"><li class="menu-programmes"><a href="https://www.iris-france.org/programmes/industrie-de-defense-et-de-securite/">Programmes</a></li><li class="menu-consultance-et-etudes"><a href="https://www.iris-france.org/consultance/">Consultance et ÉTudes</a></li><li class="menu-iris-sup"><a target="_blank" rel="noopener noreferrer" href="http://www.iris-sup.org/">IRIS SUP&rsquo;</a></li><li class="menu-formations-pro"><a href="https://www.iris-france.org/formations-professionnelles/">Formations pro</a></li><li class="menu-ouvrages"><a href="http://www.iris-france.org/ouvrages/">Ouvrages</a></li><li class="menu-evenements"><a href="https://www.iris-france.org/evenements/">Événements</a></li><li class="menu-liris"><a href="https://www.iris-france.org/liris/">L&rsquo;IRIS</a></li></ul><ul class="vertical-menu-column vertical-menu-nav-univers"><li><a class="u-1" href="http://www.iris-france.info/securite-defense-et-nouveaux-risques/">Défense et Sécurité</a></li><li><a class="u-3" href="http://www.iris-france.info/equilibres-internationaux-et-mondialisation/">Equilibres internationaux et mondialisation</a></li><li><a class="u-4" href="http://www.iris-france.info/energie-et-environnement/">Énergie et environnement</a></li><li><a class="u-2" href="https://www.iris-france.org/humanitaire-et-developpement/">Humanitaire et Développement</a></li><li><a class="u-5" href="https://www.iris-france.org/enjeux-de-societe/">Enjeux de société</a></li><li><a class="u-6" href="http://www.iris-france.info/sport-et-relations-internationales/">Sport et relations internationales</a></li><li><a class="u-7" href="http://www.iris-france.info/aires-regionales/">Aires <br> régionales</a></li></ul><ul class="vertical-menu-column vertical-menu-nav-programmes" style="display:none"><li  class="p-ares-group "><a  href="http://www.iris-france.org/ares/" ><span  class="v-centerer"><span class="v-centered">Ares Group</span></span></a></li><li  class="p-industrie-de-defense-et-de-securite "><a  href="https://www.iris-france.org/programmes/industrie-de-defense-et-de-securite/" ><span  class="v-centerer"><span class="v-centered">Industrie de défense et de sécurité</span></span></a></li><li  class="p-europe-et-strategie "><a  href="https://www.iris-france.org/programmes/europe-et-strategie/" ><span  class="v-centerer"><span class="v-centered">Europe, stratégie, sécurité</span></span></a></li><li  class="p-geopolitique-et-entreprises "><a  href="https://www.iris-france.org/programmes/geopolitique-et-entreprises/" ><span  class="v-centerer"><span class="v-centered">Géopolitique et Entreprises</span></span></a></li><li  class="p-climat-energie-et-securite "><a  href="https://www.iris-france.org/programmes/climat-energie-et-securite/" ><span  class="v-centerer"><span class="v-centered">Climat, énergie et sécurité</span></span></a></li><li  class="p-humanitaire-et-developpement "><a  href="https://www.iris-france.org/programmes/humanitaire-et-developpement/" ><span  class="v-centerer"><span class="v-centered">Humanitaire et Développement</span></span></a></li><li  class="p-sport-et-geopolitique "><a  href="https://www.iris-france.org/programmes/sport-et-geopolitique/" ><span  class="v-centerer"><span class="v-centered">Sport et géopolitique</span></span></a></li><li  class="p-amerique-latine-caraibe "><a  href="https://www.iris-france.org/programmes/amerique-latine-caraibe/" ><span  class="v-centerer"><span class="v-centered">Amérique latine / Caraïbe</span></span></a></li><li  class="p-asie-pacifique "><a  href="https://www.iris-france.org/programmes/asie-pacifique/" ><span  class="v-centerer"><span class="v-centered">Asie-Pacifique</span></span></a></li><li  class="p-afrique-s "><a  href="https://www.iris-france.org/programmes/afrique-s/" ><span  class="v-centerer"><span class="v-centered">Afrique/s</span></span></a></li><li  class="p-turquie "><a  href="https://www.iris-france.org/programmes/turquie/" ><span  class="v-centerer"><span class="v-centered">Turquie</span></span></a></li></ul></div><footer class="content-info" role="contentinfo"><div class="row"><div class="col-lg-12"><div class="iris-infos"> <img data-opt-src="https://mlyoasgpptk8.i.optimole.com/zVggxes-MTpLozX2/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/themes/iris-th/images/iris-footer.png"  src="https://mlyoasgpptk8.i.optimole.com/zVggxes-MTpLozX2/w:auto/h:auto/q:eco/https://www.iris-france.org/wp-content/themes/iris-th/images/iris-footer.png" alt=""><noscript><img src="https://mlyoasgpptk8.i.optimole.com/zVggxes-MTpLozX2/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/themes/iris-th/images/iris-footer.png" alt=""></noscript><div class="iris-txt"> L’IRIS, association créée en 1991 reconnue d’utilité publique, est un think tank français travaillant sur les thématiques géopolitiques et stratégiques, le seul de dimension internationale à avoir été créé sur une initiative totalement privée, dans une démarche indépendante. L’IRIS est organisé autour de 4 pôles d’activité : la recherche, la publication, la formation et l’organisation d’événements.<div class="english-block english-block-footer"><a href="https://www.iris-france.org/en/" class="dm-header">English Website</a></div></div></div><div class="iris-links"><div class="title">L'IRIS</div><ul><li><a href="https://www.iris-france.org/liris/#chercheurs">L'équipe IRIS</a></li><li><a href="http://www.iris-sup.org/" target="_blank">IRIS SUP</a></li><li><a href="https://www.iris-france.org/adhesion/">Devenir adhérent</a></li><li><a href="http://www.espace-conferences.org/" target="_blank">Espace de conférences IRIS </a></li><li><a href="https://www.iris-france.org/liris/contact/">Contacts</a></li><li><a href="https://www.iris-france.org/liris/stage-emploi/">Stage/Emplois</a></li></ul></div><div class="iris-follow"><div class="title">Nous suivre</div><div class="social-footer clearfix"><div class="social-block social-footer-icon"><a href="https://www.facebook.com/InstitutIRIS" target="_blank" class="fb-header">&nbsp;</a></div><div class="social-block social-footer-icon"><a href="https://twitter.com/InstitutIRIS"  target="_blank" class="tw-header">&nbsp;</a></div><div class="social-block social-footer-icon"><a href="https://www.linkedin.com/company/iris---institut-de-relations-internationales-et-strat-giques" target="_blank" class="in-header">&nbsp;</a></div><div class="social-block social-footer-icon"><a href="https://www.youtube.com/user/institutiris" target="_blank" class="yt-header">&nbsp;</a></div><div class="social-block social-footer-icon"><a href="https://www.iris-france.org/feed/" target="_blank" class="rss-header">&nbsp;</a></div></div><div class="newsletter-footer"><div class="label">S’inscrire à la newsletter</div><div id="ninja_forms_form_5_cont" class="ninja-forms-cont"><div id="ninja_forms_form_5_wrap" class="ninja-forms-form-wrap"><div id="ninja_forms_form_5_response_msg" style="" class="ninja-forms-response-msg "></div><form id="ninja_forms_form_5" enctype="multipart/form-data" method="post" name="" action="https://www.iris-france.org/wp-admin/admin-ajax.php?action=ninja_forms_ajax_submit" class="ninja-forms-form"><input type="hidden" id="_wpnonce" name="_wpnonce" value="6071d9b06c" /><input type="hidden" name="_wp_http_referer" value="/148723-assiste-t-on-a-la-fin-du-leadership-americain/" /> <input type="hidden" name="_ninja_forms_display_submit" value="1"> <input type="hidden" name="_form_id"  id="_form_id" value="5"><div class="hp-wrap"> <label>Si vous êtes un être humain et que vous voyez ce champ, merci de le laisser vide. <input type="text" value="" name="_KP42b"> <input type="hidden" value="_KP42b" name="_hp_name"> </label></div><div id="ninja_forms_form_5_all_fields_wrap" class="ninja-forms-all-fields-wrap"><div class="ninja-forms-required-items">Les champs marqués d'un <span class="ninja-forms-req-symbol">*</span> sont obligatoires !</div><div class="field-wrap checkbox-wrap label-right"  id="ninja_forms_field_36_div_wrap" data-visible="1"> <input type="hidden" id="ninja_forms_field_36_type" value="checkbox"> <input id="" name="ninja_forms_field_36" type="hidden" value="unchecked" /><input id="ninja_forms_field_36" name="ninja_forms_field_36" type="checkbox" class="ninja-forms-field " value="checked"  rel="36"/> <label for="ninja_forms_field_36" id="ninja_forms_field_36_label" class="">Lettre hebdomadaire </label><div id="ninja_forms_field_36_error" style="display:none;" class="ninja-forms-field-error"></div></div><div class="field-wrap checkbox-wrap label-right"  id="ninja_forms_field_37_div_wrap" data-visible="1"> <input type="hidden" id="ninja_forms_field_37_type" value="checkbox"> <input id="" name="ninja_forms_field_37" type="hidden" value="unchecked" /><input id="ninja_forms_field_37" name="ninja_forms_field_37" type="checkbox" class="ninja-forms-field " value="checked"  rel="37"/> <label for="ninja_forms_field_37" id="ninja_forms_field_37_label" class="">Toutes nos communications </label><div id="ninja_forms_field_37_error" style="display:none;" class="ninja-forms-field-error"></div></div><div class="field-wrap text-wrap label-inside txt-input-wrap"  id="ninja_forms_field_38_div_wrap" data-visible="1"> <input type="hidden" id="ninja_forms_field_38_type" value="text"> <input id="ninja_forms_field_38" data-mask="" data-input-limit="" data-input-limit-type="char" data-input-limit-msg="" name="ninja_forms_field_38" type="text" placeholder="" class="ninja-forms-field  ninja-forms-req txt-input email " value="Entrez votre email *" rel="38"   /> <input type="hidden" id="ninja_forms_field_38_label_hidden" value="Entrez votre email *"><div id="ninja_forms_field_38_error" style="display:none;" class="ninja-forms-field-error"></div></div><div class="field-wrap submit-wrap label-above txt-submit-wrap"  id="ninja_forms_field_39_div_wrap" data-visible="1"> <input type="hidden" id="ninja_forms_field_39_type" value="submit"><div id="nf_submit_5"> <input type="submit" name="_ninja_forms_field_39" class="ninja-forms-field  txt-submit" id="ninja_forms_field_39" value="OK" rel="39" ></div><div id="nf_processing_5" style="display:none;"> <input type="submit" name="_ninja_forms_field_39" class="ninja-forms-field  txt-submit" id="ninja_forms_field_39" value="En cours de traitement" rel="39" disabled></div><div id="ninja_forms_field_39_error" style="display:none;" class="ninja-forms-field-error"></div></div><div class="field-wrap honeypot-wrap label-above"  id="ninja_forms_field_40_div_wrap" data-visible="1"> <input type="hidden" id="ninja_forms_field_40_type" value="honeypot"> <label for="ninja_forms_field_40" id="ninja_forms_field_40_label" class="">If you are a human and are seeing this field, please leave it blank. </label> <input id="ninja_forms_field_40" name="ninja_forms_field_40" type="text" class="ninja-forms-field " value="" rel="40" /><div id="ninja_forms_field_40_error" style="display:none;" class="ninja-forms-field-error"></div></div></div></form></div></div></div></div></div></div> </footer><div class="subfooter"><div class="row"><div class="col-lg-12"> <a href="https://www.iris-france.org/mentions-legales/">Mentions légales / Crédits</a></div></div></div><style id="fvm-footer-0" media="all">.rating-cancel,.ninja-forms-star-rating{float:left;text-indent:-999em}.rating-cancel,.rating-cancel a{background:url(https://mlyoasgpptk8.i.optimole.com/zVggxes-_moPURVo/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/plugins/ninja-forms/deprecated/css/../images/delete.gif) no-repeat 0 -16px}.ninja-forms-star-rating a{background:url(https://mlyoasgpptk8.i.optimole.com/zVggxes-y7twPIne/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/plugins/ninja-forms/deprecated/css/../images/star.gif) no-repeat 0 0}.rating-cancel a,.ninja-forms-star-rating a{background-position:0 0;border:0;cursor:pointer;display:block;margin-right:2px;width:17px;height:15px;overflow:hidden}.ninja-forms-star-rating-on a{background-position:0 -16px}.ninja-forms-star-rating-hover a{background-position:0 -32px}.rating-cancel a:hover{background-position:0 -32px}.ninja-forms-star-rating-readonly a{cursor:default!important}.ninja-forms-star-rating{background:transparent!important;overflow:hidden!important}.ninja-forms-star-rating-control{display:inline-block}.ninja-forms-star-rating-control:after{clear:both;content:"";display:block}</style><script type='text/javascript'>/*  */
var ninja_forms_settings = {"ajax_msg_format":"inline","password_mismatch":"The passwords provided do not match.","plugin_url":"https:\/\/www.iris-france.org\/wp-content\/plugins\/ninja-forms\/deprecated\/","datepicker_args":{"dateFormat":"dd\/mm\/yy"},"currency_symbol":"$","date_format":"dd\/mm\/yy"};
var thousandsSeparator = "\u00a0";
var decimalPoint = ",";
var ninja_forms_form_5_settings = {"ajax":"1","hide_complete":"1","clear_complete":"1"};
var ninja_forms_form_5_calc_settings = {"calc_value":{"36":{"checked":"0","unchecked":"0"},"37":{"checked":"0","unchecked":"0"}},"calc_fields":[]};
var ninja_forms_password_strength = {"empty":"Indicateur de robustesse","short":"Tr\u00e8s faible","bad":"Faible","good":"Moyen","strong":"Fort","mismatch":"Ne correspond pas"};
/*  */</script> <script type='text/javascript' src='/wp-content/uploads/cache/fvm/1591686180/out/footer-4bf78e826c1cbe503096f1c18da88f6ed0edf014.min.js'></script><script>(function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
  function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
  e=o.createElement(i);r=o.getElementsByTagName(i)[0];
  e.src='//www.google-analytics.com/analytics.js';
  r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
  ga('create','UA-2305764-1');ga('send','pageview');</script> </body></html>
<!-- Dynamic page generated in 0.628 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-07-25 04:44:16 -->

<!-- Compression = gzip -->