<!DOCTYPE html>
<html class=" optml_no_js no-js" lang="fr-FR">
<head>
  <meta charset="utf-8"><link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1667482942-css3d29abc160487fa9ce8427ac9528488d3972402f926f2d39830dc88fc8ce5.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1667482942-css391e2d3b5506fe73eb084dc4e31a23118dd2285fc6a9081c661bfef9d9a34.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1667482942-css7716dd7e276abc6be26db56e3e6522013e3a28cdfdaf3bc988c047c0bddb9.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1667482942-css8c2b7b69a72e44fd77d7a05fee9f71e10ecba81cac3048c20ed5aefc56bd3.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1667482942-css0f56d92716c7453e460f18eec3f6dc4494f38c66608a4b420fe233f73f7d3.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1667482942-css183653f0aa2e287849e498e9bd5a078c9b3677e45034b2df1bbefd8ce22b5.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1667482942-css08bbedf7bea89830c1f66e620ad8eea86a881898b3c4daea85148e5569f4b.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1667482942-css0765ea9cfe68d5573ebd64fd9a90c30832a0bf683ab1d25f317afe161e383.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1667482942-cssa797816c8b15b0bd38e6f6a3abbceff2c3fe44c8d7921f8b11b82b0586469.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1667482942-cssbff71c2c689836b2fc6f90e15b4cc975a1a2ef1c173a931ccebc2b05ba071.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1667482942-css9667f276f11d2f268c76f128438c69b6055680c7b09023930317ed3016b1f.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1667482942-css0d158e3e2ffb1661aeb42aca7597e8df762c3c8e802017b7d4e67fb35a004.css" as="style" media="all" /><script data-cfasync="false">if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]iebrowser/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?iebrowser=1"}else{document.location.href=href.replace("#","?iebrowser=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&iebrowser=1"}else{document.location.href=href.replace("#","&iebrowser=1#")}}}}</script>
<script data-cfasync="false">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</script><meta http-equiv="X-UA-Compatible" content="IE=edge"><title>
   COP27 : avancée historique ou fin de l’atténuation ? | IRIS  	</title><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="description" content="&nbsp; Dans la nuit du samedi 19 au dimanche 20 novembre s&rsquo;est achev&eacute;e la COP27, &agrave; l&rsquo;occasion de laquelle des repr&eacute;sentants de 196 pays se sont rencontr&eacute;s &agrave; Charm el-Cheikh, en &Eacute;gypte, pour discuter des enjeux climatiques. Il s&rsquo;est agi de la premi&egrave;re COP tenue en Afrique, continent le plus..."><meta property="og:title" content="COP27 : avanc&eacute;e historique ou fin de l&rsquo;att&eacute;nuation ?"><meta property="og:type" content="article"><meta property="og:url" content="https://www.iris-france.org/171710-cop27-avancee-historique-ou-fin-de-lattenuation/"><meta property="og:image" content="https://mlyoasgpptk8.i.optimole.com/cb:PSMF~43db5/w:1024/h:682/q:mauto/f:avif/https://www.iris-france.org/wp-content/uploads/2022/11/GettyImages-1244697707.jpg" /><meta property="og:image:width" content="594" /><meta property="og:image:height" content="396" /><meta property="og:description" content="&nbsp; Dans la nuit du samedi 19 au dimanche 20 novembre s&rsquo;est achev&eacute;e la COP27, &agrave; l&rsquo;occasion de laquelle des repr&eacute;sentants de 196 pays se sont rencontr&eacute;s &agrave; Charm el-Cheikh, en &Eacute;gypte, pour discuter des enjeux climatiques. Il s&rsquo;est agi de la premi&egrave;re COP tenue en Afrique, continent le plus..."><meta property="og:site_name" content="IRIS"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@InstitutIRIS"><meta name="twitter:title" content="COP27 : avanc&eacute;e historique ou fin de l&rsquo;att&eacute;nuation ?"><meta name="twitter:description" content="&nbsp; Dans la nuit du samedi 19 au dimanche 20 novembre s&rsquo;est achev&eacute;e la COP27, &agrave; l&rsquo;occasion de laquelle des repr&eacute;sentants de 196 pays se sont rencontr&eacute;s &agrave; Charm el-Cheikh, en &Eacute;gypte, pour discuter des enjeux climatiques. Il s&rsquo;est agi de la premi&egrave;re COP tenue en Afrique, continent le plus..."><meta name="twitter:image" content="https://mlyoasgpptk8.i.optimole.com/cb:PSMF~43db5/w:1024/h:682/q:mauto/f:avif/https://www.iris-france.org/wp-content/uploads/2022/11/GettyImages-1244697707.jpg"><link rel="canonical" href="https://www.iris-france.org/171710-cop27-avancee-historique-ou-fin-de-lattenuation/"><link rel="alternate" type="application/rss+xml" title="IRIS Feed" href="https://www.iris-france.org/feed/">
  
  


  

      	
	
	
	
	
	
	
	
	








  



<link rel='stylesheet' id='wp-block-library-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1667482942-css3d29abc160487fa9ce8427ac9528488d3972402f926f2d39830dc88fc8ce5.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-bar-css-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1667482942-css391e2d3b5506fe73eb084dc4e31a23118dd2285fc6a9081c661bfef9d9a34.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1667482942-css7716dd7e276abc6be26db56e3e6522013e3a28cdfdaf3bc988c047c0bddb9.css' type='text/css' media='all' />
<link rel='stylesheet' id='main2-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1667482942-css8c2b7b69a72e44fd77d7a05fee9f71e10ecba81cac3048c20ed5aefc56bd3.css' type='text/css' media='all' />
<link rel='stylesheet' id='typekit-dev-temp-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1667482942-css0f56d92716c7453e460f18eec3f6dc4494f38c66608a4b420fe233f73f7d3.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1667482942-css183653f0aa2e287849e498e9bd5a078c9b3677e45034b2df1bbefd8ce22b5.css' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1667482942-css08bbedf7bea89830c1f66e620ad8eea86a881898b3c4daea85148e5569f4b.css' type='text/css' media='all' />
<link rel='stylesheet' id='images-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1667482942-css0765ea9cfe68d5573ebd64fd9a90c30832a0bf683ab1d25f317afe161e383.css' type='text/css' media='all' />
<link rel='stylesheet' id='ninja-forms-display-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1667482942-cssa797816c8b15b0bd38e6f6a3abbceff2c3fe44c8d7921f8b11b82b0586469.css' type='text/css' media='all' />
<link rel='stylesheet' id='programmes-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1667482942-cssbff71c2c689836b2fc6f90e15b4cc975a1a2ef1c173a931ccebc2b05ba071.css' type='text/css' media='all' />
<style id='optm_lazyload_noscript_style-inline-css' type='text/css' media="all">html.optml_no_js img[data-opt-src]{display:none!important}html .elementor-section[data-settings*="background_background"]:not(.optml-bg-lazyloaded),html .elementor-section>.elementor-background-overlay:not(.optml-bg-lazyloaded),html .wp-block-cover[style*="background-image"]:not(.optml-bg-lazyloaded){background-image:none!important}</style>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js'></script>
<script>window.jQuery || document.write('<script src="https://www.iris-france.org/wp-content/themes/iris-th/assets/js/vendor/jquery-1.11.0.min.js"><\/script>')</script>
<script type='text/javascript' src='/wp-content/plugins/cookie-bar/js/cookie-bar.js?ver=1669235123'></script>
<script type='text/javascript'>
			(function(w, d){
					w.addEventListener("beforeprint", function(){
						let images = d.getElementsByTagName( "img" );
							for (let img of images) {
								if ( !img.dataset.optSrc) {
									continue;
								}
								img.src = img.dataset.optSrc;
								delete img.dataset.optSrc;
							}
					});
			
			}(window, document));
								 
</script>
<script type='text/javascript' src='/wp-content/themes/iris-th/assets/js/vendor/modernizr-2.7.0.min.js'></script>



	

		<style type="text/css" media="all">img[data-opt-src]:not([data-opt-lazy-loaded]){transition:.2s filter linear,.2s opacity linear,.2s border-radius linear;-webkit-transition:.2s filter linear,.2s opacity linear,.2s border-radius linear;-moz-transition:.2s filter linear,.2s opacity linear,.2s border-radius linear;-o-transition:.2s filter linear,.2s opacity linear,.2s border-radius linear}img[data-opt-src]:not([data-opt-lazy-loaded]){opacity:.75;-webkit-filter:blur(8px);-moz-filter:blur(8px);-o-filter:blur(8px);-ms-filter:blur(8px);filter:blur(8px);transform:scale(1.04);animation:0.1s ease-in;-webkit-transform:translate3d(0,0,0)}</style>
		<script type="application/javascript">
					document.documentElement.className = document.documentElement.className.replace(/\boptml_no_js\b/g, "");
						(function(w, d){
							var b = d.getElementsByTagName("head")[0];
							var s = d.createElement("script");
							var v = ("IntersectionObserver" in w && "isIntersecting" in w.IntersectionObserverEntry.prototype) ? "_no_poly" : "";
							s.async = true;
							s.src = "https://mlyoasgpptk8.i.optimole.com/js-lib/v2/latest/optimole_lib" + v  + ".min.js";
							b.appendChild(s);
							w.optimoleData = {
								lazyloadOnly: "optimole-lazy-only",
								backgroundReplaceClasses: [],
								nativeLazyload : false,
								scalingDisabled: false,
								watchClasses: [],
								backgroundLazySelectors: ".elementor-section[data-settings*=\"background_background\"], .elementor-section > .elementor-background-overlay, .wp-block-cover[style*=\"background-image\"]",
								network_optimizations: false,
								ignoreDpr: true,
								quality: 0
							}
						}(window, document));
					document.addEventListener( "DOMContentLoaded", function() {
																		
																		if ( "loading" in HTMLImageElement.prototype && Object.prototype.hasOwnProperty.call( optimoleData, "nativeLazyload" ) && optimoleData.nativeLazyload === true ) {
																			const images = document.querySelectorAll('img[loading="lazy"]');
																					images.forEach( function (img) {
																						if ( !img.dataset.optSrc) {
																							return;
																						}
																						img.src = img.dataset.optSrc;
																						delete img.dataset.optSrc;
																					 });
																		}
																	} );
		</script><script src="//use.typekit.net/pao3hec.js"></script>
<script>try{Typekit.load();}catch(e){}</script>


  <link rel="shortcut icon" type="image/x-icon" href="https://mlyoasgpptk8.i.optimole.com/cb:PSMF~43db5/w:auto/h:auto/q:mauto/f:avif/https://www.iris-france.org/wp-content/themes/iris-th/images/favicon-2.png">
  
</head>
<body class="post-template-default single single-post postid-171710 single-format-standard 171710-cop27-avancee-historique-ou-fin-de-lattenuation">

  


   	<div class="row fixed-bar">
		
			<nav class="nav-main" role="navigation">
				<div class="col-lg-12 o-h" >
				<div class="menu-container">
					<a class="vertical-menu-toggle" role="button"><span class="vertical-menu-toggle-icon"></span></a>
					<a href="https://www.iris-france.org/" class="little-logo"><img decoding=async  src="https://mlyoasgpptk8.i.optimole.com/cb:PSMF~43db5/w:auto/h:auto/q:mauto/f:avif/https://www.iris-france.org/wp-content/themes/iris-th/images/iris-logo.png"></a>
			        <ul id="menu-navigation-primaire" class="nav nav-pills"><li class="menu-programmes"><a href="https://www.iris-france.org/programmes/industrie-de-defense-et-de-securite/">Programmes</a></li>
<li class="menu-consultance-et-etudes"><a href="https://www.iris-france.org/consultance/">Consultance et ÉTudes</a></li>
<li class="menu-iris-sup"><a target="_blank" rel="noopener noreferrer" href="http://www.iris-sup.org/">IRIS SUP&rsquo;</a></li>
<li class="menu-formations-pro"><a href="https://www.iris-france.org/formations-professionnelles/">Formations pro</a></li>
<li class="menu-ouvrages"><a href="http://www.iris-france.org/ouvrages/">Ouvrages</a></li>
<li class="menu-evenements"><a href="https://www.iris-france.org/evenements/">Événements</a></li>
<li class="menu-liris"><a href="https://www.iris-france.org/liris/">L&rsquo;IRIS</a></li>
</ul>		        </div>
		        <form id="search-theform" method="POST" action="https://www.iris-france.org/">
		        	<input type="text" name="s" id="search-input" class="">
		        	 <a href="#" class="search-sign">&nbsp;</a>
		        </form>
		        
		       </div>
			</nav>
			<div class="submenu">
				<div class="univers">
					<div class="col-lg-12 o-h" >
						<ul>
	                        <li class="" ><a class="u-1" href="https://www.iris-france.org/securite-defense-et-nouveaux-risques/">Défense et Sécurité</a></li>
	                        <li class=""><a class="u-3" href="https://www.iris-france.org/equilibres-internationaux-et-mondialisation/">Equilibres internationaux et mondialisation</a></li>
	                        <li class=""><a class="u-4" href="https://www.iris-france.org/energie-et-environnement/">Énergie et environnement</a></li>
	                        <li class=""><a class="u-2" href="https://www.iris-france.org/humanitaire-et-developpement/">Humanitaire et Développement</a></li>
	                        <li class=""><a class="u-5" href="https://www.iris-france.org/enjeux-de-societe/">Enjeux de société</a></li>
	                        <li class=""><a class="u-6" href="https://www.iris-france.org/sport-et-relations-internationales/">Sport et relations internationales</a></li>
	                        <li class=""><a class="u-7" href="https://www.iris-france.org/aires-regionales/">Aires <br> régionales</a></li>
	                    </ul>
						
					</div>
				</div>
				<div class="pogrammes" style="display: none">
                    <div class="col-lg-12 o-h" >
                                                <ul class="clearfix">
                                                            <li style="width:8.85%;" class="p-ares-group"><a class="v-centerer"  href="http://www.iris-france.org/ares/" ><span class="v-centered">Ares Group</span></a></li>
                                                             <li style="width:8.85%;" class="p-industrie-de-defense-et-de-securite"><a class="v-centerer"  href="https://www.iris-france.org/programmes/industrie-de-defense-et-de-securite/" ><span class="v-centered">Industrie de défense et de sécurité</span></a></li>
                                                             <li style="width:8.85%;" class="p-europe-et-strategie"><a class="v-centerer"  href="https://www.iris-france.org/programmes/europe-et-strategie/" ><span class="v-centered">Europe, stratégie, sécurité</span></a></li>
                                                             <li style="width:8.85%;" class="p-geopolitique-et-entreprises"><a class="v-centerer"  href="https://www.iris-france.org/programmes/geopolitique-et-entreprises/" ><span class="v-centered">Géopolitique et Entreprises</span></a></li>
                                                             <li style="width:8.85%;" class="p-climat-energie-et-securite"><a class="v-centerer"  href="https://www.iris-france.org/programmes/climat-energie-et-securite/" ><span class="v-centered">Climat, énergie et sécurité</span></a></li>
                                                             <li style="width:8.85%;" class="p-humanitaire-et-developpement"><a class="v-centerer"  href="https://www.iris-france.org/programmes/humanitaire-et-developpement/" ><span class="v-centered">Humanitaire et Développement</span></a></li>
                                                             <li style="width:8.85%;" class="p-sport-et-geopolitique"><a class="v-centerer"  href="https://www.iris-france.org/programmes/sport-et-geopolitique/" ><span class="v-centered">Sport et géopolitique</span></a></li>
                                                             <li style="width:8.85%;" class="p-amerique-latine-caraibe"><a class="v-centerer"  href="https://www.iris-france.org/programmes/amerique-latine-caraibe/" ><span class="v-centered">Amérique latine / Caraïbe</span></a></li>
                                                             <li style="width:8.85%;" class="p-asie-pacifique"><a class="v-centerer"  href="https://www.iris-france.org/programmes/asie-pacifique/" ><span class="v-centered">Asie-Pacifique</span></a></li>
                                                             <li style="width:8.85%;" class="p-afrique-s"><a class="v-centerer"  href="https://www.iris-france.org/programmes/afrique-s/" ><span class="v-centered">Afrique/s</span></a></li>
                                                             <li style="width:8.85%;" class="p-moyen-orient-afrique-du-nord"><a class="v-centerer"  href="https://www.iris-france.org/programmes/moyen-orient-afrique-du-nord/" ><span class="v-centered">Moyen-Orient/Afrique du Nord</span></a></li>
                                                     </ul>
                    </div>
                
              </div>
			</div>	
	</div>

  <div class="wrap container" role="document" >
    <div class="content row">
    	
    	 <div class="intro iris-sup">
	<div class="col-lg-12 o-h" >
		<div class="intro-title"><i class="i-analyses">&nbsp;</i>ANALYSES</div>


	</div>
</div>

<div class="col-lg-12 clearfix" >
<main class="clearfix">
	
	<div class="breadcrumb-iris" >
			<a href="https://www.iris-france.org/">Accueil</a>
			<a href="https://www.iris-france.org/analyses">Analyses</a>
			<a>COP27 : avancée historique ou fin de l’atténuation ?</a>
		</div>
	<div class="main-container">

		<div class="block-content">
			<div class="content">
				<div class="shareBox">
									<div class="socialBox fb"><div class="socialCheckbox">&nbsp;</div><a href="https://www.facebook.com/sharer.php?u=http://www.iris-france.org/171710-cop27-avancee-historique-ou-fin-de-lattenuation/&t=COP27 : avancée historique ou fin de l’atténuation ?" class="socialName" rel="nofollow" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=700');return false;">Facebook</a></div>
									<div class="socialBox tw"><div class="socialCheckbox">&nbsp;</div><a  class="socialName" href="https://twitter.com/share?via=InstitutIRIS&url=http://www.iris-france.org/171710-cop27-avancee-historique-ou-fin-de-lattenuation/&text=COP27+%3A+avanc%C3%A9e+historique+ou+fin+de+l%E2%80%99att%C3%A9nuation+%3F" rel="nofollow" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=700');return false;"  >Twitter</a></div>
									<div class="socialBox gg"><div class="socialCheckbox">&nbsp;</div><a  class="socialName" href="https://plus.google.com/share?url=http://www.iris-france.org/171710-cop27-avancee-historique-ou-fin-de-lattenuation/&hl=fr" rel="nofollow" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=650');return false;" >Google +</a></div>
									<div class="socialArrow">&nbsp;</div>
								</div>
								<a href="" class="share">&nbsp;</a>

				<h1 class="single-title">COP27 : avancée historique ou fin de l’atténuation ?</h1>
				
				<div class="single-infossup clearfix">
					<div class="type">Tribune</div>

					<div class="date">23 novembre 2022</div>
					<div class="author"> 						<span class="with">Par</span> <a class="qtip-people" data-info-qtip="Chercheuse à l'IRIS" href="https://www.iris-france.org/chercheurs/marine-de-guglielmo-weber">Marine de Guglielmo Weber</a>												 </div>
					</div>
				<figure id="attachment_171711" class="thumbnail wp-caption alignnone" style="width: 779px"><a href="https://mlyoasgpptk8.i.optimole.com/cb:PSMF~43db5/w:auto/h:auto/q:mauto/f:avif/https://www.iris-france.org/wp-content/uploads/2022/11/GettyImages-1244697707-scaled.jpg"><img decoding=async  class="wp-image-171711" src="https://mlyoasgpptk8.i.optimole.com/cb:PSMF~43db5/w:769/h:512/q:mauto/f:avif/https://www.iris-france.org/wp-content/uploads/2022/11/GettyImages-1244697707.jpg" alt="" width="769" height="512" /></a><figcaption class="caption wp-caption-text"> </figcaption></figure><br />
<br />
Dans la nuit du samedi 19 au dimanche 20 novembre s’est achevée la COP27, à l’occasion de laquelle des représentants de 196 pays se sont rencontrés à Charm el-Cheikh, en Égypte, pour discuter des enjeux climatiques. Il s’est agi de la première COP tenue en Afrique, continent le plus vulnérable face aux effets des changements climatiques, un symbole extrêmement fort pour une conférence placée sous le signe de la solidarité internationale et de la coopération pour le soutien aux territoires les plus durement touchés. Depuis le sommet de Rio, en 1992, la singularité des États en développement et leur forte vulnérabilité vis-à-vis des changements climatiques ont fait l’objet de revendications croissantes. Revendications déçues, de manière répétée, par l’issue des COP précédentes, la montée en flèche des émissions de gaz à effet de serre, et, plus récemment, par le non-respect de l’engagement pris, lors de l’Accord de Paris, par les États développés de verser 100 milliards de dollars par an pour l’adaptation des pays les plus vulnérables.<br />
<br />
La question du financement de l’adaptation étant déjà source de tensions entre les pays du Nord et les pays du Sud, la mise à l’agenda officiel de la question des pertes et dommages<a href="#_ftn1" name="_ftnref1">[1]</a> a constitué une avancée historique pour ces derniers. Aussi cette COP fut-elle non seulement l’occasion de formuler de nouvelles promesses de dons pour le Fonds d’Adaptation au changement climatique – ces promesses représentent un apport ponctuel de 230 milliards de dollars en tout –, mais surtout de formuler, sous l’impulsion de l’Union européenne, un objectif plus ambitieux : la création d’un mécanisme de compensation des pertes et des dommages par les plus grands émetteurs, ce par le transfert de sommes financières sans précédent dans l’histoire des relations internationales. Ces négociations ont abouti à la création d’un « fonds de réponse aux pertes et dommages », qui devrait être adopté lors de la COP28. D’ici là, ses modalités de mise en place seront étudiées et élaborées par un comité qui sera notamment chargé d’identifier les pays donateurs et les pays bénéficiaires. Par ailleurs, l’initiative de Bridgetown, portée par la Barbade, a posé de manière plus générale la question d’une réforme du système financier international, visant à inciter les banques de développement à prêter de l’argent aux pays les plus vulnérables, et à suspendre le remboursement du prêt s’ils devaient être frappés par une catastrophe climatique. Mais si cette COP franchit un pas décisif dans la reconnaissance des pertes et dommages et dans la prise de responsabilité des pollueurs historiques, son caractère symbolique, et les promesses de solidarité qu’il porte n’éludent pas l’absence totale d’avancée en matière d’atténuation.<br />
<br />
Les négociations sur ce point sont en effet demeurées inefficaces, ce qui peut être imputé à la faible représentation des États en développement face aux États développés et face aux industries fossiles. Celles-ci, largement représentées, ont bien souvent tourné les discussions sur l’atténuation à leur avantage, notamment par le biais d’une rhétorique de la compensation et du commerce du carbone. Aussi, aucune avancée notable ne peut être constatée depuis le Pacte de Glasgow à l’égard de la sortie des énergies fossiles, qui n’est toujours pas actée. Le texte final adopté ne fait aucune mention du pétrole ni du gaz, et maintient l’expression de « sortie progressive » du charbon. L’objectif des 1,5 °C, bien qu’il ait fait l’objet de vives discussions, a finalement été conservé, sans pour autant être assorti d’une actualisation tangible des plans de réduction des émissions. Ce besoin avait pourtant été souligné par les Nations unies dans un rapport paru à la fin du mois d’octobre, et indiquant que les engagements nationaux mis à jour depuis la COP26 nous engageaient sur la voie d’un réchauffement entre 2,1 et 2,9 °C.<br />
<br />
La COP27 présente ainsi une portée symbolique extrêmement forte pour les États qui expérimentent dès aujourd’hui les effets des changements climatiques et l’urgence de bénéficier de mécanismes de soutien financier, mais elle ne propose aucune mesure politique tangible d’atténuation. Si les jalons de la solidarité économique ont été posés, la solidarité politique dans l’effort commun pour la réduction des pressions anthropiques sur le système planétaire et son habitabilité n’est pas encore advenue. La COP s’achève, en d’autres termes, sur une perspective univoque de réparation des dommages et n’esquisse aucune stratégie pour les prévenir, bien qu’elle en formule vaguement l’espoir. Bilan face auquel Antonio Guterres, secrétaire général de l’ONU, n’a pas pu masquer son insatisfaction : « Nous devons drastiquement réduire les émissions maintenant &#8211; et c’est une question à laquelle cette COP n’a pas répondu. »<br />
<br />
&nbsp;<br />
<br />
______________<br />
<br />
<a href="#_ftnref1" name="_ftn1">[1]</a> Conséquences irréversibles des aléas climatiques, qu’il s’agisse d’aléas ponctuels tels que les événements météo-climatiques extrêmes, ou des aléas à évolution lente tels que l’élévation du niveau de la mer. Ces conséquences prennent la forme de préjudices matériels tels que les pertes économiques ou la destruction d’infrastructures, et de préjudices culturels, par exemple liés aux déplacements forcés de populations.			</div>
		</div>
	</div>
	<div class="rightside">
									<div class="block-content side-slider">
		<div class="headofthis">Sur la même thématique</div>
		<div class="nav-slider">
					<a href="" class="prev inactive">&nbsp;</a>
					<a href="" class="next">&nbsp;</a>
				</div>
				<div class="slider-wrap">
				<div>						<article>
																<a href="/171539-crise-energetique-jusquou-jusqua-quand-entretien-avec-francis-perrin/" class="article-title">Crise énergétique : jusqu&rsquo;où ? jusqu&rsquo;à quand ? Entretien avec Francis Perrin</a>
								
							<div class="article-author">						<span style="font-weight: normal;">Pascal Boniface reçoit Francis Perrin, directeur de recherche à l'IRIS.</span>							</div>
							<div class="article-date">16.11.2022</div>

						</article>
																<article>
																<a href="/171521-protection-des-fonds-marins-entre-realisme-environnemental-et-interets-geopolitiques/" class="article-title">Protection des fonds marins : entre réalisme environnemental et intérêts géopolitiques</a>
								
							<div class="article-author">						<span style="font-weight: normal;">par Gabrielle Larricq, assistante de recherche travaillant sur la géopolitique de la mer à l’IRIS</span>							</div>
							<div class="article-date"></div>

						</article>
																<article>
																<a target="_blank" href="https://www.radiofrance.fr/franceculture/podcasts/de-cause-a-effets-le-magazine-de-l-environnement/les-bombes-climatiques-epingler-divulguer-denoncer-2964013" class="article-title">Les bombes climatiques : épingler, divulguer, dénoncer</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/emmanuel-hache">Emmanuel Hache</a> - <a href="https://www.radiofrance.fr/franceculture/podcasts/de-cause-a-effets-le-magazine-de-l-environnement/les-bombes-climatiques-epingler-divulguer-denoncer-2964013">De cause à effets, France culture</a>							</div>
							<div class="article-date">15.11.2022</div>

						</article>
																<article>
																<a target="_blank" href="https://www.francetvinfo.fr/replay-magazine/franceinfo/l-info-s-eclaire/l-info-s-eclaire-du-lundi-7-novembre-2022_5463088.html" class="article-title">Cop27, inquiétude, colère… et enfin des actes</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directrice adjointe de l'IRIS" href="https://www.iris-france.org/chercheurs/sylvie-matelly">Sylvie Matelly</a> - <a href="https://www.francetvinfo.fr/replay-magazine/franceinfo/l-info-s-eclaire/l-info-s-eclaire-du-lundi-7-novembre-2022_5463088.html">L'info s'éclaire, France info</a>							</div>
							<div class="article-date">07.11.2022</div>

						</article>
																<article>
																<a href="/171167-cop27-en-egypte-quels-engagements-dans-un-contexte-de-tensions-nord-sud/" class="article-title">COP27 en Égypte : quels engagements dans un contexte de tensions « Nord/Sud » ?</a>
								
							<div class="article-author">						<span class="with">Le point de vue de</span> <a class="qtip-people" data-info-qtip="Directrice de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/julia-tasse">Julia Tasse</a>							</div>
							<div class="article-date">03.11.2022</div>

						</article>
																<article>
																<a href="/171191-pourquoi-le-prix-des-carburants-va-t-il-encore-flamber-quelles-solutions-pour-le-maroc/" class="article-title">Pourquoi le prix des carburants va-t-il encore flamber ? Quelles solutions pour le Maroc ?</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/francis-perrin-2">Francis Perrin</a> - <a href="https://m.le360.ma/economie/francis-perrin-pourquoi-le-prix-des-carburants-va-t-il-encore-flamber-quelles-solutions-pour-le-269624">Le 360</a>							</div>
							<div class="article-date">01.11.2022</div>

						</article>
					</div>					<div>						<article>
																<a target="_blank" href="https://atlantico.fr/article/decryptage/guerre-en-ukraine-producteurs-pays-acheteurs-ou-belligerants-ceux-qui-ont-le-plus-de-pouvoir-sur-le-marche-du-petrole-ne-sont-pas-ceux-que-vous-croyez-russie-arabie-saoudite-qatar-etats-unis-or-noir-energie-gaz-prix-tarif-franis-perrin" class="article-title">Guerre en Ukraine : producteurs, pays acheteurs ou belligérants, ceux qui ont le plus de pouvoir sur le marché du pétrole ne sont pas ceux que vous croyez</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/francis-perrin-2">Francis Perrin</a> - <a href="https://atlantico.fr/article/decryptage/guerre-en-ukraine-producteurs-pays-acheteurs-ou-belligerants-ceux-qui-ont-le-plus-de-pouvoir-sur-le-marche-du-petrole-ne-sont-pas-ceux-que-vous-croyez-russie-arabie-saoudite-qatar-etats-unis-or-noir-energie-gaz-prix-tarif-franis-perrin">Atlantico</a>							</div>
							<div class="article-date">31.10.2022</div>

						</article>
																<article>
																<a target="_blank" href="https://atlantico.fr/article/decryptage/le-qatar-a-un-message-pour-l-europe-la-crise-energetique-pourrait-etre-bien-pire-l-annee-prochaine-energie-doha-cout-industrie-technologie-saad-sherida-al-kaabi-ue-hiver-2023-anticipation-aides-reformes-france-allemagne-francis-perrin" class="article-title">Le Qatar a un message pour l’Europe : la crise énergétique pourrait être bien pire l’année prochaine</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/francis-perrin-2">Francis Perrin</a> - <a href="https://atlantico.fr/article/decryptage/le-qatar-a-un-message-pour-l-europe-la-crise-energetique-pourrait-etre-bien-pire-l-annee-prochaine-energie-doha-cout-industrie-technologie-saad-sherida-al-kaabi-ue-hiver-2023-anticipation-aides-reformes-france-allemagne-francis-perrin">Atlantico</a>							</div>
							<div class="article-date">28.10.2022</div>

						</article>
																<article>
																<a target="_blank" href="https://www.philomag.com/articles/dominique-bourg-emmanuel-hache-ressources-energiques" class="article-title">« Réparer la Terre ? » : ressources énergiques</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/emmanuel-hache">Emmanuel Hache</a> - <a href="https://www.philomag.com/articles/dominique-bourg-emmanuel-hache-ressources-energiques">Philosophie Magazine</a>							</div>
							<div class="article-date">27.10.2022</div>

						</article>
																<article>
																<a target="_blank" href="https://www.europe1.fr/societe/produire-du-lithium-de-maniere-responsable-vraiment-4142979" class="article-title">Produire du lithium de manière responsable, vraiment ?</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS" href="https://www.iris-france.org/chercheurs/guillaume-pitron">Guillaume Pitron</a> - <a href="https://www.europe1.fr/societe/produire-du-lithium-de-maniere-responsable-vraiment-4142979">Europe matin, Europe 1</a>							</div>
							<div class="article-date">25.10.2022</div>

						</article>
																<article>
																<a href="/170925-la-sonatrach-connait-tres-bien-le-marche-gazier-europeen/" class="article-title">« La Sonatrach connaît très bien le marché gazier européen »</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/francis-perrin-2">Francis Perrin</a> - <a href="https://www.algerieinvest.dz/entretien-avec-francis-perrin-la-sonatrach-connait-tres-bien-le-marche-gazier-europeen/">Algérie Invest</a>							</div>
							<div class="article-date">24.10.2022</div>

						</article>
																<article>
																<a target="_blank" href="https://www.lexpress.fr/actualite/societe/environnement/climat-les-methaniseurs-un-procede-ecolo-mais-tres-conteste_2182085.html" class="article-title">Climat : les méthaniseurs, un procédé écolo mais très contesté</a>
								
							<div class="article-author">						<span class="with">Par</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS, directeur du Club DEMETER" href="https://www.iris-france.org/chercheurs/sebastien-abis">Sébastien Abis</a> - <a href="https://www.lexpress.fr/actualite/societe/environnement/climat-les-methaniseurs-un-procede-ecolo-mais-tres-conteste_2182085.html">L'Express</a>							</div>
							<div class="article-date">21.10.2022</div>

						</article>
					</div>					<div>						<article>
																<a target="_blank" href="https://information.tv5monde.com/video/environnement-la-geo-ingenierie-remede-au-rechauffement-climatique" class="article-title">Environnement : la géo-ingénierie, remède au réchauffement climatique ?</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheuse associée à l'IRIS" href="https://www.iris-france.org/chercheurs/sofia-kabbej-2">Sofia Kabbej</a> - <a href="https://information.tv5monde.com/video/environnement-la-geo-ingenierie-remede-au-rechauffement-climatique">TV5 Monde</a>							</div>
							<div class="article-date">14.10.2022</div>

						</article>
																<article>
																<a target="_blank" href="https://www.rfi.fr/fr/podcasts/invit%C3%A9-france/20221011-p%C3%A9nurie-de-carburant-tous-les-%C3%A9tats-de-l-ue-sont-dans-l-obligation-d-avoir-des-stocks-strat%C3%A9giques" class="article-title">Pénurie de carburant : « tous les États de l&rsquo;UE sont dans l&rsquo;obligation d&rsquo;avoir des stocks stratégiques »</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/francis-perrin-2">Francis Perrin</a> - <a href="https://www.rfi.fr/fr/podcasts/invit%C3%A9-france/20221011-p%C3%A9nurie-de-carburant-tous-les-%C3%A9tats-de-l-ue-sont-dans-l-obligation-d-avoir-des-stocks-strat%C3%A9giques">Invité France, RFI</a>							</div>
							<div class="article-date">11.10.2022</div>

						</article>
																<article>
																<a target="_blank" href="https://www.radiofrance.fr/franceculture/podcasts/l-invite-e-des-matins/prix-du-carburant-superprofits-petrocratie-les-exces-de-pouvoir-des-rois-du-petrole-2060730" class="article-title">Prix du carburant, superprofits, pétrocratie… Les excès de pouvoir des rois du pétrole</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/francis-perrin-2">Francis Perrin</a> - <a href="https://www.radiofrance.fr/franceculture/podcasts/l-invite-e-des-matins/prix-du-carburant-superprofits-petrocratie-les-exces-de-pouvoir-des-rois-du-petrole-2060730">L'invité du matin, France culture</a>							</div>
							<div class="article-date"></div>

						</article>
																<article>
																<a target="_blank" href="https://www.rfi.fr/fr/podcasts/d%C3%A9bat-du-jour/20221011-allemagne-la-fin-du-mod%C3%A8le" class="article-title">Allemagne : la fin du modèle ?</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS" href="https://www.iris-france.org/chercheurs/remi-bourgeot">Rémi Bourgeot</a> - <a href="https://www.rfi.fr/fr/podcasts/d%C3%A9bat-du-jour/20221011-allemagne-la-fin-du-mod%C3%A8le">Débat du jour, RFI</a>							</div>
							<div class="article-date"></div>

						</article>
																<article>
																<a target="_blank" href="https://lalgerieaujourdhui.dz/francis-perrin-expert-international-en-energie-lalgerie-a-des-atouts-a-valoriser-concretement-entretien/" class="article-title">L’Algérie a des atouts… à valoriser concrètement</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/francis-perrin-2">Francis Perrin</a> - <a href="https://lalgerieaujourdhui.dz/francis-perrin-expert-international-en-energie-lalgerie-a-des-atouts-a-valoriser-concretement-entretien/">Algérie aujourd'hui</a>							</div>
							<div class="article-date"></div>

						</article>
																<article>
																<a target="_blank" href="https://open.spotify.com/episode/7fL1qlesoyEgpBGVTScvJ9" class="article-title">Climat et sécurité : Comment annoncer une mauvaise nouvelle sans créer de déni ?</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directrice de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/julia-tasse">Julia Tasse</a> - <a href="https://open.spotify.com/episode/7fL1qlesoyEgpBGVTScvJ9">The Big Shift</a>							</div>
							<div class="article-date">07.10.2022</div>

						</article>
					</div>					<div>						<article>
																<a target="_blank" href="https://www.france.tv/france-5/c-dans-l-air/4123783-emission-du-jeudi-6-octobre-2022.html" class="article-title">Sobriété, pénurie d&rsquo;essence : ça se complique déjà !</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directrice adjointe de l'IRIS" href="https://www.iris-france.org/chercheurs/sylvie-matelly">Sylvie Matelly</a> - <a href="https://www.france.tv/france-5/c-dans-l-air/4123783-emission-du-jeudi-6-octobre-2022.html">C dans l'air, France 5</a>							</div>
							<div class="article-date">06.10.2022</div>

						</article>
																<article>
																<a target="_blank" href="https://www.europe1.fr/emissions/europe-1-midi3/europe-midi-dupont-moretti-et-hausse-des-prix-carburant-4138508" class="article-title">Hausse des prix du carburant</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/francis-perrin-2">Francis Perrin</a> - <a href="https://www.europe1.fr/emissions/europe-1-midi3/europe-midi-dupont-moretti-et-hausse-des-prix-carburant-4138508">Europe midi, Europe 1</a>							</div>
							<div class="article-date">04.10.2022</div>

						</article>
																<article>
																<a target="_blank" href="https://www.france.tv/france-5/c-dans-l-air/4091116-emission-du-jeudi-29-septembre-2022.html" class="article-title">Gazoduc : la nouvelle guerre</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directrice adjointe de l'IRIS" href="https://www.iris-france.org/chercheurs/sylvie-matelly">Sylvie Matelly</a> - <a href="https://www.france.tv/france-5/c-dans-l-air/4091116-emission-du-jeudi-29-septembre-2022.html">C dans l'air, France 5</a>							</div>
							<div class="article-date">29.09.2022</div>

						</article>
																<article>
																<a target="_blank" href="https://www.midilibre.fr/2022/09/29/soupcons-de-sabotage-de-nord-stream-ce-serait-une-maniere-pour-la-russie-de-faire-tapis-mais-je-ny-crois-pas-10701865.php" class="article-title">Soupçons de sabotage de Nord Stream : « Ce serait une manière pour la Russie de faire tapis, mais je n&rsquo;y crois pas »</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/jean-de-gliniasty-2">Jean de Gliniasty</a> - <a href="https://www.midilibre.fr/2022/09/29/soupcons-de-sabotage-de-nord-stream-ce-serait-une-maniere-pour-la-russie-de-faire-tapis-mais-je-ny-crois-pas-10701865.php">Midi Libre</a>							</div>
							<div class="article-date"></div>

						</article>
																<article>
																<a target="_blank" href="https://www.europe1.fr/economie/ukraine-nord-stream-comment-le-gaz-naturel-liquefie-gnl-tire-son-epingle-du-jeu-4137346" class="article-title">Ukraine, Nord Stream&#8230; Comment le gaz naturel liquéfié (GNL) tire son épingle du jeu</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/francis-perrin-2">Francis Perrin</a> - <a href="https://www.europe1.fr/economie/ukraine-nord-stream-comment-le-gaz-naturel-liquefie-gnl-tire-son-epingle-du-jeu-4137346">Europe 1</a>							</div>
							<div class="article-date"></div>

						</article>
																<article>
																<a target="_blank" href="https://www.rtl.fr/actu/international/fuites-des-gazoducs-nord-stream-les-russes-peuvent-ils-etre-responsables-7900189950" class="article-title">Fuites des gazoducs Nord Stream : les Russes peuvent-ils être responsables ?</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/francis-perrin-2">Francis Perrin</a> - <a href="https://www.rtl.fr/actu/international/fuites-des-gazoducs-nord-stream-les-russes-peuvent-ils-etre-responsables-7900189950">RTL</a>							</div>
							<div class="article-date">28.09.2022</div>

						</article>
					</div>							</div>
		</div>
		
					</div>



</main>
</div>

    </div>
  </div>

	<div class="vertical-menu">

		<ul id="menu-navigation-primaire-1" class="vertical-menu-column vertical-menu-nav-pills"><li class="menu-programmes"><a href="https://www.iris-france.org/programmes/industrie-de-defense-et-de-securite/">Programmes</a></li>
<li class="menu-consultance-et-etudes"><a href="https://www.iris-france.org/consultance/">Consultance et ÉTudes</a></li>
<li class="menu-iris-sup"><a target="_blank" rel="noopener noreferrer" href="http://www.iris-sup.org/">IRIS SUP&rsquo;</a></li>
<li class="menu-formations-pro"><a href="https://www.iris-france.org/formations-professionnelles/">Formations pro</a></li>
<li class="menu-ouvrages"><a href="http://www.iris-france.org/ouvrages/">Ouvrages</a></li>
<li class="menu-evenements"><a href="https://www.iris-france.org/evenements/">Événements</a></li>
<li class="menu-liris"><a href="https://www.iris-france.org/liris/">L&rsquo;IRIS</a></li>
</ul>
	<ul class="vertical-menu-column vertical-menu-nav-univers">
		<li><a class="u-1" href="http://www.iris-france.info/securite-defense-et-nouveaux-risques/">Défense et Sécurité</a></li>
		<li><a class="u-3" href="http://www.iris-france.info/equilibres-internationaux-et-mondialisation/">Equilibres internationaux et mondialisation</a></li>
		<li><a class="u-4" href="http://www.iris-france.info/energie-et-environnement/">Énergie et environnement</a></li>
		<li><a class="u-2" href="https://www.iris-france.org/humanitaire-et-developpement/">Humanitaire et Développement</a></li>
					<li><a class="u-5" href="https://www.iris-france.org/enjeux-de-societe/">Enjeux de société</a></li>
		<li><a class="u-6" href="http://www.iris-france.info/sport-et-relations-internationales/">Sport et relations internationales</a></li>
		<li><a class="u-7" href="http://www.iris-france.info/aires-regionales/">Aires <br> régionales</a></li>
	</ul>
	 			<ul class="vertical-menu-column vertical-menu-nav-programmes" style="display:none">
												<li  class="p-ares-group"><a  href="http://www.iris-france.org/ares/" ><span  class="v-centerer"><span class="v-centered">Ares Group</span></span></a></li>
					 							<li  class="p-industrie-de-defense-et-de-securite"><a  href="https://www.iris-france.org/programmes/industrie-de-defense-et-de-securite/" ><span  class="v-centerer"><span class="v-centered">Industrie de défense et de sécurité</span></span></a></li>
					 							<li  class="p-europe-et-strategie"><a  href="https://www.iris-france.org/programmes/europe-et-strategie/" ><span  class="v-centerer"><span class="v-centered">Europe, stratégie, sécurité</span></span></a></li>
					 							<li  class="p-geopolitique-et-entreprises"><a  href="https://www.iris-france.org/programmes/geopolitique-et-entreprises/" ><span  class="v-centerer"><span class="v-centered">Géopolitique et Entreprises</span></span></a></li>
					 							<li  class="p-climat-energie-et-securite"><a  href="https://www.iris-france.org/programmes/climat-energie-et-securite/" ><span  class="v-centerer"><span class="v-centered">Climat, énergie et sécurité</span></span></a></li>
					 							<li  class="p-humanitaire-et-developpement"><a  href="https://www.iris-france.org/programmes/humanitaire-et-developpement/" ><span  class="v-centerer"><span class="v-centered">Humanitaire et Développement</span></span></a></li>
					 							<li  class="p-sport-et-geopolitique"><a  href="https://www.iris-france.org/programmes/sport-et-geopolitique/" ><span  class="v-centerer"><span class="v-centered">Sport et géopolitique</span></span></a></li>
					 							<li  class="p-amerique-latine-caraibe"><a  href="https://www.iris-france.org/programmes/amerique-latine-caraibe/" ><span  class="v-centerer"><span class="v-centered">Amérique latine / Caraïbe</span></span></a></li>
					 							<li  class="p-asie-pacifique"><a  href="https://www.iris-france.org/programmes/asie-pacifique/" ><span  class="v-centerer"><span class="v-centered">Asie-Pacifique</span></span></a></li>
					 							<li  class="p-afrique-s"><a  href="https://www.iris-france.org/programmes/afrique-s/" ><span  class="v-centerer"><span class="v-centered">Afrique/s</span></span></a></li>
					 							<li  class="p-moyen-orient-afrique-du-nord"><a  href="https://www.iris-france.org/programmes/moyen-orient-afrique-du-nord/" ><span  class="v-centerer"><span class="v-centered">Moyen-Orient/Afrique du Nord</span></span></a></li>
					 			</ul>
</div>


<footer class="content-info" role="contentinfo">
  <div class="row">
    <div class="col-lg-12">
	  <div class="iris-infos">
	  	<img decoding=async  src="https://mlyoasgpptk8.i.optimole.com/cb:PSMF~43db5/w:auto/h:auto/q:mauto/f:avif/https://www.iris-france.org/wp-content/themes/iris-th/images/iris-footer.png" alt="">
	  	<div class="iris-txt">
	  		L’IRIS, association reconnue d’utilité publique, est l’un des principaux think tanks français spécialisés sur les questions géopolitiques et stratégiques. Il est le seul à présenter la singularité de regrouper un centre de recherche et un lieu d’enseignement délivrant des diplômes, via son école IRIS Sup’, ce modèle contribuant à son attractivité nationale et internationale. L’IRIS est organisé autour de quatre pôles d’activité : la recherche, la publication, l’organisation d’évènements et la formation.
	  		<div class="english-block english-block-footer"><a href="https://www.iris-france.org/en/" class="dm-header">English Website</a></div>
	  	</div>
 	 </div>

 	 <div class="iris-links">
 	 		<div class="title">L'IRIS</div>
 	 		<ul>
 	 			<li><a href="https://www.iris-france.org/liris/#chercheurs">L'équipe IRIS</a></li>
 	 			<li><a href="http://www.iris-sup.org/" target="_blank">IRIS SUP</a></li>
 	 			<li><a href="https://www.iris-france.org/adhesion/">Devenir adhérent</a></li>
 	 			<li><a href="http://www.espace-conferences.org/" target="_blank">Espace de conférences IRIS </a></li>
 	 			<li><a href="https://www.iris-france.org/liris/contact/">Contacts</a></li>
 	 			<li><a href="https://www.iris-france.org/liris/stage-emploi/">Stage/Emplois</a></li>
 	 		</ul>
 	 </div>

 	 <div class="iris-follow">
 	 	<div class="title">Nous suivre</div>

 	 	<div class="social-footer clearfix">
			<div class="social-block social-footer-icon"><a href="https://www.facebook.com/InstitutIRIS" target="_blank" class="fb-header">&nbsp;</a></div>
			<div class="social-block social-footer-icon"><a href="https://twitter.com/InstitutIRIS"  target="_blank" class="tw-header">&nbsp;</a></div>
			<div class="social-block social-footer-icon"><a href="https://www.linkedin.com/company/iris---institut-de-relations-internationales-et-strat-giques" target="_blank" class="in-header">&nbsp;</a></div>
			<div class="social-block social-footer-icon"><a href="https://www.youtube.com/user/institutiris" target="_blank" class="yt-header">&nbsp;</a></div>
			<div class="social-block social-footer-icon"><a href="https://www.iris-france.org/feed/" target="_blank" class="rss-header">&nbsp;</a></div>

		</div>

		<div class="newsletter-footer">
			<div class="label">S’inscrire à la newsletter</div>

			<noscript class="ninja-forms-noscript-message">
    Remarque : JavaScript est requis pour ce contenu.</noscript><div id="nf-form-5-cont" class="nf-form-cont newsletter-form-ninja" aria-live="polite" aria-labelledby="nf-form-title-5" aria-describedby="nf-form-errors-5" role="form">

    <div class="nf-loading-spinner"></div>

</div>
        
        <script>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</script>
        		</div>
 	 </div>
 	</div>
 </div>
</footer>
<div class="subfooter">
  <div class="row">
    <div class="col-lg-12">
    	<a href="https://www.iris-france.org/mentions-legales/">Mentions légales / Crédits</a>
    </div>
   </div>
</div>


<div id="eu-cookie-bar">By continuing to browse the site you are agreeing to our <a href='http://www.aboutcookies.org/'>use of cookies</a>. <button id="euCookieAcceptWP"  onclick="euAcceptCookiesWP();">I Understand</button></div>

<link rel='stylesheet' id='dashicons-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1667482942-css9667f276f11d2f268c76f128438c69b6055680c7b09023930317ed3016b1f.css' type='text/css' media='all' />
<link rel='stylesheet' id='nf-display-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1667482942-css0d158e3e2ffb1661aeb42aca7597e8df762c3c8e802017b7d4e67fb35a004.css' type='text/css' media='all' />
<script type='text/javascript' src='/wp-content/themes/iris-th/assets/js/main.js?ver=1.0.1'></script>
<script type='text/javascript' src='/wp-content/themes/iris-th/assets/js/jquery.prettyPhoto.js?ver=1.0.0'></script>
<script type='text/javascript' src='/wp-content/themes/iris-th/assets/js/jquery.qtip.js?ver=1.0.0'></script>
<script type='text/javascript' src='/wp-content/themes/iris-th/assets/js/scripts.min.js?ver=0fc6af96786d8f267c8686338a34cd38'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=5.4.12'></script>
<script type='text/javascript' src='/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='/wp-includes/js/backbone.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='/wp-content/plugins/ninja-forms/assets/js/min/front-end-deps.js?ver=3.5.8.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='/wp-content/plugins/ninja-forms/assets/js/min/front-end.js?ver=3.5.8.4'></script>
<script>
  (function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
  function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
  e=o.createElement(i);r=o.getElementsByTagName(i)[0];
  e.src='//www.google-analytics.com/analytics.js';
  r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
  ga('create','UA-2305764-1');ga('send','pageview');
</script>

<script id="tmpl-nf-layout" type="text/template">
	<span id="nf-form-title-{{{ data.id }}}" class="nf-form-title">
		{{{ ( 1 == data.settings.show_title ) ? '<h3>' + data.settings.title + '</h3>' : '' }}}
	</span>
	<div class="nf-form-wrap ninja-forms-form-wrap">
		<div class="nf-response-msg"></div>
		<div class="nf-debug-msg"></div>
		<div class="nf-before-form"></div>
		<div class="nf-form-layout"></div>
		<div class="nf-after-form"></div>
	</div>
</script>

<script id="tmpl-nf-empty" type="text/template">

</script>
<script id="tmpl-nf-before-form" type="text/template">
	{{{ data.beforeForm }}}
</script><script id="tmpl-nf-after-form" type="text/template">
	{{{ data.afterForm }}}
</script><script id="tmpl-nf-before-fields" type="text/template">
    <div class="nf-form-fields-required">{{{ data.renderFieldsMarkedRequired() }}}</div>
    {{{ data.beforeFields }}}
</script><script id="tmpl-nf-after-fields" type="text/template">
    {{{ data.afterFields }}}
    <div id="nf-form-errors-{{{ data.id }}}" class="nf-form-errors" role="alert"></div>
    <div class="nf-form-hp"></div>
</script>
<script id="tmpl-nf-before-field" type="text/template">
    {{{ data.beforeField }}}
</script><script id="tmpl-nf-after-field" type="text/template">
    {{{ data.afterField }}}
</script><script id="tmpl-nf-form-layout" type="text/template">
	<form>
		<div>
			<div class="nf-before-form-content"></div>
			<div class="nf-form-content {{{ data.element_class }}}"></div>
			<div class="nf-after-form-content"></div>
		</div>
	</form>
</script><script id="tmpl-nf-form-hp" type="text/template">
	<label for="nf-field-hp-{{{ data.id }}}" aria-hidden="true">
		{{{ nfi18n.formHoneypot }}}
		<input id="nf-field-hp-{{{ data.id }}}" name="nf-field-hp" class="nf-element nf-field-hp" type="text" value=""/>
	</label>
</script>
<script id="tmpl-nf-field-layout" type="text/template">
    <div id="nf-field-{{{ data.id }}}-container" class="nf-field-container {{{ data.type }}}-container {{{ data.renderContainerClass() }}}">
        <div class="nf-before-field"></div>
        <div class="nf-field"></div>
        <div class="nf-after-field"></div>
    </div>
</script>
<script id="tmpl-nf-field-before" type="text/template">
    {{{ data.beforeField }}}
</script><script id="tmpl-nf-field-after" type="text/template">
    <#
    /*
     * Render our input limit section if that setting exists.
     */
    #>
    <div class="nf-input-limit"></div>
    <#
    /*
     * Render our error section if we have an error.
     */
    #>
    <div id="nf-error-{{{ data.id }}}" class="nf-error-wrap nf-error" role="alert"></div>
    <#
    /*
     * Render any custom HTML after our field.
     */
    #>
    {{{ data.afterField }}}
</script>
<script id="tmpl-nf-field-wrap" type="text/template">
	<div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
		<#
		/*
		 * This is our main field template. It's called for every field type.
		 * Note that must have ONE top-level, wrapping element. i.e. a div/span/etc that wraps all of the template.
		 */
        #>
		<#
		/*
		 * Render our label.
		 */
        #>
		{{{ data.renderLabel() }}}
		<#
		/*
		 * Render our field element. Uses the template for the field being rendered.
		 */
        #>
		<div class="nf-field-element">{{{ data.renderElement() }}}</div>
		<#
		/*
		 * Render our Description Text.
		 */
        #>
		{{{ data.renderDescText() }}}
	</div>
</script>
<script id="tmpl-nf-field-wrap-no-label" type="text/template">
    <div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
        <div class="nf-field-label"></div>
        <div class="nf-field-element">{{{ data.renderElement() }}}</div>
        <div class="nf-error-wrap"></div>
    </div>
</script>
<script id="tmpl-nf-field-wrap-no-container" type="text/template">

        {{{ data.renderElement() }}}

        <div class="nf-error-wrap"></div>
</script>
<script id="tmpl-nf-field-label" type="text/template">
	<div class="nf-field-label"><label for="nf-field-{{{ data.id }}}"
	                                   id="nf-label-field-{{{ data.id }}}"
	                                   class="{{{ data.renderLabelClasses() }}}">{{{ data.label }}} {{{ ( 'undefined' != typeof data.required && 1 == data.required ) ? '<span class="ninja-forms-req-symbol">*</span>' : '' }}} {{{ data.maybeRenderHelp() }}}</label></div>
</script>
<script id="tmpl-nf-field-error" type="text/template">
	<div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div>
</script><script id="tmpl-nf-form-error" type="text/template">
	<div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div>
</script><script id="tmpl-nf-field-input-limit" type="text/template">
    {{{ data.currentCount() }}} {{{ nfi18n.of }}} {{{ data.input_limit }}} {{{ data.input_limit_msg }}}
</script><script id="tmpl-nf-field-null" type="text/template">
</script><script id="tmpl-nf-field-checkbox" type="text/template">
	<input id="nf-field-{{{ data.id }}}"
	       name="nf-field-{{{ data.id }}}"
	       aria-describedby="nf-error-{{{ data.id }}}"
	       class="{{{ data.renderClasses() }}} nf-element"
	       type="checkbox"
	       value="1" {{{ data.maybeDisabled() }}}{{{ data.maybeChecked() }}}
	       aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	>
</script>
<script id='tmpl-nf-field-input' type='text/template'>
    <input id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" aria-invalid="false" aria-describedby="nf-error-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" type="text" value="{{{ data.value }}}" {{{ data.renderPlaceholder() }}} {{{ data.maybeDisabled() }}}
           aria-labelledby="nf-label-field-{{{ data.id }}}"

            {{{ data.maybeRequired() }}}
    >
</script>
<script id="tmpl-nf-field-email" type="text/template">
	<input
			type="email"
			value="{{{ data.value }}}"
			class="{{{ data.renderClasses() }}} nf-element"

			id="nf-field-{{{ data.id }}}"
			<# if( ! data.disable_browser_autocompletes ){ #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
			autocomplete="email"
			<# } else { #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
			{{{ data.maybeDisableAutocomplete() }}}
			<# } #>
			{{{ data.renderPlaceholder() }}}
			{{{ data.maybeDisabled() }}}

			aria-invalid="false"
			aria-describedby="nf-error-{{{ data.id }}}"
			aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	>
</script>
<script id="tmpl-nf-field-submit" type="text/template">
	<input id="nf-field-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element " type="button" value="{{{ data.label }}}" {{{ ( data.disabled ) ? 'disabled' : '' }}}>
</script><script id='tmpl-nf-field-button' type='text/template'>
    <button id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" class="{{{ data.classes }}} nf-element">
        {{{ data.label }}}
    </button>
</script>
</body>
</html>
<!-- Dynamic page generated in 0.481 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-11-23 21:25:24 -->

<!-- Compression = gzip -->