<!DOCTYPE html>
<html class=" optml_no_js no-js" lang="fr-FR">
<head>
  <meta charset="utf-8"><link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1644423439-css8d3427a73f5a47127f67fa6689b0e38320a305ee8d5e75a7be16d9212eaef.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1644423439-css3f9574f69ebc909dcbcc3c376a52b94ec399526ce20e023a0cfabc18f2d69.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1644423439-css2ae12cd3479312de497d6de07a06cefdcc3746d1e8576b885fa754bbf3b4d.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1644423439-css125e7b8369bb62b14da5ee99d77ef4306c43c663604f830f9eb4dc59611bc.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1644423439-css379587ff478c9643501c35cf5f2c4adb15ee008a41786bc077fd5c54350f1.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1644423439-cssa9cd7b667e413b03323b38a7c220f073147f8a3c8fd456c88de8ae13f7efe.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1644423439-css0e26d04ecf736be0d23dbe306c3a6eb765953d5245623506a74e5e55ff2e2.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1644423439-cssc0d9f7d80ea565c023d00c38e5bbf0ab356594685c58b77e9e940e8f68119.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1644423439-css62661d986f5cdade7e12cf4535a4f5875960c9a4e83ead4c7045ce3d87036.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1644423439-cssb8db5528216e2256ec6af96a0ed6f284eb82561b4315fd9fc574dbac847f3.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1644423439-css1d57c6dbe21e2c6a0395080a9e0555e9bcc24d7ef5fcffc7d6c06dc7c4502.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1644423439-css8292a243f3291d566fba3f9510494957cf51c7f25ab91c2b0d71dd7a8130e.css" as="style" media="all" /><script data-cfasync="false">function fvmuag(){var e=navigator.userAgent;if(e.match(/x11.*ox\/54|id\s4.*us.*ome\/62|oobo|ight|tmet|eadl|ngdo|PTST/i))return!1;if(e.match(/x11.*me\/86\.0/i)){var r=screen.width;if("number"==typeof r&&1367==r)return!1}return!0}</script><meta http-equiv="X-UA-Compatible" content="IE=edge"><title>
   Nucléaire iranien : accord « en vue » avec Washington ? | IRIS  	</title><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="description" content=""><meta property="og:title" content="Nucl&eacute;aire iranien : accord &laquo; en vue &raquo; avec Washington ?"><meta property="og:type" content="article"><meta property="og:url" content="https://www.iris-france.org/164580-nucleaire-iranien-accord-en-vue-avec-washington/"><meta property="og:image" content="https://mlyoasgpptk8.i.optimole.com/zVggxes-g-ljgQPQ/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/themes/iris-th/images/logo-share-fb.jpg" /><meta property="og:image:width" content="594" /><meta property="og:image:height" content="396" /><meta property="og:description" content=""><meta property="og:site_name" content="IRIS"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@InstitutIRIS"><meta name="twitter:title" content="Nucl&eacute;aire iranien : accord &laquo; en vue &raquo; avec Washington ?"><meta name="twitter:description" content=""><meta name="twitter:image" content="https://mlyoasgpptk8.i.optimole.com/zVggxes-g-ljgQPQ/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/themes/iris-th/images/logo-share-fb.jpg"><link rel="canonical" href="https://www.iris-france.org/164580-nucleaire-iranien-accord-en-vue-avec-washington/"><link rel="alternate" type="application/rss+xml" title="IRIS Feed" href="https://www.iris-france.org/feed/">
  
  


  

      	
	
	
	
	
	
	
	
	








  



<link rel='stylesheet' id='wp-block-library-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1644423439-css8d3427a73f5a47127f67fa6689b0e38320a305ee8d5e75a7be16d9212eaef.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-bar-css-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1644423439-css3f9574f69ebc909dcbcc3c376a52b94ec399526ce20e023a0cfabc18f2d69.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1644423439-css2ae12cd3479312de497d6de07a06cefdcc3746d1e8576b885fa754bbf3b4d.css' type='text/css' media='all' />
<link rel='stylesheet' id='main2-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1644423439-css125e7b8369bb62b14da5ee99d77ef4306c43c663604f830f9eb4dc59611bc.css' type='text/css' media='all' />
<link rel='stylesheet' id='typekit-dev-temp-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1644423439-css379587ff478c9643501c35cf5f2c4adb15ee008a41786bc077fd5c54350f1.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1644423439-cssa9cd7b667e413b03323b38a7c220f073147f8a3c8fd456c88de8ae13f7efe.css' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1644423439-css0e26d04ecf736be0d23dbe306c3a6eb765953d5245623506a74e5e55ff2e2.css' type='text/css' media='all' />
<link rel='stylesheet' id='images-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1644423439-cssc0d9f7d80ea565c023d00c38e5bbf0ab356594685c58b77e9e940e8f68119.css' type='text/css' media='all' />
<link rel='stylesheet' id='ninja-forms-display-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1644423439-css62661d986f5cdade7e12cf4535a4f5875960c9a4e83ead4c7045ce3d87036.css' type='text/css' media='all' />
<link rel='stylesheet' id='programmes-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1644423439-cssb8db5528216e2256ec6af96a0ed6f284eb82561b4315fd9fc574dbac847f3.css' type='text/css' media='all' />
<style id='optm_lazyload_noscript_style-inline-css' type='text/css' media="all">html.optml_no_js img[data-opt-src]{display:none!important}html .elementor-section[data-settings*="background_background"]:not(.optml-bg-lazyloaded),html .elementor-section>.elementor-background-overlay:not(.optml-bg-lazyloaded),html .wp-block-cover[style*="background-image"]:not(.optml-bg-lazyloaded){background-image:none!important}</style>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js'></script>
<script>window.jQuery || document.write('<script src="https://www.iris-france.org/wp-content/themes/iris-th/assets/js/vendor/jquery-1.11.0.min.js"><\/script>')</script>
<script type='text/javascript' src='/wp-content/plugins/cookie-bar/js/cookie-bar.js?ver=1644477033'></script>
<script type='text/javascript'>
			(function(w, d){
					w.addEventListener("beforeprint", function(){
						let images = d.getElementsByTagName( "img" );
							for (let img of images) {
								if ( !img.dataset.optSrc) {
									continue;
								}
								img.src = img.dataset.optSrc;
								delete img.dataset.optSrc;
							}
					});
			
			}(window, document));
								 
</script>
<script type='text/javascript' src='/wp-content/themes/iris-th/assets/js/vendor/modernizr-2.7.0.min.js'></script>



	

		<style type="text/css" media="all">img[data-opt-src]:not([data-opt-lazy-loaded]){transition:.2s filter linear,.2s opacity linear,.2s border-radius linear;-webkit-transition:.2s filter linear,.2s opacity linear,.2s border-radius linear;-moz-transition:.2s filter linear,.2s opacity linear,.2s border-radius linear;-o-transition:.2s filter linear,.2s opacity linear,.2s border-radius linear}img[data-opt-src]:not([data-opt-lazy-loaded]){opacity:.75;-webkit-filter:blur(8px);-moz-filter:blur(8px);-o-filter:blur(8px);-ms-filter:blur(8px);filter:blur(8px);transform:scale(1.04);animation:0.1s ease-in;-webkit-transform:translate3d(0,0,0)}</style>
		<script type="application/javascript">
					document.documentElement.className = document.documentElement.className.replace(/\boptml_no_js\b/g, "");
						(function(w, d){
							var b = d.getElementsByTagName("head")[0];
							var s = d.createElement("script");
							var v = ("IntersectionObserver" in w && "isIntersecting" in w.IntersectionObserverEntry.prototype) ? "_no_poly" : "";
							s.async = true;
							s.src = "https://mlyoasgpptk8.i.optimole.com/js-lib/v2/latest/optimole_lib" + v  + ".min.js";
							b.appendChild(s);
							w.optimoleData = {
								lazyloadOnly: "optimole-lazy-only",
								backgroundReplaceClasses: [],
								nativeLazyload : false,
								scalingDisabled: false,
								watchClasses: [],
								backgroundLazySelectors: ".elementor-section[data-settings*=\"background_background\"], .elementor-section > .elementor-background-overlay, .wp-block-cover[style*=\"background-image\"]",
								network_optimizations: false,
								ignoreDpr: true,
								quality: 0
							}
						}(window, document));
					document.addEventListener( "DOMContentLoaded", function() {
																		
																		if ( "loading" in HTMLImageElement.prototype && Object.prototype.hasOwnProperty.call( optimoleData, "nativeLazyload" ) && optimoleData.nativeLazyload === true ) {
																			const images = document.querySelectorAll('img[loading="lazy"]');
																					images.forEach( function (img) {
																						if ( !img.dataset.optSrc) {
																							return;
																						}
																						img.src = img.dataset.optSrc;
																						delete img.dataset.optSrc;
																					 });
																		}
																	} );
		</script><script src="//use.typekit.net/pao3hec.js"></script>
<script>try{Typekit.load();}catch(e){}</script>


  <link rel="shortcut icon" type="image/x-icon" href="https://mlyoasgpptk8.i.optimole.com/zVggxes-BeIY4X9-/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/themes/iris-th/images/favicon-2.png">
  
</head>
<body class="post-template-default single single-post postid-164580 single-format-standard 164580-nucleaire-iranien-accord-en-vue-avec-washington">

  


   	<div class="row fixed-bar">
		
			<nav class="nav-main" role="navigation">
				<div class="col-lg-12 o-h" >
				<div class="menu-container">
					<a class="vertical-menu-toggle" role="button"><span class="vertical-menu-toggle-icon"></span></a>
					<a href="https://www.iris-france.org/" class="little-logo"><img decoding=async  src="https://mlyoasgpptk8.i.optimole.com/zVggxes-qNumpAAh/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/themes/iris-th/images/iris-logo.png"></a>
			        <ul id="menu-navigation-primaire" class="nav nav-pills"><li class="menu-programmes"><a href="https://www.iris-france.org/programmes/industrie-de-defense-et-de-securite/">Programmes</a></li>
<li class="menu-consultance-et-etudes"><a href="https://www.iris-france.org/consultance/">Consultance et ÉTudes</a></li>
<li class="menu-iris-sup"><a target="_blank" rel="noopener noreferrer" href="http://www.iris-sup.org/">IRIS SUP&rsquo;</a></li>
<li class="menu-formations-pro"><a href="https://www.iris-france.org/formations-professionnelles/">Formations pro</a></li>
<li class="menu-ouvrages"><a href="http://www.iris-france.org/ouvrages/">Ouvrages</a></li>
<li class="menu-evenements"><a href="https://www.iris-france.org/evenements/">Événements</a></li>
<li class="menu-liris"><a href="https://www.iris-france.org/liris/">L&rsquo;IRIS</a></li>
</ul>		        </div>
		        <form id="search-theform" method="POST" action="https://www.iris-france.org/">
		        	<input type="text" name="s" id="search-input" class="">
		        	 <a href="#" class="search-sign">&nbsp;</a>
		        </form>
		        
		       </div>
			</nav>
			<div class="submenu">
				<div class="univers">
					<div class="col-lg-12 o-h" >
						<ul>
	                        <li class="" ><a class="u-1" href="https://www.iris-france.org/securite-defense-et-nouveaux-risques/">Défense et Sécurité</a></li>
	                        <li class=""><a class="u-3" href="https://www.iris-france.org/equilibres-internationaux-et-mondialisation/">Equilibres internationaux et mondialisation</a></li>
	                        <li class=""><a class="u-4" href="https://www.iris-france.org/energie-et-environnement/">Énergie et environnement</a></li>
	                        <li class=""><a class="u-2" href="https://www.iris-france.org/humanitaire-et-developpement/">Humanitaire et Développement</a></li>
	                        <li class=""><a class="u-5" href="https://www.iris-france.org/enjeux-de-societe/">Enjeux de société</a></li>
	                        <li class=""><a class="u-6" href="https://www.iris-france.org/sport-et-relations-internationales/">Sport et relations internationales</a></li>
	                        <li class=""><a class="u-7" href="https://www.iris-france.org/aires-regionales/">Aires <br> régionales</a></li>
	                    </ul>
						
					</div>
				</div>
				<div class="pogrammes" style="display: none">
                    <div class="col-lg-12 o-h" >
                                                <ul class="clearfix">
                                                            <li style="width:8.85%;" class="p-ares-group"><a class="v-centerer"  href="http://www.iris-france.org/ares/" ><span class="v-centered">Ares Group</span></a></li>
                                                             <li style="width:8.85%;" class="p-industrie-de-defense-et-de-securite"><a class="v-centerer"  href="https://www.iris-france.org/programmes/industrie-de-defense-et-de-securite/" ><span class="v-centered">Industrie de défense et de sécurité</span></a></li>
                                                             <li style="width:8.85%;" class="p-europe-et-strategie"><a class="v-centerer"  href="https://www.iris-france.org/programmes/europe-et-strategie/" ><span class="v-centered">Europe, stratégie, sécurité</span></a></li>
                                                             <li style="width:8.85%;" class="p-geopolitique-et-entreprises"><a class="v-centerer"  href="https://www.iris-france.org/programmes/geopolitique-et-entreprises/" ><span class="v-centered">Géopolitique et Entreprises</span></a></li>
                                                             <li style="width:8.85%;" class="p-climat-energie-et-securite"><a class="v-centerer"  href="https://www.iris-france.org/programmes/climat-energie-et-securite/" ><span class="v-centered">Climat, énergie et sécurité</span></a></li>
                                                             <li style="width:8.85%;" class="p-humanitaire-et-developpement"><a class="v-centerer"  href="https://www.iris-france.org/programmes/humanitaire-et-developpement/" ><span class="v-centered">Humanitaire et Développement</span></a></li>
                                                             <li style="width:8.85%;" class="p-sport-et-geopolitique"><a class="v-centerer"  href="https://www.iris-france.org/programmes/sport-et-geopolitique/" ><span class="v-centered">Sport et géopolitique</span></a></li>
                                                             <li style="width:8.85%;" class="p-amerique-latine-caraibe"><a class="v-centerer"  href="https://www.iris-france.org/programmes/amerique-latine-caraibe/" ><span class="v-centered">Amérique latine / Caraïbe</span></a></li>
                                                             <li style="width:8.85%;" class="p-asie-pacifique"><a class="v-centerer"  href="https://www.iris-france.org/programmes/asie-pacifique/" ><span class="v-centered">Asie-Pacifique</span></a></li>
                                                             <li style="width:8.85%;" class="p-afrique-s"><a class="v-centerer"  href="https://www.iris-france.org/programmes/afrique-s/" ><span class="v-centered">Afrique/s</span></a></li>
                                                             <li style="width:8.85%;" class="p-moyen-orient-afrique-du-nord"><a class="v-centerer"  href="https://www.iris-france.org/programmes/moyen-orient-afrique-du-nord/" ><span class="v-centered">Moyen-Orient/Afrique du Nord</span></a></li>
                                                     </ul>
                    </div>
                
              </div>
			</div>	
	</div>

  <div class="wrap container" role="document" >
    <div class="content row">
    	
    	 <div class="intro iris-sup">
	<div class="col-lg-12 o-h" >
		<div class="intro-title"><i class="i-analyses">&nbsp;</i>ANALYSES</div>


	</div>
</div>

<div class="col-lg-12 clearfix" >
<main class="clearfix">
	
	<div class="breadcrumb-iris" >
			<a href="https://www.iris-france.org/">Accueil</a>
			<a href="https://www.iris-france.org/analyses">Analyses</a>
			<a>Nucléaire iranien : accord « en vue » avec Washington ?</a>
		</div>
	<div class="main-container">

		<div class="block-content">
			<div class="content">
				<div class="shareBox">
									<div class="socialBox fb"><div class="socialCheckbox">&nbsp;</div><a href="https://www.facebook.com/sharer.php?u=http://www.iris-france.org/164580-nucleaire-iranien-accord-en-vue-avec-washington/&t=Nucléaire iranien : accord « en vue » avec Washington ?" class="socialName" rel="nofollow" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=700');return false;">Facebook</a></div>
									<div class="socialBox tw"><div class="socialCheckbox">&nbsp;</div><a  class="socialName" href="https://twitter.com/share?via=InstitutIRIS&url=http://www.iris-france.org/164580-nucleaire-iranien-accord-en-vue-avec-washington/&text=Nucl%C3%A9aire+iranien+%3A+accord+%C2%AB+en+vue+%C2%BB+avec+Washington+%3F" rel="nofollow" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=700');return false;"  >Twitter</a></div>
									<div class="socialBox gg"><div class="socialCheckbox">&nbsp;</div><a  class="socialName" href="https://plus.google.com/share?url=http://www.iris-france.org/164580-nucleaire-iranien-accord-en-vue-avec-washington/&hl=fr" rel="nofollow" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=650');return false;" >Google +</a></div>
									<div class="socialArrow">&nbsp;</div>
								</div>
								<a href="" class="share">&nbsp;</a>

				<h1 class="single-title">Nucléaire iranien : accord « en vue » avec Washington ?</h1>
				
				<div class="single-infossup clearfix">
					<div class="type">Presse</div>

					<div class="date">8 février 2022</div>
					<div class="author"> 						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheur à l'IRIS" href="https://www.iris-france.org/chercheurs/thierry-coville">Thierry Coville</a> - <a href="https://youtu.be/k8glHasjtec">RT France</a>												 </div>
					</div>
							</div>
		</div>
	</div>
	<div class="rightside">
									<div class="block-content side-slider">
		<div class="headofthis">Sur la même thématique</div>
		<div class="nav-slider">
					<a href="" class="prev inactive">&nbsp;</a>
					<a href="" class="next">&nbsp;</a>
				</div>
				<div class="slider-wrap">
				<div>						<article>
																<a href="/164529-lorganisation-de-liberation-de-la-palestine-nest-plus-que-lombre-delle-meme/" class="article-title">L’organisation de libération de la Palestine n’est plus que l’ombre d’elle-même</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur adjoint de l'IRIS " href="https://www.iris-france.org/chercheurs/didier-billion">Didier Billion</a> - <a href="https://www.lamarseillaise.fr/international/l-olp-n-est-plus-que-l-ombre-d-elle-meme-DG10349947">La marseillaise</a>							</div>
							<div class="article-date">08.02.2022</div>

						</article>
																<article>
																<a href="/164441-le-declassement-francais-4-questions-a-christian-chesnot-et-georges-malbrunot/" class="article-title">« Le déclassement français » &#8211; 4 questions à Christian Chesnot et Georges Malbrunot</a>
								
							<div class="article-author">						<span class="with">Le point de vue de</span> <a class="qtip-people" data-info-qtip="Directeur de l'IRIS" href="https://www.iris-france.org/chercheurs/pascal-boniface">Pascal Boniface</a>							</div>
							<div class="article-date">03.02.2022</div>

						</article>
																<article>
																<a target="_blank" href="https://www.france24.com/fr/vid%C3%A9o/20220131-isaac-herzog-aux-%C3%A9mirats-arabes-unis-premi%C3%A8re-visite-d-un-pr%C3%A9sident-isra%C3%A9lien-dans-le-pays" class="article-title">Isaac Herzog aux Émirats Arabes Unis : première visite d&rsquo;un président israélien dans le pays</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS" href="https://www.iris-france.org/chercheurs/david-rigoulet-roze">David Rigoulet-Roze</a> - <a href="https://www.france24.com/fr/vid%C3%A9o/20220131-isaac-herzog-aux-%C3%A9mirats-arabes-unis-premi%C3%A8re-visite-d-un-pr%C3%A9sident-isra%C3%A9lien-dans-le-pays">France 24</a>							</div>
							<div class="article-date">31.01.2022</div>

						</article>
																<article>
																<a target="_blank" href="https://www.ln24.be/2022-01-28/dans-quelle-situation-se-trouve-le-yemen-aujourdhui" class="article-title">Dans quelle situation se trouve le Yémen aujourd&rsquo;hui ?</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS" href="https://www.iris-france.org/chercheurs/david-rigoulet-roze">David Rigoulet-Roze</a> - <a target="_blank" href="https://www.ln24.be/2022-01-28/dans-quelle-situation-se-trouve-le-yemen-aujourdhui">LN24</a>							</div>
							<div class="article-date">28.01.2022</div>

						</article>
																<article>
																<a target="_blank" href="https://www.radioorient.com/le-journal-du-soir-en-langue-francaise-du-27-01-22" class="article-title">Syrie : les forces kurdes ont repris le «contrôle total» de la prison de Hassaké</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS" href="https://www.iris-france.org/chercheurs/david-rigoulet-roze">David Rigoulet-Roze</a> - <a target="_blank" href="https://www.radioorient.com/le-journal-du-soir-en-langue-francaise-du-27-01-22">Radio Orient</a>							</div>
							<div class="article-date">27.01.2022</div>

						</article>
																<article>
																<a target="_blank" href="https://www.arte.tv/fr/videos/107342-005-A/jordaniennes-pourquoi-tant-de-n/" class="article-title">Jordaniennes, pourquoi tant de « n » ?</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS" href="https://www.iris-france.org/chercheurs/david-rigoulet-roze">David Rigoulet-Roze</a> - <a target="_blank" href="https://www.arte.tv/fr/videos/107342-005-A/jordaniennes-pourquoi-tant-de-n/">Kreatur, Arte</a>							</div>
							<div class="article-date"></div>

						</article>
					</div>					<div>						<article>
																<a target="_blank" href="https://orsam.org.tr//d_hbanaliz/illegal-and-unreported-fishing-in-arab-zones.pdf" class="article-title">Illegal and unreported fishing in Arab zones</a>
								
							<div class="article-author">						<span class="with">Par</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS" href="https://www.iris-france.org/chercheurs/brahim-oumansour">Brahim Oumansour</a> - <a href="https://orsam.org.tr//d_hbanaliz/illegal-and-unreported-fishing-in-arab-zones.pdf">Policy Brief, ORSAM</a>							</div>
							<div class="article-date"></div>

						</article>
																<article>
																<a target="_blank" href="https://www.rfi.fr/fr/podcasts/d%C3%A9cryptage/20220127-iran-la-sordide-diplomatie-des-otages?ref=tw_i" class="article-title">Iran : la sordide diplomatie des otages</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheur à l'IRIS" href="https://www.iris-france.org/chercheurs/thierry-coville">Thierry Coville</a> - <a href="https://www.rfi.fr/fr/podcasts/d%C3%A9cryptage/20220127-iran-la-sordide-diplomatie-des-otages?ref=tw_i">Décryptage, RFI</a>							</div>
							<div class="article-date"></div>

						</article>
																<article>
																<a target="_blank" href="https://youtu.be/60eipp2hnYQ" class="article-title">Le monde en question : la nouvelle géopolitique du Moyen-Orient</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS" href="https://www.iris-france.org/chercheurs/karim-emile-bitar">Karim Émile Bitar</a> - <a href="https://youtu.be/60eipp2hnYQ">Citizen Web</a>							</div>
							<div class="article-date">22.01.2022</div>

						</article>
																<article>
																<a target="_blank" href="https://www.youtube.com/watch?v=2As9h1rc3mA" class="article-title">Téhéran et Riyad, un rapprochement en trompe l’œil ?</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS" href="https://www.iris-france.org/chercheurs/david-rigoulet-roze">David Rigoulet-Roze</a> - <a target="_blank" href="https://www.youtube.com/watch?v=2As9h1rc3mA">Lignes rouges, Sputnik</a>							</div>
							<div class="article-date">21.01.2022</div>

						</article>
																<article>
																<a target="_blank" href="https://www.lumni.fr/video/les-kurdes-un-peuple-sans-etat#containerType=serie&containerSlug=geopoliticus" class="article-title">Les Kurdes, un peuple sans État</a>
								
							<div class="article-author">						<span class="with">Par</span> <a class="qtip-people" data-info-qtip="Directeur adjoint de l'IRIS " href="https://www.iris-france.org/chercheurs/didier-billion">Didier Billion</a> - <a href="https://www.lumni.fr/video/les-kurdes-un-peuple-sans-etat#containerType=serie&containerSlug=geopoliticus">Géopoliticus, Lumni.fr</a>							</div>
							<div class="article-date">20.01.2022</div>

						</article>
																<article>
																<a target="_blank" href="https://www.medi1.com/fr/episode/196013/Escalade-militaire-au-Y%C3%A9men" class="article-title">Escalade militaire au Yémen</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS" href="https://www.iris-france.org/chercheurs/david-rigoulet-roze">David Rigoulet-Roze</a> - <a target="_blank" href="https://www.medi1.com/fr/episode/196013/Escalade-militaire-au-Y%C3%A9men">L'entretien de la mi-journée, Médi 1</a>							</div>
							<div class="article-date">18.01.2022</div>

						</article>
					</div>					<div>						<article>
																<a target="_blank" href="https://www.france24.com/fr/%C3%A9missions/le-d%C3%A9bat/20220118-fmi-dernier-espoir-pour-liban-paralyse-par-crises-politique-economique" class="article-title">Liban : le FMI dernier espoir du pays paralysé par des crises politiques et économiques ?</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS" href="https://www.iris-france.org/chercheurs/karim-emile-bitar">Karim Émile Bitar</a> - <a target="_blank" href="https://www.france24.com/fr/%C3%A9missions/le-d%C3%A9bat/20220118-fmi-dernier-espoir-pour-liban-paralyse-par-crises-politique-economique">Le débat, France 24</a>							</div>
							<div class="article-date"></div>

						</article>
																<article>
																<a target="_blank" href="https://www.euwatch.be/fr/coville/" class="article-title">« La politique américaine est exactement ce qu’il ne faut pas faire »</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheur à l'IRIS" href="https://www.iris-france.org/chercheurs/thierry-coville">Thierry Coville</a> - <a target="_blank" href="https://www.euwatch.be/fr/coville/">EU Watch</a>							</div>
							<div class="article-date">17.01.2022</div>

						</article>
																<article>
																<a target="_blank" href="https://www.rfi.fr/fr/podcasts/invit%C3%A9-international/20220113-fariba-adelkhah-incarc%C3%A9r%C3%A9e-%C3%A0-nouveau-en-iran-c-est-un-rapport-de-force-pour-obtenir-quelque-chose" class="article-title">Fariba Adelkhah incarcérée à nouveau en Iran : « C’est un rapport de force pour obtenir quelque chose »</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheur à l'IRIS" href="https://www.iris-france.org/chercheurs/thierry-coville">Thierry Coville</a> - <a href="https://www.rfi.fr/fr/podcasts/invit%C3%A9-international/20220113-fariba-adelkhah-incarc%C3%A9r%C3%A9e-%C3%A0-nouveau-en-iran-c-est-un-rapport-de-force-pour-obtenir-quelque-chose">L'invité international, RFI</a>							</div>
							<div class="article-date">13.01.2022</div>

						</article>
																<article>
																<a href="/163798-preoccupantes-turbulences-economiques-en-turquie/" class="article-title">Préoccupantes turbulences économiques en Turquie</a>
								
							<div class="article-author">						<span class="with">Le point de vue de</span> <a class="qtip-people" data-info-qtip="Directeur adjoint de l'IRIS " href="https://www.iris-france.org/chercheurs/didier-billion">Didier Billion</a>							</div>
							<div class="article-date">10.01.2022</div>

						</article>
																<article>
																<a target="_blank" href="https://www.ouest-france.fr/bretagne/binic-etables-sur-mer-22680/cotes-d-armor-specialiste-de-l-afghanistan-georges-lefeuvre-revient-sur-la-situation-du-pays-4c46ace2-698b-11ec-99d3-75f69f727f74" class="article-title">Retour sur la situation en Afghanistan</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS" href="https://www.iris-france.org/chercheurs/georges-lefeuvre">Georges Lefeuvre</a> - <a href="https://www.ouest-france.fr/bretagne/binic-etables-sur-mer-22680/cotes-d-armor-specialiste-de-l-afghanistan-georges-lefeuvre-revient-sur-la-situation-du-pays-4c46ace2-698b-11ec-99d3-75f69f727f74">Ouest-France</a>							</div>
							<div class="article-date"></div>

						</article>
																<article>
																<a target="_blank" href="https://www.rts.ch/info/monde/12763250-les-raisons-de-la-lueur-doptimisme-dans-les-discussions-sur-le-nucleaire-iranien.html" class="article-title">Les raisons de la lueur d’optimisme dans les discussions sur le nucléaire iranien</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheur à l'IRIS" href="https://www.iris-france.org/chercheurs/thierry-coville">Thierry Coville</a> - <a href="https://www.rts.ch/info/monde/12763250-les-raisons-de-la-lueur-doptimisme-dans-les-discussions-sur-le-nucleaire-iranien.html">RTS</a>							</div>
							<div class="article-date">04.01.2022</div>

						</article>
					</div>					<div>						<article>
																<a href="/163632-le-moyen-orient-au-defi-du-chaos-4-questions-a-denis-bauchard/" class="article-title">« Le Moyen-Orient au défi du chaos » &#8211; 4 questions à Denis Bauchard</a>
								
							<div class="article-author">						<span class="with">Le point de vue de</span> <a class="qtip-people" data-info-qtip="Directeur de l'IRIS" href="https://www.iris-france.org/chercheurs/pascal-boniface">Pascal Boniface</a>							</div>
							<div class="article-date"></div>

						</article>
																<article>
																<a href="/163615-elements-de-bilan-2021-au-moyen-orient-et-en-afrique-du-nord/" class="article-title">Éléments de bilan 2021 au Moyen-Orient et en Afrique du Nord</a>
								
							<div class="article-author">						<span class="with">Par</span> <a class="qtip-people" data-info-qtip="Directeur adjoint de l'IRIS " href="https://www.iris-france.org/chercheurs/didier-billion">Didier Billion</a>							</div>
							<div class="article-date">03.01.2022</div>

						</article>
																<article>
																<a target="_blank" href="https://www.franceculture.fr/emissions/cultures-monde/de-vienne-a-lattaquie-contenir-l-iran" class="article-title">De Vienne à Lattaquié : contenir l’Iran</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheur à l'IRIS" href="https://www.iris-france.org/chercheurs/thierry-coville">Thierry Coville</a> - <a href="https://www.franceculture.fr/emissions/cultures-monde/de-vienne-a-lattaquie-contenir-l-iran">France culture</a>							</div>
							<div class="article-date">31.12.2021</div>

						</article>
																<article>
																<a href="/163588-les-talibans-ont-envie-de-durer/" class="article-title">« Les talibans ont envie de durer »</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS" href="https://www.iris-france.org/chercheurs/karim-pakzad">Karim Pakzad</a> - <a href="https://www.levif.be/actualite/international/karim-pakzad-iris-les-talibans-ont-envie-de-durer/article-normal-1506331.html">Le Vif</a>							</div>
							<div class="article-date">28.12.2021</div>

						</article>
																<article>
																<a href="/163703-lafghanistan-est-il-vraiment-larabie-saoudite-du-lithium/" class="article-title">L’Afghanistan est-il vraiment « l’Arabie saoudite du Lithium »?</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/francis-perrin-2">Francis Perrin</a> - <a href="https://icibeyrouth.com/monde/18956">Ici Beyrouth</a>							</div>
							<div class="article-date">26.12.2021</div>

						</article>
																<article>
																<a href="/163722-un-echec-du-scrutin-serait-le-plus-fatal-au-pays/" class="article-title">Un échec du scrutin serait le plus fatal au pays</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS" href="https://www.iris-france.org/chercheurs/brahim-oumansour">Brahim Oumansour</a> - <a href="https://www.estrepublicain.fr/">L'Est républicain</a>							</div>
							<div class="article-date">23.12.2021</div>

						</article>
					</div>							</div>
		</div>
		
					</div>



</main>
</div>

    </div>
  </div>

	<div class="vertical-menu">

		<ul id="menu-navigation-primaire-1" class="vertical-menu-column vertical-menu-nav-pills"><li class="menu-programmes"><a href="https://www.iris-france.org/programmes/industrie-de-defense-et-de-securite/">Programmes</a></li>
<li class="menu-consultance-et-etudes"><a href="https://www.iris-france.org/consultance/">Consultance et ÉTudes</a></li>
<li class="menu-iris-sup"><a target="_blank" rel="noopener noreferrer" href="http://www.iris-sup.org/">IRIS SUP&rsquo;</a></li>
<li class="menu-formations-pro"><a href="https://www.iris-france.org/formations-professionnelles/">Formations pro</a></li>
<li class="menu-ouvrages"><a href="http://www.iris-france.org/ouvrages/">Ouvrages</a></li>
<li class="menu-evenements"><a href="https://www.iris-france.org/evenements/">Événements</a></li>
<li class="menu-liris"><a href="https://www.iris-france.org/liris/">L&rsquo;IRIS</a></li>
</ul>
	<ul class="vertical-menu-column vertical-menu-nav-univers">
		<li><a class="u-1" href="http://www.iris-france.info/securite-defense-et-nouveaux-risques/">Défense et Sécurité</a></li>
		<li><a class="u-3" href="http://www.iris-france.info/equilibres-internationaux-et-mondialisation/">Equilibres internationaux et mondialisation</a></li>
		<li><a class="u-4" href="http://www.iris-france.info/energie-et-environnement/">Énergie et environnement</a></li>
		<li><a class="u-2" href="https://www.iris-france.org/humanitaire-et-developpement/">Humanitaire et Développement</a></li>
					<li><a class="u-5" href="https://www.iris-france.org/enjeux-de-societe/">Enjeux de société</a></li>
		<li><a class="u-6" href="http://www.iris-france.info/sport-et-relations-internationales/">Sport et relations internationales</a></li>
		<li><a class="u-7" href="http://www.iris-france.info/aires-regionales/">Aires <br> régionales</a></li>
	</ul>
	 			<ul class="vertical-menu-column vertical-menu-nav-programmes" style="display:none">
												<li  class="p-ares-group"><a  href="http://www.iris-france.org/ares/" ><span  class="v-centerer"><span class="v-centered">Ares Group</span></span></a></li>
					 							<li  class="p-industrie-de-defense-et-de-securite"><a  href="https://www.iris-france.org/programmes/industrie-de-defense-et-de-securite/" ><span  class="v-centerer"><span class="v-centered">Industrie de défense et de sécurité</span></span></a></li>
					 							<li  class="p-europe-et-strategie"><a  href="https://www.iris-france.org/programmes/europe-et-strategie/" ><span  class="v-centerer"><span class="v-centered">Europe, stratégie, sécurité</span></span></a></li>
					 							<li  class="p-geopolitique-et-entreprises"><a  href="https://www.iris-france.org/programmes/geopolitique-et-entreprises/" ><span  class="v-centerer"><span class="v-centered">Géopolitique et Entreprises</span></span></a></li>
					 							<li  class="p-climat-energie-et-securite"><a  href="https://www.iris-france.org/programmes/climat-energie-et-securite/" ><span  class="v-centerer"><span class="v-centered">Climat, énergie et sécurité</span></span></a></li>
					 							<li  class="p-humanitaire-et-developpement"><a  href="https://www.iris-france.org/programmes/humanitaire-et-developpement/" ><span  class="v-centerer"><span class="v-centered">Humanitaire et Développement</span></span></a></li>
					 							<li  class="p-sport-et-geopolitique"><a  href="https://www.iris-france.org/programmes/sport-et-geopolitique/" ><span  class="v-centerer"><span class="v-centered">Sport et géopolitique</span></span></a></li>
					 							<li  class="p-amerique-latine-caraibe"><a  href="https://www.iris-france.org/programmes/amerique-latine-caraibe/" ><span  class="v-centerer"><span class="v-centered">Amérique latine / Caraïbe</span></span></a></li>
					 							<li  class="p-asie-pacifique"><a  href="https://www.iris-france.org/programmes/asie-pacifique/" ><span  class="v-centerer"><span class="v-centered">Asie-Pacifique</span></span></a></li>
					 							<li  class="p-afrique-s"><a  href="https://www.iris-france.org/programmes/afrique-s/" ><span  class="v-centerer"><span class="v-centered">Afrique/s</span></span></a></li>
					 							<li  class="p-moyen-orient-afrique-du-nord"><a  href="https://www.iris-france.org/programmes/moyen-orient-afrique-du-nord/" ><span  class="v-centerer"><span class="v-centered">Moyen-Orient/Afrique du Nord</span></span></a></li>
					 			</ul>
</div>


<footer class="content-info" role="contentinfo">
  <div class="row">
    <div class="col-lg-12">
	  <div class="iris-infos">
	  	<img decoding=async  src="https://mlyoasgpptk8.i.optimole.com/zVggxes-MTpLozX2/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/themes/iris-th/images/iris-footer.png" alt="">
	  	<div class="iris-txt">
	  		L’IRIS, association reconnue d’utilité publique, est l’un des principaux think tanks français spécialisés sur les questions géopolitiques et stratégiques. Il est le seul à présenter la singularité de regrouper un centre de recherche et un lieu d’enseignement délivrant des diplômes, via son école IRIS Sup’, ce modèle contribuant à son attractivité nationale et internationale. L’IRIS est organisé autour de quatre pôles d’activité : la recherche, la publication, l’organisation d’évènements et la formation.
	  		<div class="english-block english-block-footer"><a href="https://www.iris-france.org/en/" class="dm-header">English Website</a></div>
	  	</div>
 	 </div>

 	 <div class="iris-links">
 	 		<div class="title">L'IRIS</div>
 	 		<ul>
 	 			<li><a href="https://www.iris-france.org/liris/#chercheurs">L'équipe IRIS</a></li>
 	 			<li><a href="http://www.iris-sup.org/" target="_blank">IRIS SUP</a></li>
 	 			<li><a href="https://www.iris-france.org/adhesion/">Devenir adhérent</a></li>
 	 			<li><a href="http://www.espace-conferences.org/" target="_blank">Espace de conférences IRIS </a></li>
 	 			<li><a href="https://www.iris-france.org/liris/contact/">Contacts</a></li>
 	 			<li><a href="https://www.iris-france.org/liris/stage-emploi/">Stage/Emplois</a></li>
 	 		</ul>
 	 </div>

 	 <div class="iris-follow">
 	 	<div class="title">Nous suivre</div>

 	 	<div class="social-footer clearfix">
			<div class="social-block social-footer-icon"><a href="https://www.facebook.com/InstitutIRIS" target="_blank" class="fb-header">&nbsp;</a></div>
			<div class="social-block social-footer-icon"><a href="https://twitter.com/InstitutIRIS"  target="_blank" class="tw-header">&nbsp;</a></div>
			<div class="social-block social-footer-icon"><a href="https://www.linkedin.com/company/iris---institut-de-relations-internationales-et-strat-giques" target="_blank" class="in-header">&nbsp;</a></div>
			<div class="social-block social-footer-icon"><a href="https://www.youtube.com/user/institutiris" target="_blank" class="yt-header">&nbsp;</a></div>
			<div class="social-block social-footer-icon"><a href="https://www.iris-france.org/feed/" target="_blank" class="rss-header">&nbsp;</a></div>

		</div>

		<div class="newsletter-footer">
			<div class="label">S’inscrire à la newsletter</div>

			<noscript class="ninja-forms-noscript-message">
    Remarque : JavaScript est requis pour ce contenu.</noscript><div id="nf-form-5-cont" class="nf-form-cont newsletter-form-ninja" aria-live="polite" aria-labelledby="nf-form-title-5" aria-describedby="nf-form-errors-5" role="form">

    <div class="nf-loading-spinner"></div>

</div>
        
        <script>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</script>
        		</div>
 	 </div>
 	</div>
 </div>
</footer>
<div class="subfooter">
  <div class="row">
    <div class="col-lg-12">
    	<a href="https://www.iris-france.org/mentions-legales/">Mentions légales / Crédits</a>
    </div>
   </div>
</div>


<div id="eu-cookie-bar">By continuing to browse the site you are agreeing to our <a href='http://www.aboutcookies.org/' target='_blank' rel='nofollow'>use of cookies</a>. <button id="euCookieAcceptWP"  onclick="euAcceptCookiesWP();">I Understand</button></div>

<link rel='stylesheet' id='dashicons-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1644423439-css1d57c6dbe21e2c6a0395080a9e0555e9bcc24d7ef5fcffc7d6c06dc7c4502.css' type='text/css' media='all' />
<link rel='stylesheet' id='nf-display-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1644423439-css8292a243f3291d566fba3f9510494957cf51c7f25ab91c2b0d71dd7a8130e.css' type='text/css' media='all' />
<script type='text/javascript' src='/wp-content/themes/iris-th/assets/js/main.js?ver=1.0.1'></script>
<script type='text/javascript' src='/wp-content/themes/iris-th/assets/js/jquery.prettyPhoto.js?ver=1.0.0'></script>
<script type='text/javascript' src='/wp-content/themes/iris-th/assets/js/jquery.qtip.js?ver=1.0.0'></script>
<script type='text/javascript' src='/wp-content/themes/iris-th/assets/js/scripts.min.js?ver=0fc6af96786d8f267c8686338a34cd38'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=5.4.9'></script>
<script type='text/javascript' src='/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='/wp-includes/js/backbone.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='/wp-content/plugins/ninja-forms/assets/js/min/front-end-deps.js?ver=3.5.5'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='/wp-content/plugins/ninja-forms/assets/js/min/front-end.js?ver=3.5.5'></script>
<script>
  (function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
  function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
  e=o.createElement(i);r=o.getElementsByTagName(i)[0];
  e.src='//www.google-analytics.com/analytics.js';
  r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
  ga('create','UA-2305764-1');ga('send','pageview');
</script>

<script id="tmpl-nf-layout" type="text/template">
	<span id="nf-form-title-{{{ data.id }}}" class="nf-form-title">
		{{{ ( 1 == data.settings.show_title ) ? '<h3>' + data.settings.title + '</h3>' : '' }}}
	</span>
	<div class="nf-form-wrap ninja-forms-form-wrap">
		<div class="nf-response-msg"></div>
		<div class="nf-debug-msg"></div>
		<div class="nf-before-form"></div>
		<div class="nf-form-layout"></div>
		<div class="nf-after-form"></div>
	</div>
</script>

<script id="tmpl-nf-empty" type="text/template">

</script>
<script id="tmpl-nf-before-form" type="text/template">
	{{{ data.beforeForm }}}
</script><script id="tmpl-nf-after-form" type="text/template">
	{{{ data.afterForm }}}
</script><script id="tmpl-nf-before-fields" type="text/template">
    <div class="nf-form-fields-required">{{{ data.renderFieldsMarkedRequired() }}}</div>
    {{{ data.beforeFields }}}
</script><script id="tmpl-nf-after-fields" type="text/template">
    {{{ data.afterFields }}}
    <div id="nf-form-errors-{{{ data.id }}}" class="nf-form-errors" role="alert"></div>
    <div class="nf-form-hp"></div>
</script>
<script id="tmpl-nf-before-field" type="text/template">
    {{{ data.beforeField }}}
</script><script id="tmpl-nf-after-field" type="text/template">
    {{{ data.afterField }}}
</script><script id="tmpl-nf-form-layout" type="text/template">
	<form>
		<div>
			<div class="nf-before-form-content"></div>
			<div class="nf-form-content {{{ data.element_class }}}"></div>
			<div class="nf-after-form-content"></div>
		</div>
	</form>
</script><script id="tmpl-nf-form-hp" type="text/template">
	<label for="nf-field-hp-{{{ data.id }}}" aria-hidden="true">
		{{{ nfi18n.formHoneypot }}}
		<input id="nf-field-hp-{{{ data.id }}}" name="nf-field-hp" class="nf-element nf-field-hp" type="text" value=""/>
	</label>
</script>
<script id="tmpl-nf-field-layout" type="text/template">
    <div id="nf-field-{{{ data.id }}}-container" class="nf-field-container {{{ data.type }}}-container {{{ data.renderContainerClass() }}}">
        <div class="nf-before-field"></div>
        <div class="nf-field"></div>
        <div class="nf-after-field"></div>
    </div>
</script>
<script id="tmpl-nf-field-before" type="text/template">
    {{{ data.beforeField }}}
</script><script id="tmpl-nf-field-after" type="text/template">
    <#
    /*
     * Render our input limit section if that setting exists.
     */
    #>
    <div class="nf-input-limit"></div>
    <#
    /*
     * Render our error section if we have an error.
     */
    #>
    <div id="nf-error-{{{ data.id }}}" class="nf-error-wrap nf-error" role="alert"></div>
    <#
    /*
     * Render any custom HTML after our field.
     */
    #>
    {{{ data.afterField }}}
</script>
<script id="tmpl-nf-field-wrap" type="text/template">
	<div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
		<#
		/*
		 * This is our main field template. It's called for every field type.
		 * Note that must have ONE top-level, wrapping element. i.e. a div/span/etc that wraps all of the template.
		 */
        #>
		<#
		/*
		 * Render our label.
		 */
        #>
		{{{ data.renderLabel() }}}
		<#
		/*
		 * Render our field element. Uses the template for the field being rendered.
		 */
        #>
		<div class="nf-field-element">{{{ data.renderElement() }}}</div>
		<#
		/*
		 * Render our Description Text.
		 */
        #>
		{{{ data.renderDescText() }}}
	</div>
</script>
<script id="tmpl-nf-field-wrap-no-label" type="text/template">
    <div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
        <div class="nf-field-label"></div>
        <div class="nf-field-element">{{{ data.renderElement() }}}</div>
        <div class="nf-error-wrap"></div>
    </div>
</script>
<script id="tmpl-nf-field-wrap-no-container" type="text/template">

        {{{ data.renderElement() }}}

        <div class="nf-error-wrap"></div>
</script>
<script id="tmpl-nf-field-label" type="text/template">
	<div class="nf-field-label"><label for="nf-field-{{{ data.id }}}"
	                                   id="nf-label-field-{{{ data.id }}}"
	                                   class="{{{ data.renderLabelClasses() }}}">{{{ data.label }}} {{{ ( 'undefined' != typeof data.required && 1 == data.required ) ? '<span class="ninja-forms-req-symbol">*</span>' : '' }}} {{{ data.maybeRenderHelp() }}}</label></div>
</script>
<script id="tmpl-nf-field-error" type="text/template">
	<div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div>
</script><script id="tmpl-nf-form-error" type="text/template">
	<div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div>
</script><script id="tmpl-nf-field-input-limit" type="text/template">
    {{{ data.currentCount() }}} {{{ nfi18n.of }}} {{{ data.input_limit }}} {{{ data.input_limit_msg }}}
</script><script id="tmpl-nf-field-null" type="text/template">
</script><script id="tmpl-nf-field-checkbox" type="text/template">
	<input id="nf-field-{{{ data.id }}}"
	       name="nf-field-{{{ data.id }}}"
	       aria-describedby="nf-error-{{{ data.id }}}"
	       class="{{{ data.renderClasses() }}} nf-element"
	       type="checkbox"
	       value="1" {{{ data.maybeDisabled() }}}{{{ data.maybeChecked() }}}
	       aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	>
</script>
<script id='tmpl-nf-field-input' type='text/template'>
    <input id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" aria-invalid="false" aria-describedby="nf-error-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" type="text" value="{{{ data.value }}}" {{{ data.renderPlaceholder() }}} {{{ data.maybeDisabled() }}}
           aria-labelledby="nf-label-field-{{{ data.id }}}"

            {{{ data.maybeRequired() }}}
    >
</script>
<script id="tmpl-nf-field-email" type="text/template">
	<input
			type="email"
			value="{{{ data.value }}}"
			class="{{{ data.renderClasses() }}} nf-element"

			id="nf-field-{{{ data.id }}}"
			<# if( ! data.disable_browser_autocompletes ){ #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
			autocomplete="email"
			<# } else { #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
			{{{ data.maybeDisableAutocomplete() }}}
			<# } #>
			{{{ data.renderPlaceholder() }}}
			{{{ data.maybeDisabled() }}}

			aria-invalid="false"
			aria-describedby="nf-error-{{{ data.id }}}"
			aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	>
</script>
<script id="tmpl-nf-field-submit" type="text/template">
	<input id="nf-field-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element " type="button" value="{{{ data.label }}}" {{{ ( data.disabled ) ? 'disabled' : '' }}}>
</script><script id='tmpl-nf-field-button' type='text/template'>
    <button id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" class="{{{ data.classes }}} nf-element">
        {{{ data.label }}}
    </button>
</script>
</body>
</html>
<!-- Dynamic page generated in 0.350 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-02-10 08:10:34 -->

<!-- Compression = gzip -->