<!DOCTYPE html><html class="no-js" lang="fr-FR"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title> Élection présidentielle au Togo : « La frustration de savoir qu’on ne saura jamais la vérité » | IRIS</title><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="description" content="L&rsquo;&eacute;lection pr&eacute;sidentielle au Togo s&rsquo;est tenue le samedi 22 f&eacute;vrier 2020. Selon les r&eacute;sultats annonc&eacute;s mardi par la Commission &eacute;lectorale nationale ind&eacute;pendante (CENI) du pays, Faure Gnassingb&eacute; est r&eacute;&eacute;lu pour un quatri&egrave;me mandat avec plus 72 % des voix. Premi&egrave;res impressions de Gilles Yabi*, pr&eacute;sident de WATHI, think tank citoyen..."><meta property="og:title" content="&Eacute;lection pr&eacute;sidentielle au Togo : &laquo;&thinsp;La frustration de savoir qu&rsquo;on ne saura jamais la v&eacute;rit&eacute;&thinsp;&raquo;"><meta property="og:type" content="article"><meta property="og:url" content="https://www.iris-france.org/144815-election-presidentielle-au-togo-%e2%80%89la-frustration-de-savoir-quon-ne-saura-jamais-la-verite%e2%80%89/"><meta property="og:image" content="https://mlyoasgpptk8.i.optimole.com/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/uploads/2020/02/Drapeau-Togo.jpg" /><meta property="og:image:width" content="594" /><meta property="og:image:height" content="396" /><meta property="og:description" content="L&rsquo;&eacute;lection pr&eacute;sidentielle au Togo s&rsquo;est tenue le samedi 22 f&eacute;vrier 2020. Selon les r&eacute;sultats annonc&eacute;s mardi par la Commission &eacute;lectorale nationale ind&eacute;pendante (CENI) du pays, Faure Gnassingb&eacute; est r&eacute;&eacute;lu pour un quatri&egrave;me mandat avec plus 72 % des voix. Premi&egrave;res impressions de Gilles Yabi*, pr&eacute;sident de WATHI, think tank citoyen..."><meta property="og:site_name" content="IRIS"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@InstitutIRIS"><meta name="twitter:title" content="&Eacute;lection pr&eacute;sidentielle au Togo : &laquo;&thinsp;La frustration de savoir qu&rsquo;on ne saura jamais la v&eacute;rit&eacute;&thinsp;&raquo;"><meta name="twitter:description" content="L&rsquo;&eacute;lection pr&eacute;sidentielle au Togo s&rsquo;est tenue le samedi 22 f&eacute;vrier 2020. Selon les r&eacute;sultats annonc&eacute;s mardi par la Commission &eacute;lectorale nationale ind&eacute;pendante (CENI) du pays, Faure Gnassingb&eacute; est r&eacute;&eacute;lu pour un quatri&egrave;me mandat avec plus 72 % des voix. Premi&egrave;res impressions de Gilles Yabi*, pr&eacute;sident de WATHI, think tank citoyen..."><meta name="twitter:image" content="https://mlyoasgpptk8.i.optimole.com/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/uploads/2020/02/Drapeau-Togo.jpg"> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><style id='optm_lazyload_noscript_style-inline-css' type='text/css'>.optimole-no-script img[data-opt-src] { display: none !important; } html.optimole_has_js .elementor-section[data-settings*="background_background"]:not(.optml-bg-lazyloaded), html.optimole_has_js .elementor-section > .elementor-background-overlay:not(.optml-bg-lazyloaded), html.optimole_has_js .wp-block-cover[style*="background-image"]:not(.optml-bg-lazyloaded) { background-image: none !important; }</style><link rel="stylesheet" href="/wp-content/uploads/cache/fvm/1582734267/out/header-df8c2723.min.css"> <script type='text/javascript' src='/wp-content/uploads/cache/fvm/1582734267/out/header-130303db.min.js'></script><script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js'></script><link rel='https://api.w.org/' href='https://www.iris-france.org/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.iris-france.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iris-france.org%2F144815-election-presidentielle-au-togo-%25e2%2580%2589la-frustration-de-savoir-quon-ne-saura-jamais-la-verite%25e2%2580%2589%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.iris-france.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iris-france.org%2F144815-election-presidentielle-au-togo-%25e2%2580%2589la-frustration-de-savoir-quon-ne-saura-jamais-la-verite%25e2%2580%2589%2F&#038;format=xml" /> <script>window.jQuery || document.write('<script src="https://www.iris-france.org/wp-content/themes/iris-th/assets/js/vendor/jquery-1.11.0.min.js"><\/script>')</script> <meta name="generator" content="Optimole 2.2.1"><style type="text/css">img[data-opt-src]:not([data-opt-lazy-loaded]) { transition: .2s filter linear, .2s opacity linear, .2s border-radius linear; -webkit-transition: .2s filter linear, .2s opacity linear, .2s border-radius linear; -moz-transition: .2s filter linear, .2s opacity linear, .2s border-radius linear; -o-transition: .2s filter linear, .2s opacity linear, .2s border-radius linear; } img[data-opt-src]:not([data-opt-lazy-loaded]) { opacity: .75; filter: blur(5px); }</style> <script type="application/javascript">document.documentElement.className += " optimole_has_js";
					(function(w, d){ 
						var b = d.getElementsByTagName("head")[0];
						var s = d.createElement("script");
						var v = ("IntersectionObserver" in w) ? "_no_poly" : "";
						s.async = true;  
						s.src = "https://d5jmkjjpb7yfg.cloudfront.net/v2/latest/optimole_lib" + v  + ".min.js"; 
						b.appendChild(s);
						w.optimoleData = {
							lazyloadOnly: "optimole-lazy-only",
							backgroundReplaceClasses: [],
							watchClasses: [],
							backgroundLazySelectors: ".elementor-section[data-settings*=\"background_background\"], .elementor-section > .elementor-background-overlay, .wp-block-cover[style*=\"background-image\"]",
							network_optimizations: false,
							ignoreDpr: true,
							quality: 0
						}
						
					}(window, document));
					
					document.addEventListener( "DOMContentLoaded", function() { document.body.className = document.body.className.replace("optimole-no-script",""); } );</script> <link rel="canonical" href="https://www.iris-france.org/144815-election-presidentielle-au-togo-%e2%80%89la-frustration-de-savoir-quon-ne-saura-jamais-la-verite%e2%80%89/"> <script src="//use.typekit.net/pao3hec.js"></script> <script>try{Typekit.load();}catch(e){}</script> <link rel="shortcut icon" type="image/x-icon" href="https://mlyoasgpptk8.i.optimole.com/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/themes/iris-th/images/favicon-2.png"><link rel="alternate" type="application/rss+xml" title="IRIS Feed" href="https://www.iris-france.org/feed/"></head><body class="post-template-default single single-post postid-144815 single-format-standard 144815-election-presidentielle-au-togo-%e2%80%89la-frustration-de-savoir-quon-ne-saura-jamais-la-verite%e2%80%89 optimole-no-script"><!--[if lt IE 8]><div class="alert alert-warning"> You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</div> <![endif]--><div class="row fixed-bar"> <nav class="nav-main" role="navigation"><div class="col-lg-12 o-h" ><div class="menu-container"> <a class="vertical-menu-toggle" role="button"><span class="vertical-menu-toggle-icon"></span></a> <a href="https://www.iris-france.org/" class="little-logo"><img data-opt-src="https://mlyoasgpptk8.i.optimole.com/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/themes/iris-th/images/iris-logo.png"  src="https://mlyoasgpptk8.i.optimole.com/w:auto/h:auto/q:eco/https://www.iris-france.org/wp-content/themes/iris-th/images/iris-logo.png"><noscript><img src="https://mlyoasgpptk8.i.optimole.com/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/themes/iris-th/images/iris-logo.png"></noscript></a><ul id="menu-navigation-primaire" class="nav nav-pills"><li class="menu-programmes"><a href="https://www.iris-france.org/programmes/industrie-de-defense-et-de-securite/">Programmes</a></li><li class="menu-consultance-et-etudes"><a href="https://www.iris-france.org/consultance/">Consultance et ÉTudes</a></li><li class="menu-iris-sup"><a target="_blank" href="http://www.iris-sup.org/">IRIS SUP&rsquo;</a></li><li class="menu-formations-pro"><a href="https://www.iris-france.org/formations-professionnelles/">Formations pro</a></li><li class="menu-ouvrages"><a href="http://www.iris-france.org/ouvrages/">Ouvrages</a></li><li class="menu-evenements"><a href="https://www.iris-france.org/evenements/">Événements</a></li><li class="menu-liris"><a href="https://www.iris-france.org/liris/">L&rsquo;IRIS</a></li></ul></div><form id="search-theform" method="POST" action="https://www.iris-france.org/"> <input type="text" name="s" id="search-input" class=""> <a href="#" class="search-sign">&nbsp;</a></form></div> </nav><div class="submenu "><div class="univers"><div class="col-lg-12 o-h" ><ul><li class=" " ><a class="u-1" href="https://www.iris-france.org/securite-defense-et-nouveaux-risques/">Défense et Sécurité</a></li><li class=" "><a class="u-3" href="https://www.iris-france.org/equilibres-internationaux-et-mondialisation/">Equilibres internationaux et mondialisation</a></li><li class=" "><a class="u-4" href="https://www.iris-france.org/energie-et-environnement/">Énergie et environnement</a></li><li class=" "><a class="u-2" href="https://www.iris-france.org/humanitaire-et-developpement/">Humanitaire et Développement</a></li><li class=" "><a class="u-5" href="https://www.iris-france.org/enjeux-de-societe/">Enjeux de société</a></li><li class=" "><a class="u-6" href="https://www.iris-france.org/sport-et-relations-internationales/">Sport et relations internationales</a></li><li class=" "><a class="u-7" href="https://www.iris-france.org/aires-regionales/">Aires <br> régionales</a></li></ul></div></div><div class="pogrammes" style="display: none"><div class="col-lg-12 o-h" ><ul class="clearfix"><li style="width:8.85%;" class="p-ares-group "><a class="v-centerer"  href="http://www.iris-france.org/ares/" ><span class="v-centered">Ares Group</span></a></li><li style="width:8.85%;" class="p-industrie-de-defense-et-de-securite "><a class="v-centerer"  href="https://www.iris-france.org/programmes/industrie-de-defense-et-de-securite/" ><span class="v-centered">Industrie de défense et de sécurité</span></a></li><li style="width:8.85%;" class="p-europe-et-strategie "><a class="v-centerer"  href="https://www.iris-france.org/programmes/europe-et-strategie/" ><span class="v-centered">Europe, stratégie, sécurité</span></a></li><li style="width:8.85%;" class="p-geopolitique-et-entreprises "><a class="v-centerer"  href="https://www.iris-france.org/programmes/geopolitique-et-entreprises/" ><span class="v-centered">Géopolitique et Entreprises</span></a></li><li style="width:8.85%;" class="p-climat-energie-et-securite "><a class="v-centerer"  href="https://www.iris-france.org/programmes/climat-energie-et-securite/" ><span class="v-centered">Climat, énergie et sécurité</span></a></li><li style="width:8.85%;" class="p-humanitaire-et-developpement "><a class="v-centerer"  href="https://www.iris-france.org/programmes/humanitaire-et-developpement/" ><span class="v-centered">Humanitaire et Développement</span></a></li><li style="width:8.85%;" class="p-sport-et-relations-internationales "><a class="v-centerer"  href="https://www.iris-france.org/programmes/sport-et-relations-internationales/" ><span class="v-centered">Sport et relations internationales</span></a></li><li style="width:8.85%;" class="p-amerique-latine-caraibe "><a class="v-centerer"  href="https://www.iris-france.org/programmes/amerique-latine-caraibe/" ><span class="v-centered">Amérique latine / Caraïbe</span></a></li><li style="width:8.85%;" class="p-asie-pacifique "><a class="v-centerer"  href="https://www.iris-france.org/programmes/asie-pacifique/" ><span class="v-centered">Asie-Pacifique</span></a></li><li style="width:8.85%;" class="p-afrique-s "><a class="v-centerer"  href="https://www.iris-france.org/programmes/afrique-s/" ><span class="v-centered">Afrique/s</span></a></li><li style="width:8.85%;" class="p-turquie "><a class="v-centerer"  href="https://www.iris-france.org/programmes/turquie/" ><span class="v-centered">Turquie</span></a></li></ul></div></div></div></div><div class="wrap container" role="document" ><div class="content row "><div class="intro iris-sup"><div class="col-lg-12 o-h" ><div class="intro-title "><i class="i-analyses ">&nbsp;</i>ANALYSES</div></div></div><div class="col-lg-12 clearfix" > <main class="clearfix"><div class="breadcrumb-iris" > <a href="https://www.iris-france.org/">Accueil</a> <a href="https://www.iris-france.org/analyses">Analyses</a> <a>Élection présidentielle au Togo : « La frustration de savoir qu’on ne saura jamais la vérité »</a></div><div class="main-container"><div class="block-content"><div class="content"><div class="shareBox"><div class="socialBox fb"><div class="socialCheckbox ">&nbsp;</div><a href="https://www.facebook.com/sharer.php?u=http://www.iris-france.org/144815-election-presidentielle-au-togo-%e2%80%89la-frustration-de-savoir-quon-ne-saura-jamais-la-verite%e2%80%89/&t=Élection présidentielle au Togo : « La frustration de savoir qu’on ne saura jamais la vérité »" class="socialName" rel="nofollow" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=700');return false;">Facebook</a></div><div class="socialBox tw"><div class="socialCheckbox">&nbsp;</div><a  class="socialName" href="https://twitter.com/share?via=InstitutIRIS&url=http://www.iris-france.org/144815-election-presidentielle-au-togo-%e2%80%89la-frustration-de-savoir-quon-ne-saura-jamais-la-verite%e2%80%89/&text=%C3%89lection+pr%C3%A9sidentielle+au+Togo+%3A+%C2%AB%E2%80%89La+frustration+de+savoir+qu%E2%80%99on+ne+saura+jamais+la+v%C3%A9rit%C3%A9%E2%80%89%C2%BB" rel="nofollow" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=700');return false;"  >Twitter</a></div><div class="socialBox gg"><div class="socialCheckbox">&nbsp;</div><a  class="socialName " href="https://plus.google.com/share?url=http://www.iris-france.org/144815-election-presidentielle-au-togo-%e2%80%89la-frustration-de-savoir-quon-ne-saura-jamais-la-verite%e2%80%89/&hl=fr" rel="nofollow" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=650');return false;" >Google +</a></div><div class="socialArrow">&nbsp;</div></div> <a href="" class="share">&nbsp;</a><h1 class="single-title">Élection présidentielle au Togo : « La frustration de savoir qu’on ne saura jamais la vérité »</h1><div class="single-infossup clearfix"><div class="type">Tribune</div><div class="date">28 février 2020</div><div class="author"> <span style="font-weight: normal;">par Gilles Yabi, président de WATHI, think tank citoyen de l’Afrique de l’Ouest basé à Dakar</span></div></div> <img class="wp-image-144588" data-opt-src="https://mlyoasgpptk8.i.optimole.com/w:760/h:469/q:auto/https://www.iris-france.org/wp-content/uploads/2020/02/Drapeau-Togo.jpg"  src="https://mlyoasgpptk8.i.optimole.com/w:760/h:469/q:eco/https://www.iris-france.org/wp-content/uploads/2020/02/Drapeau-Togo.jpg" alt="" width="760" height="469" /><noscript><img class="wp-image-144588" src="https://mlyoasgpptk8.i.optimole.com/w:760/h:469/q:auto/https://www.iris-france.org/wp-content/uploads/2020/02/Drapeau-Togo.jpg" alt="" width="760" height="469" /></noscript><br /> <br /> <em>L’élection présidentielle au Togo s’est tenue le samedi 22 février 2020. Selon les résultats annoncés mardi par la Commission électorale nationale indépendante (CENI) du pays, Faure Gnassingbé est réélu pour un quatrième mandat avec plus 72 % des voix. Premières impressions de Gilles Yabi*, président de WATHI, think tank citoyen de l’Afrique de l’Ouest basé à Dakar.</em><br /> <br /> « La partie semblait jouée d’avance. Le président Faure Gnassingbé au pouvoir, depuis 2005, à la suite de son père qui a dirigé le pays pendant près de trois décennies, se préparait à une réélection dès le premier tour. De nombreux analystes s’interrogeaient sur l’enjeu réel de cette élection : un scrutin à l’issue programmée pour donner une légitimité démocratique à un régime indéboulonnable ? Ou un test concluant de la crédibilité du discours sur les progrès démocratiques au Togo ?<br /> Le vote du 22 février au Togo est venu s’ajouter à la longue liste des élections africaines qui s’achèvent en laissant les observateurs pantois quant à la sincérité des résultats.<br /> <br /> Le processus n’est certes pas terminé puisque les résultats annoncés par la commission électorale — une victoire historique du président sortant avec 72,36 % des suffrages exprimés, soit une progression de 10 points par rapport à l’élection de 2015 — devront être validés par la Cour constitutionnelle. Mais chacun sait que ce n’est pas à cette étape qu’il faut s’attendre à des surprises.<br /> <br /> J’ai toujours pensé que la plus grande source de frustration lorsqu’on suit les élections dans plusieurs pays du continent, n’est pas tant la certitude de l’existence de fraudes mineures ou majeures avant, pendant ou après le vote, que le fait de sortir de cette séquence électorale en sachant qu’on ne saura en fait jamais quel candidat a réellement gagné et avec quel score.<br /> <br /> Aucune certitude quant à la sincérité des résultats donnés. Aucune certitude sur l’ampleur des irrégularités signalées et dénoncées. Aucune certitude sur l’impact de manipulations antérieures du fichier électoral pour limiter la participation électorale dans des lieux donnés ou pour accroître artificiellement cette participation et les votes favorables dans d’autres localités…<br /> <br /> Au Togo, la commission électorale a réalisé l’exploit de donner des résultats officiels provisoires dès le lendemain du vote, soit le dimanche 23 février alors qu’ils n’étaient attendus que dans la soirée du 24. En d’autres circonstances, cette célérité pourrait être considérée comme un indicateur de transparence, la durée du traitement des résultats étant généralement mauvais signe. Mais au Togo, tous les dispositifs qui auraient pu permettre d’apprécier la vraisemblance des résultats en se basant sur un échantillon représentatif de bureaux de vote et sur l’utilisation des téléphones portables pour remonter rapidement les résultats locaux ont été soigneusement écartés. Au dernier moment, plusieurs missions d’observation de la société civile ont été privées d’accréditation. Aucune possibilité non plus pour les médias de communiquer des résultats de bureaux de vote juste après le dépouillage comme c’est le cas dans d’autres pays comme le Sénégal…<br /> <br /> Dans ces conditions, les résultats si vite communiqués par la commission électorale ne peuvent que convaincre les partisans nombreux et peut-être effectivement majoritaires du président sortant (on ne le saura jamais) et estomaquer les partisans de l’alternance, peut-être pas aussi minoritaires que ne l’indiquent les maigres scores des candidats de l’opposition réunis, qui, à 5, capitalisent moins de 28 % des voix.<br /> <br /> Lorsque l’on travaille à donner du sens aux élections dans nos pays en mettant l’accent sur les programmes, le débat d’idées, et que l’on continue de croire à l’idéal d’une gouvernance démocratique, dont les élections crédibles sont une condition nécessaire mais pas suffisante, un scrutin à la togolaise fait réfléchir encore davantage aux perspectives politiques et sociétales de la région.<br /> <br /> S’il est certain qu’on n’aura jamais le sentiment de savoir qui a réellement gagné et avec quel pourcentage, il est aussi certain que les populations togolaises de l’intérieur comme de la diaspora restent profondément divisées quant à la légitimité du président en place depuis quinze ans, qui devrait gouverner pendant au moins cinq années encore, potentiellement dix, puisque la limitation à deux mandats n’entre en vigueur que maintenant. Cette certitude oblige toutes celles et ceux qui se sentent concernés par la paix, la sécurité, la cohésion et le bien-être collectif des peuples de notre partie du monde à rester engagés dans tous leurs combats.<br /> Ceci dit, si un jour au Togo, et dans beaucoup d’autres pays, on pouvait juste ne pas avoir la tentation de penser après chaque scrutin qu’on aurait pu, et peut-être dû, se passer de processus électoraux coûteux et consacrer ressources et énergie à répondre à des défis vitaux, cela ferait sans doute une source de frustration et de déprime en moins. »<br /> <br /> &#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;<br /> <br /> <em>Note : ce texte est une version remaniée d’une publication de Gilles Yabi publiée sur sa page Facebook. </em><br /> <br /> * Analyste politique et docteur en économie du développement, Gilles Olakounlé Yabi a œuvré comme analyste politique principal puis comme directeur du Bureau Afrique de l’Ouest de l’International Crisis Group, organisation internationale non gouvernementale qui œuvre pour la prévention et la résolution des conflits armés. Titulaire d’un doctorat en économie du développement de l’Université de Clermont-Ferrand (France), Gilles Yabi a également été journaliste à l’hebdomadaire Jeune Afrique à Paris avant de s’installer à Dakar (Sénégal). Gilles Yabi intervient régulièrement depuis plus d’une quinzaine d’années dans les médias internationaux sur les questions de paix, de sécurité et de gouvernance politique et économique en Afrique de l’Ouest.</div></div></div><div class="rightside"><div class="block-content side-slider"><div class="headofthis">Sur la même thématique</div><div class="nav-slider"> <a href="" class="prev inactive">&nbsp;</a> <a href="" class="next">&nbsp;</a></div><div class="slider-wrap"><div> <article> <a href="/144623-cameroun-aux-origines-de-la-crise-separatiste/" class="article-title">Cameroun : aux origines de la crise séparatiste</a><div class="article-author"> <span style="font-weight: normal;">Entretien avec le Dr Christian Pout, président du think tank CEIDES, par Caroline Roussy, chercheuse à l’IRIS. </span></div><div class="article-date">24.02.2020</div></article> <article> <a href="/144587-togo-limpossible-alternance-politique%e2%80%89/" class="article-title">Togo : l’impossible alternance politique ?</a><div class="article-author"> <span style="font-weight: normal;">Entretien avec Gilles Yabi, président du think tank WATHI, par Caroline Roussy, chercheuse à l’IRIS. </span></div><div class="article-date">21.02.2020</div></article> <article> <a href="/144337-quel-avenir-pour-la-presence-americaine-en-afrique%e2%80%89/" class="article-title">Quel avenir pour la présence américaine en Afrique ?</a><div class="article-author"> <span class="with">Le point de vue de</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS" href="https://www.iris-france.org/chercheurs/jeff-hawkins">Jeff Hawkins</a></div><div class="article-date">13.02.2020</div></article> <article> <a target="_blank" href="https://www.franceculture.fr/emissions/cultures-monde/faire-taire-les-armes-24-peace-building-peut-acheter-la-paix" class="article-title">Peace building : peut-on acheter la paix ?</a><div class="article-author"> <span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS" href="https://www.iris-france.org/chercheurs/serge-michailof">Serge Michailof</a> - <a target="_blank" href="https://www.franceculture.fr/emissions/cultures-monde/faire-taire-les-armes-24-peace-building-peut-acheter-la-paix">Culturesmonde, France culture</a></div><div class="article-date">11.02.2020</div></article> <article> <a href="/144229-perspectives-electorales-africaines-pour-2020/" class="article-title">Perspectives électorales africaines pour 2020</a><div class="article-author"> <span style="font-weight: normal;">Par Dr Patrick Ferras, Président de l’Association Stratégies africaines, enseignant à IRIS Sup’ et Jessica Ekon, diplômée d’IRIS Sup’ en Défense, sécurité et gestion de crise</span></div><div class="article-date">10.02.2020</div></article> <article> <a href="/143896-bhl-au-nigeria-le-spectacle-contre-linfo/" class="article-title">BHL au Nigeria : le spectacle contre l’info</a><div class="article-author"> <span style="font-weight: normal;">Entretien avec Vincent Foucher, chercheur au laboratoire Les Afriques dans le monde au CNRS-Sciences Po Bordeaux, par Caroline Roussy, chercheuse à l’IRIS. </span></div><div class="article-date">24.01.2020</div></article></div><div> <article> <a target="_blank" href="https://www.dw.com/fr/les-enseignements-%C3%A0-tirer-du-sommet-de-pau/av-52014971" class="article-title">Les enseignements à tirer du sommet de Pau</a><div class="article-author"> <span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS" href="https://www.iris-france.org/chercheurs/jeff-hawkins">Jeff Hawkins</a> - <a target="_blank" href="https://www.dw.com/fr/les-enseignements-%C3%A0-tirer-du-sommet-de-pau/av-52014971">Deutsche Welle</a></div><div class="article-date">17.01.2020</div></article> <article> <a href="/143709-quel-avenir-pour-la-france-au-sahel/" class="article-title">Quel avenir pour la France au Sahel ?</a><div class="article-author"> <span class="with">Par</span> <a class="qtip-people" data-info-qtip="Chercheuse à l'IRIS " href="https://www.iris-france.org/chercheurs/caroline-roussy">Caroline Roussy</a></div><div class="article-date">16.01.2020</div></article> <article> <a target="_blank" href="http://www.rfi.fr/afrique/20200114-washington-veut-reduire-presence-militaire-afrique-proche-orient-europe-otan" class="article-title">Washington veut réduire sa présence militaire en Afrique et au Proche-Orient</a><div class="article-author"> <span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS" href="https://www.iris-france.org/chercheurs/jeff-hawkins">Jeff Hawkins</a> - <a target="_blank" href="http://www.rfi.fr/afrique/20200114-washington-veut-reduire-presence-militaire-afrique-proche-orient-europe-otan">RFI</a></div><div class="article-date">14.01.2020</div></article> <article> <a href="/143543-conflits-en-afrique-des-raisons-desperer%e2%80%89/" class="article-title">Conflits en Afrique : des raisons d’espérer ?</a><div class="article-author"> <span style="font-weight: normal;">Par Patrick Ferras, directeur de l’Observatoire de la Corne de l’Afrique, enseignant à IRIS Sup’</span></div><div class="article-date">13.01.2020</div></article> <article> <a target="_blank" href="https://www.lemonde.fr/afrique/article/2020/01/13/la-guerre-au-sahel-ne-peut-etre-gagnee-par-une-force-occidentale_6025739_3212.html" class="article-title">« La guerre au Sahel ne peut être gagnée par une force occidentale »</a><div class="article-author"> <span class="with">Par</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS" href="https://www.iris-france.org/chercheurs/serge-michailof">Serge Michailof</a> - <a target="_blank" href="https://www.lemonde.fr/afrique/article/2020/01/13/la-guerre-au-sahel-ne-peut-etre-gagnee-par-une-force-occidentale_6025739_3212.html">Le Monde</a></div><div class="article-date"></div></article> <article> <a href="/143869-la-progression-jihadiste-peut-destabiliser-lafrique-de-louest/" class="article-title">« La progression jihadiste peut déstabiliser l’Afrique de l’Ouest »</a><div class="article-author"> <span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS" href="https://www.iris-france.org/chercheurs/serge-michailof">Serge Michailof</a> - <a target="_blank" href="http://m.lamarseillaise.fr/analyses-de-la-redaction/decryptage/80091-la-progression-jihadiste-peut-destabiliser-l-afrique-de-l-ouest">La Marseillaise</a></div><div class="article-date"></div></article></div><div> <article> <a target="_blank" href="https://www.bbc.com/afrique/media-51086872" class="article-title">« La question qu&rsquo;il ne faut pas louper à Pau, est le maintien de Barkhane »</a><div class="article-author"> <span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS" href="https://www.iris-france.org/chercheurs/serge-michailof">Serge Michailof</a> - <a target="_blank" href="https://www.bbc.com/afrique/media-51086872">BBC-Afrique</a></div><div class="article-date"></div></article> <article> <a target="_blank" href="https://www.youtube.com/watch?v=FX_JoajUb8Y" class="article-title">« Macron cherche l&rsquo;approbation des dirigeants africains sur l&rsquo;opération Barkhane »</a><div class="article-author"> <span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheuse à l'IRIS " href="https://www.iris-france.org/chercheurs/caroline-roussy">Caroline Roussy</a> - <a target="_blank" href="https://www.youtube.com/watch?v=FX_JoajUb8Y">France inter</a></div><div class="article-date"></div></article> <article> <a href="/143487-les-perspectives-de-cooperation-franco-chinoise-en-afrique/" class="article-title">Les perspectives de coopération franco-chinoise en Afrique</a><div class="article-author"> <span style="font-weight: normal;">Entretien avec Khaled Igué, président du Club 2030 Afrique et vice-président de la French-African Foundation</span></div><div class="article-date">10.01.2020</div></article> <article> <a href="/143466-le-sommet-du-g5-sahel-a-pau-un-sommet-anachronique/" class="article-title">Le Sommet du G5 Sahel à Pau : un sommet anachronique</a><div class="article-author"> <span style="font-weight: normal;">Entretien avec le Général Bruno Clément-Bollée, ancien directeur de la coopération de sécurité et de défense au ministère des Affaires étrangères par Caroline Roussy, chercheuse à l’IRIS.</span></div><div class="article-date">09.01.2020</div></article> <article> <a target="_blank" href="https://www.youtube.com/watch?v=ZN9jHn9lJE8&feature=youtu.be" class="article-title">Le réchauffement climatique menace le Sahel</a><div class="article-author"> <span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS" href="https://www.iris-france.org/chercheurs/serge-michailof">Serge Michailof</a> - <a target="_blank" href="https://www.youtube.com/watch?v=ZN9jHn9lJE8&feature=youtu.be">Le journal international, TV5-Monde</a></div><div class="article-date"></div></article> <article> <a href="/143290-cachez-ce-ressentiment-anti-francais-que-je-ne-saurais-voir-le-cas-de-lafrique-de-louest/" class="article-title">Cachez ce ressentiment anti-français que je ne saurais voir : le cas de l’Afrique de l’Ouest</a><div class="article-author"> <span class="with">Par</span> <a class="qtip-people" data-info-qtip="Chercheuse à l'IRIS " href="https://www.iris-france.org/chercheurs/caroline-roussy">Caroline Roussy</a></div><div class="article-date">06.01.2020</div></article></div><div> <article> <a target="_blank" href="https://www.franceculture.fr/emissions/cultures-monde/afrique-continent-sous-influence-13-fin-du-franc-cfa-depasser-lheritage-colonial" class="article-title">Fin du Franc CFA : dépasser l’héritage colonial</a><div class="article-author"> <span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheuse à l'IRIS " href="https://www.iris-france.org/chercheurs/caroline-roussy">Caroline Roussy</a> - <a target="_blank" href="https://www.franceculture.fr/emissions/cultures-monde/afrique-continent-sous-influence-13-fin-du-franc-cfa-depasser-lheritage-colonial">Cultures monde, France culture</a></div><div class="article-date"></div></article> <article> <a target="_blank" href="https://www.youtube.com/watch?v=n_-q8QQpoLE" class="article-title">Colonialisme : « une faute de la République », selon Macron</a><div class="article-author"> <span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheuse à l'IRIS " href="https://www.iris-france.org/chercheurs/caroline-roussy">Caroline Roussy</a> - <a target="_blank" href="https://www.youtube.com/watch?v=n_-q8QQpoLE">C dans l'air, France 5</a></div><div class="article-date">24.12.2019</div></article> <article> <a target="_blank" href="https://reflets.info/articles/mali-le-spectre-de-l-enlisement" class="article-title">Mali : le spectre de l’enlisement</a><div class="article-author"> <span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheuse à l'IRIS " href="https://www.iris-france.org/chercheurs/caroline-roussy">Caroline Roussy</a> - <a target="_blank" href="https://reflets.info/articles/mali-le-spectre-de-l-enlisement">Reflets.info</a></div><div class="article-date">13.12.2019</div></article> <article> <a href="/142908-si-la-france-retire-barkhane-le-mali-et-le-burkina-se-transformeront-en-somalie/" class="article-title">« Si la France retire Barkhane, le Mali et le Burkina se transformeront en Somalie »</a><div class="article-author"> <span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS" href="https://www.iris-france.org/chercheurs/serge-michailof">Serge Michailof</a> - <a target="_blank" href="https://www.francetvinfo.fr/monde/afrique/burkina-faso/si-la-france-retire-barkhane-le-mali-et-le-burkina-se-transformeront-en-somalie-affirme-serge-michailof-auteur-d-africanistan_3737399.html#xtor=AL-79-[article]-[connexe]">France info</a></div><div class="article-date">11.12.2019</div></article> <article> <a target="_blank" href="http://www.regards.fr/la-midinale/article/caroline-roussy-la-force-barkhane-est-de-plus-en-plus-consideree-comme-une" class="article-title">« La force Barkhane est de plus en plus considérée comme une force d’occupation »</a><div class="article-author"> <span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheuse à l'IRIS " href="https://www.iris-france.org/chercheurs/caroline-roussy">Caroline Roussy</a> - <a target="_blank" href="http://www.regards.fr/la-midinale/article/caroline-roussy-la-force-barkhane-est-de-plus-en-plus-consideree-comme-une">La Midinale, Regards</a></div><div class="article-date">28.11.2019</div></article> <article> <a target="_blank" href="http://video.lefigaro.fr/figaro/les-decrypteurs/5663136319001/2/" class="article-title">Barkhane : la France doit-elle continuer ?</a><div class="article-author"> <span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS" href="https://www.iris-france.org/chercheurs/serge-michailof">Serge Michailof</a> - <a target="_blank" href="http://video.lefigaro.fr/figaro/les-decrypteurs/5663136319001/2/">Les décrypteurs, Le Figaro</a></div><div class="article-date"></div></article></div></div></div></div></main></div></div><!-- /.content --></div><!-- /.wrap --><div class="vertical-menu"><ul id="menu-navigation-primaire-1" class="vertical-menu-column vertical-menu-nav-pills"><li class="menu-programmes"><a href="https://www.iris-france.org/programmes/industrie-de-defense-et-de-securite/">Programmes</a></li><li class="menu-consultance-et-etudes"><a href="https://www.iris-france.org/consultance/">Consultance et ÉTudes</a></li><li class="menu-iris-sup"><a target="_blank" href="http://www.iris-sup.org/">IRIS SUP&rsquo;</a></li><li class="menu-formations-pro"><a href="https://www.iris-france.org/formations-professionnelles/">Formations pro</a></li><li class="menu-ouvrages"><a href="http://www.iris-france.org/ouvrages/">Ouvrages</a></li><li class="menu-evenements"><a href="https://www.iris-france.org/evenements/">Événements</a></li><li class="menu-liris"><a href="https://www.iris-france.org/liris/">L&rsquo;IRIS</a></li></ul><ul class="vertical-menu-column vertical-menu-nav-univers"><li><a class="u-1" href="http://www.iris-france.info/securite-defense-et-nouveaux-risques/">Défense et Sécurité</a></li><li><a class="u-3" href="http://www.iris-france.info/equilibres-internationaux-et-mondialisation/">Equilibres internationaux et mondialisation</a></li><li><a class="u-4" href="http://www.iris-france.info/energie-et-environnement/">Énergie et environnement</a></li><li><a class="u-2" href="https://www.iris-france.org/humanitaire-et-developpement/">Humanitaire et Développement</a></li><li><a class="u-5" href="https://www.iris-france.org/enjeux-de-societe/">Enjeux de société</a></li><li><a class="u-6" href="http://www.iris-france.info/sport-et-relations-internationales/">Sport et relations internationales</a></li><li><a class="u-7" href="http://www.iris-france.info/aires-regionales/">Aires <br> régionales</a></li></ul><ul class="vertical-menu-column vertical-menu-nav-programmes" style="display:none"><li  class="p-ares-group "><a  href="http://www.iris-france.org/ares/" ><span  class="v-centerer"><span class="v-centered">Ares Group</span></span></a></li><li  class="p-industrie-de-defense-et-de-securite "><a  href="https://www.iris-france.org/programmes/industrie-de-defense-et-de-securite/" ><span  class="v-centerer"><span class="v-centered">Industrie de défense et de sécurité</span></span></a></li><li  class="p-europe-et-strategie "><a  href="https://www.iris-france.org/programmes/europe-et-strategie/" ><span  class="v-centerer"><span class="v-centered">Europe, stratégie, sécurité</span></span></a></li><li  class="p-geopolitique-et-entreprises "><a  href="https://www.iris-france.org/programmes/geopolitique-et-entreprises/" ><span  class="v-centerer"><span class="v-centered">Géopolitique et Entreprises</span></span></a></li><li  class="p-climat-energie-et-securite "><a  href="https://www.iris-france.org/programmes/climat-energie-et-securite/" ><span  class="v-centerer"><span class="v-centered">Climat, énergie et sécurité</span></span></a></li><li  class="p-humanitaire-et-developpement "><a  href="https://www.iris-france.org/programmes/humanitaire-et-developpement/" ><span  class="v-centerer"><span class="v-centered">Humanitaire et Développement</span></span></a></li><li  class="p-sport-et-relations-internationales "><a  href="https://www.iris-france.org/programmes/sport-et-relations-internationales/" ><span  class="v-centerer"><span class="v-centered">Sport et relations internationales</span></span></a></li><li  class="p-amerique-latine-caraibe "><a  href="https://www.iris-france.org/programmes/amerique-latine-caraibe/" ><span  class="v-centerer"><span class="v-centered">Amérique latine / Caraïbe</span></span></a></li><li  class="p-asie-pacifique "><a  href="https://www.iris-france.org/programmes/asie-pacifique/" ><span  class="v-centerer"><span class="v-centered">Asie-Pacifique</span></span></a></li><li  class="p-afrique-s "><a  href="https://www.iris-france.org/programmes/afrique-s/" ><span  class="v-centerer"><span class="v-centered">Afrique/s</span></span></a></li><li  class="p-turquie "><a  href="https://www.iris-france.org/programmes/turquie/" ><span  class="v-centerer"><span class="v-centered">Turquie</span></span></a></li></ul></div><footer class="content-info" role="contentinfo"><div class="row"><div class="col-lg-12"><div class="iris-infos"> <img data-opt-src="https://mlyoasgpptk8.i.optimole.com/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/themes/iris-th/images/iris-footer.png"  src="https://mlyoasgpptk8.i.optimole.com/w:auto/h:auto/q:eco/https://www.iris-france.org/wp-content/themes/iris-th/images/iris-footer.png" alt=""><noscript><img src="https://mlyoasgpptk8.i.optimole.com/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/themes/iris-th/images/iris-footer.png" alt=""></noscript><div class="iris-txt"> L’IRIS, association créée en 1991 reconnue d’utilité publique, est un think tank français travaillant sur les thématiques géopolitiques et stratégiques, le seul de dimension internationale à avoir été créé sur une initiative totalement privée, dans une démarche indépendante. L’IRIS est organisé autour de 4 pôles d’activité : la recherche, la publication, la formation et l’organisation d’événements.<div class="english-block english-block-footer"><a href="https://www.iris-france.org/en/" class="dm-header">English Website</a></div></div></div><div class="iris-links"><div class="title">L'IRIS</div><ul><li><a href="https://www.iris-france.org/liris/#chercheurs">L'équipe IRIS</a></li><li><a href="http://www.iris-sup.org/" target="_blank">IRIS SUP</a></li><li><a href="https://www.iris-france.org/adhesion/">Devenir adhérent</a></li><li><a href="http://www.espace-conferences.org/" target="_blank">Espace de conférences IRIS </a></li><li><a href="https://www.iris-france.org/liris/contact/">Contacts</a></li><li><a href="https://www.iris-france.org/liris/stage-emploi/">Stage/Emplois</a></li></ul></div><div class="iris-follow"><div class="title">Nous suivre</div><div class="social-footer clearfix"><div class="social-block social-footer-icon"><a href="https://www.facebook.com/InstitutIRIS" target="_blank" class="fb-header">&nbsp;</a></div><div class="social-block social-footer-icon"><a href="https://twitter.com/InstitutIRIS"  target="_blank" class="tw-header">&nbsp;</a></div><div class="social-block social-footer-icon"><a href="https://www.linkedin.com/company/iris---institut-de-relations-internationales-et-strat-giques" target="_blank" class="in-header">&nbsp;</a></div><div class="social-block social-footer-icon"><a href="https://www.youtube.com/user/institutiris" target="_blank" class="yt-header">&nbsp;</a></div><div class="social-block social-footer-icon"><a href="https://www.iris-france.org/feed/" target="_blank" class="rss-header">&nbsp;</a></div></div><div class="newsletter-footer"><div class="label">S’inscrire à la newsletter</div><div id="ninja_forms_form_5_cont" class="ninja-forms-cont"><div id="ninja_forms_form_5_wrap" class="ninja-forms-form-wrap"><div id="ninja_forms_form_5_response_msg" style="" class="ninja-forms-response-msg "></div><form id="ninja_forms_form_5" enctype="multipart/form-data" method="post" name="" action="https://www.iris-france.org/wp-admin/admin-ajax.php?action=ninja_forms_ajax_submit" class="ninja-forms-form"><input type="hidden" id="_wpnonce" name="_wpnonce" value="c6e23fe05c" /><input type="hidden" name="_wp_http_referer" value="/144815-election-presidentielle-au-togo-%e2%80%89la-frustration-de-savoir-quon-ne-saura-jamais-la-verite%e2%80%89/" /> <input type="hidden" name="_ninja_forms_display_submit" value="1"> <input type="hidden" name="_form_id"  id="_form_id" value="5"><div class="hp-wrap"> <label>If you are a human and are seeing this field, please leave it blank. <input type="text" value="" name="_vowo9"> <input type="hidden" value="_vowo9" name="_hp_name"> </label></div><div id="ninja_forms_form_5_all_fields_wrap" class="ninja-forms-all-fields-wrap"><div class="ninja-forms-required-items">Les champs marqués d'un <span class="ninja-forms-req-symbol">*</span> sont obligatoires !</div><div class="field-wrap checkbox-wrap label-right"  id="ninja_forms_field_36_div_wrap" data-visible="1"> <input type="hidden" id="ninja_forms_field_36_type" value="checkbox"> <input id="" name="ninja_forms_field_36" type="hidden" value="unchecked" /><input id="ninja_forms_field_36" name="ninja_forms_field_36" type="checkbox" class="ninja-forms-field " value="checked"  rel="36"/> <label for="ninja_forms_field_36" id="ninja_forms_field_36_label" class="">Lettre hebdomadaire </label><div id="ninja_forms_field_36_error" style="display:none;" class="ninja-forms-field-error"></div></div><div class="field-wrap checkbox-wrap label-right"  id="ninja_forms_field_37_div_wrap" data-visible="1"> <input type="hidden" id="ninja_forms_field_37_type" value="checkbox"> <input id="" name="ninja_forms_field_37" type="hidden" value="unchecked" /><input id="ninja_forms_field_37" name="ninja_forms_field_37" type="checkbox" class="ninja-forms-field " value="checked"  rel="37"/> <label for="ninja_forms_field_37" id="ninja_forms_field_37_label" class="">Toutes nos communications </label><div id="ninja_forms_field_37_error" style="display:none;" class="ninja-forms-field-error"></div></div><div class="field-wrap text-wrap label-inside txt-input-wrap"  id="ninja_forms_field_38_div_wrap" data-visible="1"> <input type="hidden" id="ninja_forms_field_38_type" value="text"> <input id="ninja_forms_field_38" data-mask="" data-input-limit="" data-input-limit-type="char" data-input-limit-msg="" name="ninja_forms_field_38" type="text" placeholder="" class="ninja-forms-field  ninja-forms-req txt-input email " value="Entrez votre email *" rel="38"   /> <input type="hidden" id="ninja_forms_field_38_label_hidden" value="Entrez votre email *"><div id="ninja_forms_field_38_error" style="display:none;" class="ninja-forms-field-error"></div></div><div class="field-wrap submit-wrap label-above txt-submit-wrap"  id="ninja_forms_field_39_div_wrap" data-visible="1"> <input type="hidden" id="ninja_forms_field_39_type" value="submit"><div id="nf_submit_5"> <input type="submit" name="_ninja_forms_field_39" class="ninja-forms-field  txt-submit" id="ninja_forms_field_39" value="OK" rel="39" ></div><div id="nf_processing_5" style="display:none;"> <input type="submit" name="_ninja_forms_field_39" class="ninja-forms-field  txt-submit" id="ninja_forms_field_39" value="En cours de traitement" rel="39" disabled></div><div id="ninja_forms_field_39_error" style="display:none;" class="ninja-forms-field-error"></div></div><div class="field-wrap honeypot-wrap label-above"  id="ninja_forms_field_40_div_wrap" data-visible="1"> <input type="hidden" id="ninja_forms_field_40_type" value="honeypot"> <label for="ninja_forms_field_40" id="ninja_forms_field_40_label" class="">If you are a human and are seeing this field, please leave it blank. </label> <input id="ninja_forms_field_40" name="ninja_forms_field_40" type="text" class="ninja-forms-field " value="" rel="40" /><div id="ninja_forms_field_40_error" style="display:none;" class="ninja-forms-field-error"></div></div></div></form></div></div></div></div></div></div> </footer><div class="subfooter"><div class="row"><div class="col-lg-12"> <a href="https://www.iris-france.org/mentions-legales/">Mentions légales / Crédits</a></div></div></div><style id="fvm-footer-0" media="all">.rating-cancel,.ninja-forms-star-rating{float:left;text-indent:-999em}.rating-cancel,.rating-cancel a{background:url(https://mlyoasgpptk8.i.optimole.com/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/plugins/ninja-forms/deprecated/css/../images/delete.gif) no-repeat 0 -16px}.ninja-forms-star-rating a{background:url(https://mlyoasgpptk8.i.optimole.com/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/plugins/ninja-forms/deprecated/css/../images/star.gif) no-repeat 0 0}.rating-cancel a,.ninja-forms-star-rating a{background-position:0 0;border:0;cursor:pointer;display:block;margin-right:2px;width:17px;height:15px;overflow:hidden}.ninja-forms-star-rating-on a{background-position:0 -16px}.ninja-forms-star-rating-hover a{background-position:0 -32px}.rating-cancel a:hover{background-position:0 -32px}.ninja-forms-star-rating-readonly a{cursor:default!important}.ninja-forms-star-rating{background:transparent!important;overflow:hidden!important}.ninja-forms-star-rating-control{display:inline-block}.ninja-forms-star-rating-control:after{clear:both;content:"";display:block}</style><script type='text/javascript'>/*  */
var ninja_forms_settings = {"ajax_msg_format":"inline","password_mismatch":"The passwords provided do not match.","plugin_url":"https:\/\/www.iris-france.org\/wp-content\/plugins\/ninja-forms\/deprecated\/","datepicker_args":{"dateFormat":"dd\/mm\/yy"},"currency_symbol":"$","date_format":"dd\/mm\/yy"};
var thousandsSeparator = "\u00a0";
var decimalPoint = ",";
var ninja_forms_form_5_settings = {"ajax":"1","hide_complete":"1","clear_complete":"1"};
var ninja_forms_form_5_calc_settings = {"calc_value":{"36":{"checked":"0","unchecked":"0"},"37":{"checked":"0","unchecked":"0"}},"calc_fields":[]};
var ninja_forms_password_strength = {"empty":"Indicateur de niveau de s\u00e9curit\u00e9","short":"Tr\u00e8s faible","bad":"Faible","good":"Moyen [ s\u00e9curit\u00e9 mot de passe ]","strong":"Fort","mismatch":"Ne correspond pas"};
/*  */</script> <script type='text/javascript' src='/wp-content/uploads/cache/fvm/1582734267/out/footer-7e1529d8.min.js'></script><script>(function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
  function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
  e=o.createElement(i);r=o.getElementsByTagName(i)[0];
  e.src='//www.google-analytics.com/analytics.js';
  r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
  ga('create','UA-2305764-1');ga('send','pageview');</script> </body></html>
<!-- Dynamic page generated in 1.503 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-02-28 14:58:52 -->

<!-- Compression = gzip -->