<!DOCTYPE html><html class="no-js" lang="fr-FR"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title> Les perspectives de développement du Pacifique en 2020 | IRIS</title><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="description" content="&nbsp; &Agrave; l&rsquo;aube de l&rsquo;ann&eacute;e&nbsp;2020, le monde se r&eacute;veille sur un coussin d&rsquo;incertitudes. La guerre commerciale entre les &Eacute;tats-Unis et la Chine affaiblit l&rsquo;&eacute;conomie mondiale, les instabilit&eacute;s au Moyen-Orient, en Asie et en Am&eacute;rique latine affolent l&rsquo;opinion publique et l&rsquo;impact du changement climatique se g&eacute;n&eacute;ralise. En cons&eacute;quence, la croissance mondiale..."><meta property="og:title" content="Les perspectives de d&eacute;veloppement du Pacifique en 2020"><meta property="og:type" content="article"><meta property="og:url" content="https://www.iris-france.org/143784-les-perspectives-de-developpement-du-pacifique-en-2020/"><meta property="og:image" content="https://mlyoasgpptk8.i.optimole.com/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/uploads/2020/01/GettyImages-724244511.jpg" /><meta property="og:image:width" content="594" /><meta property="og:image:height" content="396" /><meta property="og:description" content="&nbsp; &Agrave; l&rsquo;aube de l&rsquo;ann&eacute;e&nbsp;2020, le monde se r&eacute;veille sur un coussin d&rsquo;incertitudes. La guerre commerciale entre les &Eacute;tats-Unis et la Chine affaiblit l&rsquo;&eacute;conomie mondiale, les instabilit&eacute;s au Moyen-Orient, en Asie et en Am&eacute;rique latine affolent l&rsquo;opinion publique et l&rsquo;impact du changement climatique se g&eacute;n&eacute;ralise. En cons&eacute;quence, la croissance mondiale..."><meta property="og:site_name" content="IRIS"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@InstitutIRIS"><meta name="twitter:title" content="Les perspectives de d&eacute;veloppement du Pacifique en 2020"><meta name="twitter:description" content="&nbsp; &Agrave; l&rsquo;aube de l&rsquo;ann&eacute;e&nbsp;2020, le monde se r&eacute;veille sur un coussin d&rsquo;incertitudes. La guerre commerciale entre les &Eacute;tats-Unis et la Chine affaiblit l&rsquo;&eacute;conomie mondiale, les instabilit&eacute;s au Moyen-Orient, en Asie et en Am&eacute;rique latine affolent l&rsquo;opinion publique et l&rsquo;impact du changement climatique se g&eacute;n&eacute;ralise. En cons&eacute;quence, la croissance mondiale..."><meta name="twitter:image" content="https://mlyoasgpptk8.i.optimole.com/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/uploads/2020/01/GettyImages-724244511.jpg"> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><style id='optm_lazyload_noscript_style-inline-css' type='text/css'>.optimole-no-script img[data-opt-src] { display: none !important; } html.optimole_has_js .elementor-section[data-settings*="background_background"]:not(.optml-bg-lazyloaded), html.optimole_has_js .elementor-section > .elementor-background-overlay:not(.optml-bg-lazyloaded), html.optimole_has_js .wp-block-cover[style*="background-image"]:not(.optml-bg-lazyloaded) { background-image: none !important; }</style><link rel="stylesheet" href="/wp-content/uploads/cache/fvm/1571903351/out/header-df8c2723.min.css"> <script type='text/javascript' src='/wp-content/uploads/cache/fvm/1571903351/out/header-130303db.min.js'></script><script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js'></script><link rel='https://api.w.org/' href='https://www.iris-france.org/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.iris-france.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iris-france.org%2F143784-les-perspectives-de-developpement-du-pacifique-en-2020%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.iris-france.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iris-france.org%2F143784-les-perspectives-de-developpement-du-pacifique-en-2020%2F&#038;format=xml" /> <script>window.jQuery || document.write('<script src="https://www.iris-france.org/wp-content/themes/iris-th/assets/js/vendor/jquery-1.11.0.min.js"><\/script>')</script> <meta name="generator" content="Optimole 2.2.1"><style type="text/css">img[data-opt-src]:not([data-opt-lazy-loaded]) { transition: .2s filter linear, .2s opacity linear, .2s border-radius linear; -webkit-transition: .2s filter linear, .2s opacity linear, .2s border-radius linear; -moz-transition: .2s filter linear, .2s opacity linear, .2s border-radius linear; -o-transition: .2s filter linear, .2s opacity linear, .2s border-radius linear; } img[data-opt-src]:not([data-opt-lazy-loaded]) { opacity: .75; filter: blur(5px); }</style> <script type="application/javascript">document.documentElement.className += " optimole_has_js";
					(function(w, d){ 
						var b = d.getElementsByTagName("head")[0];
						var s = d.createElement("script");
						var v = ("IntersectionObserver" in w) ? "_no_poly" : "";
						s.async = true;  
						s.src = "https://d5jmkjjpb7yfg.cloudfront.net/v2/latest/optimole_lib" + v  + ".min.js"; 
						b.appendChild(s);
						w.optimoleData = {
							lazyloadOnly: "optimole-lazy-only",
							backgroundReplaceClasses: [],
							watchClasses: [],
							backgroundLazySelectors: ".elementor-section[data-settings*=\"background_background\"], .elementor-section > .elementor-background-overlay, .wp-block-cover[style*=\"background-image\"]",
							network_optimizations: false,
							ignoreDpr: true,
							quality: 0
						}
						
					}(window, document));
					
					document.addEventListener( "DOMContentLoaded", function() { document.body.className = document.body.className.replace("optimole-no-script",""); } );</script> <link rel="canonical" href="https://www.iris-france.org/143784-les-perspectives-de-developpement-du-pacifique-en-2020/"> <script src="//use.typekit.net/pao3hec.js"></script> <script>try{Typekit.load();}catch(e){}</script> <link rel="shortcut icon" type="image/x-icon" href="https://mlyoasgpptk8.i.optimole.com/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/themes/iris-th/images/favicon-2.png"><link rel="alternate" type="application/rss+xml" title="IRIS Feed" href="https://www.iris-france.org/feed/"></head><body class="post-template-default single single-post postid-143784 single-format-standard 143784-les-perspectives-de-developpement-du-pacifique-en-2020 optimole-no-script"><!--[if lt IE 8]><div class="alert alert-warning"> You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</div> <![endif]--><div class="row fixed-bar"> <nav class="nav-main" role="navigation"><div class="col-lg-12 o-h" ><div class="menu-container"> <a class="vertical-menu-toggle" role="button"><span class="vertical-menu-toggle-icon"></span></a> <a href="https://www.iris-france.org/" class="little-logo"><img data-opt-src="https://mlyoasgpptk8.i.optimole.com/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/themes/iris-th/images/iris-logo.png"  src="https://mlyoasgpptk8.i.optimole.com/w:auto/h:auto/q:eco/https://www.iris-france.org/wp-content/themes/iris-th/images/iris-logo.png"><noscript><img src="https://mlyoasgpptk8.i.optimole.com/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/themes/iris-th/images/iris-logo.png"></noscript></a><ul id="menu-navigation-primaire" class="nav nav-pills"><li class="menu-programmes"><a href="https://www.iris-france.org/programmes/industrie-de-defense-et-de-securite/">Programmes</a></li><li class="menu-consultance-et-etudes"><a href="https://www.iris-france.org/consultance/">Consultance et ÉTudes</a></li><li class="menu-iris-sup"><a href="https://www.iris-france.org/iris-sup/">IRIS SUP&rsquo;</a></li><li class="menu-formations-pro"><a href="https://www.iris-france.org/formations-professionnelles/">Formations pro</a></li><li class="menu-ouvrages"><a href="http://www.iris-france.org/ouvrages/">Ouvrages</a></li><li class="menu-evenements"><a href="https://www.iris-france.org/evenements/">Événements</a></li><li class="menu-liris"><a href="https://www.iris-france.org/liris/">L&rsquo;IRIS</a></li></ul></div><form id="search-theform" method="POST" action="https://www.iris-france.org/"> <input type="text" name="s" id="search-input" class=""> <a href="#" class="search-sign">&nbsp;</a></form></div> </nav><div class="submenu "><div class="univers"><div class="col-lg-12 o-h" ><ul><li class=" " ><a class="u-1" href="https://www.iris-france.org/securite-defense-et-nouveaux-risques/">Défense et Sécurité</a></li><li class=" "><a class="u-3" href="https://www.iris-france.org/equilibres-internationaux-et-mondialisation/">Equilibres internationaux et mondialisation</a></li><li class=" "><a class="u-4" href="https://www.iris-france.org/energie-et-environnement/">Énergie et environnement</a></li><li class=" "><a class="u-2" href="https://www.iris-france.org/humanitaire-et-developpement/">Humanitaire et Développement</a></li><li class=" "><a class="u-5" href="https://www.iris-france.org/enjeux-de-societe/">Enjeux de société</a></li><li class=" "><a class="u-6" href="https://www.iris-france.org/sport-et-relations-internationales/">Sport et relations internationales</a></li><li class=" "><a class="u-7" href="https://www.iris-france.org/aires-regionales/">Aires <br> régionales</a></li></ul></div></div><div class="pogrammes" style="display: none"><div class="col-lg-12 o-h" ><ul class="clearfix"><li style="width:9.75%;" class="p-ares-group "><a class="v-centerer"  href="http://www.iris-france.org/ares/" ><span class="v-centered">Ares Group</span></a></li><li style="width:9.75%;" class="p-industrie-de-defense-et-de-securite "><a class="v-centerer"  href="https://www.iris-france.org/programmes/industrie-de-defense-et-de-securite/" ><span class="v-centered">Industrie de défense et de sécurité</span></a></li><li style="width:9.75%;" class="p-europe-et-strategie "><a class="v-centerer"  href="https://www.iris-france.org/programmes/europe-et-strategie/" ><span class="v-centered">Europe, stratégie, sécurité</span></a></li><li style="width:9.75%;" class="p-geopolitique-et-entreprises "><a class="v-centerer"  href="https://www.iris-france.org/programmes/geopolitique-et-entreprises/" ><span class="v-centered">Géopolitique et Entreprises</span></a></li><li style="width:9.75%;" class="p-climat-energie-et-securite "><a class="v-centerer"  href="https://www.iris-france.org/programmes/climat-energie-et-securite/" ><span class="v-centered">Climat, énergie et sécurité</span></a></li><li style="width:9.75%;" class="p-humanitaire-et-developpement "><a class="v-centerer"  href="https://www.iris-france.org/programmes/humanitaire-et-developpement/" ><span class="v-centered">Humanitaire et Développement</span></a></li><li style="width:9.75%;" class="p-sport-et-relations-internationales "><a class="v-centerer"  href="https://www.iris-france.org/programmes/sport-et-relations-internationales/" ><span class="v-centered">Sport et relations internationales</span></a></li><li style="width:9.75%;" class="p-amerique-latine-caraibe "><a class="v-centerer"  href="https://www.iris-france.org/programmes/amerique-latine-caraibe/" ><span class="v-centered">Amérique latine / Caraïbe</span></a></li><li style="width:9.75%;" class="p-asie-pacifique "><a class="v-centerer"  href="https://www.iris-france.org/programmes/asie-pacifique/" ><span class="v-centered">Asie-Pacifique</span></a></li><li style="width:9.75%;" class="p-turquie "><a class="v-centerer"  href="https://www.iris-france.org/programmes/turquie/" ><span class="v-centered">Turquie</span></a></li></ul></div></div></div></div><div class="wrap container" role="document" ><div class="content row "><div class="intro iris-sup"><div class="col-lg-12 o-h" ><div class="intro-title "><i class="i-analyses ">&nbsp;</i>ANALYSES</div></div></div><div class="col-lg-12 clearfix" > <main class="clearfix"><div class="breadcrumb-iris" > <a href="https://www.iris-france.org/">Accueil</a> <a href="https://www.iris-france.org/analyses">Analyses</a> <a>Les perspectives de développement du Pacifique en 2020</a></div><div class="main-container"><div class="block-content"><div class="content"><div class="shareBox"><div class="socialBox fb"><div class="socialCheckbox ">&nbsp;</div><a href="https://www.facebook.com/sharer.php?u=http://www.iris-france.org/143784-les-perspectives-de-developpement-du-pacifique-en-2020/&t=Les perspectives de développement du Pacifique en 2020" class="socialName" rel="nofollow" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=700');return false;">Facebook</a></div><div class="socialBox tw"><div class="socialCheckbox">&nbsp;</div><a  class="socialName" href="https://twitter.com/share?via=InstitutIRIS&url=http://www.iris-france.org/143784-les-perspectives-de-developpement-du-pacifique-en-2020/&text=Les+perspectives+de+d%C3%A9veloppement+du+Pacifique+en+2020" rel="nofollow" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=700');return false;"  >Twitter</a></div><div class="socialBox gg"><div class="socialCheckbox">&nbsp;</div><a  class="socialName " href="https://plus.google.com/share?url=http://www.iris-france.org/143784-les-perspectives-de-developpement-du-pacifique-en-2020/&hl=fr" rel="nofollow" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=650');return false;" >Google +</a></div><div class="socialArrow">&nbsp;</div></div> <a href="" class="share">&nbsp;</a><h1 class="single-title">Les perspectives de développement du Pacifique en 2020</h1><div class="single-infossup clearfix"><div class="type">Tribune</div><div class="date">21 janvier 2020</div><div class="author"> <span style="font-weight: normal;">Par Alexandre Dayant, chercheur au Lowy Institute (Sydney, Australie)</span></div></div> <figure id="attachment_143785" class="thumbnail wp-caption aligncenter" style="width: 770px"><img class="wp-image-143785" data-opt-src="https://mlyoasgpptk8.i.optimole.com/w:760/h:380/q:auto/https://www.iris-france.org/wp-content/uploads/2020/01/GettyImages-724244511.jpg"  src="https://mlyoasgpptk8.i.optimole.com/w:760/h:380/q:eco/https://www.iris-france.org/wp-content/uploads/2020/01/GettyImages-724244511.jpg" alt="" width="760" height="380" /><noscript><img class="wp-image-143785" src="https://mlyoasgpptk8.i.optimole.com/w:760/h:380/q:auto/https://www.iris-france.org/wp-content/uploads/2020/01/GettyImages-724244511.jpg" alt="" width="760" height="380" /></noscript><figcaption class="caption wp-caption-text"> </figcaption></figure><br /> <br /> À l’aube de l’année 2020, le monde se réveille sur un coussin d’incertitudes. La guerre commerciale entre les États-Unis et la Chine <a href="https://www.foreignaffairs.com/articles/asia/2019-10-08/unwinnable-trade-war">affaiblit l’économie mondiale</a>, les instabilités au Moyen-Orient, en Asie et en Amérique latine <a href="https://foreignpolicy.com/2019/12/26/10-conflicts-to-watch-2020/">affolent l’opinion publique</a> et l’impact du changement climatique se généralise. En conséquence, la <a href="https://www.imf.org/en/Publications/WEO/Issues/2019/07/18/WEOupdateJuly2019">croissance mondiale</a> en pâtit et décélère de 3,7 % en 2018 à 3,2 % en 2019, traduisant l’incertitude générale liée aux tensions commerciales et géopolitiques.<br /> <br /> Paradoxalement, 2019 a été une année plutôt réussie pour le Pacifique, dont les estimations de croissance ont été revues à la hausse par la <a href="https://www.adb.org/publications/pacific-economic-monitor-december-2019">Banque asiatique de Développement</a>, de 3,5 % à 4,0 %. En effet, le rebond des industries extractives en Papouasie-Nouvelle-Guinée, la croissance continue du tourisme aux Fidji et l’augmentation des dépenses de construction aux Samoa et Îles Salomon ont grandement contribué à cette performance.<br /> <br /> Cependant, de nombreux évènements à venir compromettent la pérennité de cette situation. Tout d’abord, une flopée d’<a href="https://devpolicy.org/pacific-predictions-2020-20200114/">élections</a> va animer la région cette année, avec cinq élections nationales (Kiribati, Niue, Nouvelle-Zélande, Palaos et Vanuatu) et deux référendums sur l’indépendance (dans l’État de Chuuk en Micronésie, et en Nouvelle-Calédonie). Prédire comment le paysage politique va évoluer est difficile. En effet, il ne faut pas sous-estimer une région qui a, au cours des douze derniers mois, offert plus que son lot d’étonnements, avec par exemple un renversement de gouvernement en Papouasie-Nouvelle-Guinée, un changement de reconnaissance diplomatique aux îles Salomon et à Kiribati, ainsi qu’un vote plus serré qu’attendu lors du référendum d’indépendance en Nouvelle-Calédonie. Sans compter un résultat sans précèdent au vote d’Indépendance à Bougainville, à hauteur de 97,7 %, une décision qu’il reste maintenant à implémenter.<br /> <br /> À cela s’ajoutent les <a href="https://www.businessadvantagepng.com/be-cautious-in-any-expansion-plans-says-the-president-of-pomcci/">complications </a>liées au projet LNG dirigé par ExxonMobil à P’nyang en Papouasie-Nouvelle-Guinée, la reprise plus lente que prévue dans certaines économies de la région (Îles Cook, Palaos et Samoa), ainsi que les éternelles contraintes structurelles liées à la situation particulière dans laquelle se retrouvent ces petites économies, retirées et isolées, dispersées à travers l’océan. En effet, avec ses coûts domestiques élevés, ses faibles revenus ainsi que sa haute vulnérabilité économique, le Pacifique restera dépendant de l’aide internationale en 2020. Les faibles ressources de financement local ne permettront pas, à elles seules, de combler les besoins gigantesques de la région en infrastructure. L’accès au service d’électricité n’est que d’environ 33 % dans le Pacifique, contre 87,4 % au niveau mondial. L’approvisionnement en eau n’est que de 52,6 % et de 30 % pour les services d’assainissement.<br /> <br /> Les principaux partenaires économiques de la région vont donc continuer à jouer un rôle important cette année.<br /> <br /> L’Australie, dans un premier temps, devrait continuer l’implémentation de son « <em>Pacific Step-Up </em>», <a href="https://dfat.gov.au/about-us/corporate/portfolio-budget-statements/Documents/2019-20-australian-aid-budget-summary.pdf">allouant </a>35 % de son aide à la région — un record autant en termes de volume que de proportion. Cependant, l’actuelle revue du programme d’aide au développement par le gouvernement australien, ainsi que l’édition des stratégies bilatérales de Canberra devraient sûrement impacter la manière dont l’aide australienne est implémentée sur le terrain. De son côté, le nouvel <em>Office of the Pacific</em> devrait annoncer prochainement les premiers projets de sa très scrutée AIFFP (<em>Australian Infrastructure Financing Facility </em>– ou Banque pour le Pacifique), ainsi que l’ouverture de quatre nouveaux postes diplomatiques (Îles Marshall, Polynésie française, Niue et Tuvalu), ayant ouvert ceux des îles Cook et de Palaos en 2019. Finalement, le projet d’électrification de la Papouasie-Nouvelle-Guinée (connecter 70 % de la population au réseau électrique national d’ici 2030) constituera un élément important de l’action australienne dans la région cette année.<br /> <br /> La Chine aura bien entendu un rôle majeur dans l’équation 2020. En effet, depuis 2011, Beijing s’est engagée à dépenser en moyenne $321 millions<a href="#_ftn1" name="_ftnref1">[1]</a> de dollars par an dans la région. Mais même si les chiffres de la <em>Lowy Institute Pacific Aid Map</em> montrent que l’Empire du Milieu ne dépense qu’environ 21 % de ce qu’elle promet, les montants qu’il va investir cette année devront continuer à augmenter. En effet, en 2019, Beijing a gagné deux nouveaux partenaires diplomatiques dans la région : Kiribati et les îles Salomon, la troisième plus grande économie de la région. Ces deux nouveaux partenaires ont de grands besoins de développement, que la Chine a offert de combler en échange du reniement diplomatique de Taiwan.<br /> <br /> La grande inconnue pour l’année à venir reste l’implication des États-Unis dans la région. Dans le Pacifique Nord, la visite, l’année dernière, du secrétaire d’État Mike Pompeo en Micronésie (FSM) et son annonce du début des négociations des « Compacts » — une série de traités accordant aux États-Unis un accès exclusif à l’espace aérien et aux eaux territoriales des FSM, des îles Marshall et des Palaos en échange d’une aide financière — et la réception à la Maison-Blanche des dirigeants des trois États sont clairement des signes encourageants provenant d’une administration américaine imprévisible. En outre, la visite de responsables américains aux Îles Salomon et en Papouasie-Nouvelle-Guinée en 2019, ainsi que le <a href="https://www.canberratimes.com.au/story/6346365/first-stage-of-manus-naval-base-opens/?cs=14231">début des travaux</a> sur la base navale de Lombrum annoncent un rôle croissant de Washington dans la région. D’ailleurs, la nouvelle <em>International Development Finance Corp.</em> (DFC) des États-Unis envisage d’augmenter les investissements dans l’Indo-Pacifique, dont le but (non admis) est de contrer l’influence de la <em>Belt and Road Initiative</em> (BRI) de la Chine dans la région.<br /> <br /> D’autres pays devraient se rendre plus assertifs cette année, avec en tête de file la France, qui envoie le Président Emmanuel Macron en Polynésie française en avril, afin de soutenir la stratégie française de l’Indo-Pacifique. Il faudra aussi garder un œil grand ouvert sur l’action de nouveaux partenaires économiques, comme l’Angleterre et son <em><a href="https://www.gov.uk/government/speeches/oceans-apart-the-uk-the-pacific-partnerships-shared-values">Pacific Uplift</a></em> ou l’Indonésie, et son <em><a href="https://www.rnz.co.nz/international/pacific-news/394434/indonesia-s-pacific-elevation-step-up-or-power-play">Pacific Elevation</a></em>, qui reste d’ailleurs empêtrée dans les problèmes à la fois domestiques et régionaux liés à la Papouasie occidentale.<br /> <br /> Finalement, les banques multilatérales de développement devraient continuer de jouer un rôle fort dans la région. Malgré la mauvaise presse et les inquiétudes extérieures, le financement concessionnel reste un élément clé des politiques de développement dans le Pacifique. La dette a augmenté dans la région, mais aucun des pays du Pacifique n’est encore menacé de surendettement, ce qui signifie que ces économies ont géré de manière responsable les risques de dette. Ainsi, de nouveaux prêts pour des projets d’infrastructures devraient être accordés aux pays du Pacifique afin de stimuler l’économie de la région.<br /> <br /> En somme, les défis économiques de 2019 déteignent sur 2020, ralentissant potentiellement la croissance de la région. Le rôle des partenaires au développement sera donc encore plus important cette année, ce qui pourrait rendre la région encore plus contestée.<br /> <br /> &#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;<br /> <br /> <a href="#_ftnref1" name="_ftn1">[1]</a> Not including a AUD $4.1 billion infrastructure project offered by China to Papua New Guinea.</div></div></div><div class="rightside"><div class="block-content side-slider"><div class="headofthis">Sur la même thématique</div><div class="nav-slider"> <a href="" class="prev inactive">&nbsp;</a> <a href="" class="next">&nbsp;</a></div><div class="slider-wrap"><div> <article> <a href="/143592-the-belt-and-road-initiative-a-new-multilateralism/" class="article-title">The Belt and Road Initiative: a new multilateralism?</a><div class="article-author"> <span style="font-weight: normal;">Interview with Zhang Haibing, Director of the Institute for World Economy Studies at the Shangaï Institute for International Studies</span></div><div class="article-date">14.01.2020</div></article> <article> <a href="/143578-les-entretiens-geopolitiques-diris-sup-9-situation-en-iran-ouighours-conflit-libyen/" class="article-title">[Les entretiens géopolitiques d&rsquo;IRIS Sup&rsquo; #9] Situation en Iran, Ouïghours, conflit libyen</a><div class="article-author"> <span style="font-weight: normal;">Pascal Boniface est interrogé par Marie-Sara, Beatriz et Sarah étudiantes à IRIS Sup'</span></div><div class="article-date"></div></article> <article> <a target="_blank" href="http://www.rfi.fr/emission/20200112-taiwan-barthelemy-courmont-iris-xi-jinping-question-taiwanaise-obsession" class="article-title">« Xi jinping a fait de la question taïwanaise une obsession »</a><div class="article-author"> <span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/barthelemy-courmont">Barthélémy Courmont</a> - <a target="_blank" href="http://www.rfi.fr/emission/20200112-taiwan-barthelemy-courmont-iris-xi-jinping-question-taiwanaise-obsession">L'invité de la mi-journéeRFI</a></div><div class="article-date">12.01.2020</div></article> <article> <a href="/143382-les-enjeux-technologiques-des-nouvelles-routes-de-la-soie/" class="article-title">Les enjeux technologiques des nouvelles routes de la soie</a><div class="article-author"> <span style="font-weight: normal;">Entretien avec Karim Sy, président de Digital Africa Initiative, à l'occasion de la 3e session du Forum de Paris sur les nouvelles routes de la Soie</span></div><div class="article-date">08.01.2020</div></article> <article> <a href="/143350-linsertion-de-lunion-europeenne-au-sein-des-nouvelles-routes-de-la-soie-limites-et-realites/" class="article-title">L&rsquo;insertion de l&rsquo;Union européenne au sein des nouvelles routes de la soie : limites et réalités</a><div class="article-author"> <span style="font-weight: normal;">Entretien avec Sébastien Jean, directeur du CEPII, à l'occasion de la 3e session du Forum de Paris sur les nouvelles routes de la Soie</span></div><div class="article-date">07.01.2020</div></article> <article> <a href="/143448-la-demande-chinoise-de-petrole-explose-en-voila-les-gagnants-et-les-perdants-a-lechelle-mondiale/" class="article-title">La demande chinoise de pétrole explose : en voilà les gagnants et les perdants à l’échelle mondiale</a><div class="article-author"> <span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS" href="https://www.iris-france.org/chercheurs/emmanuel-lincot-2">Emmanuel Lincot</a> - <a target="_blank" href="https://www.atlantico.fr/decryptage/3585112/la-demande-chinoise-de-petrole-explose--en-voila-les-gagnants-et-les-perdants-a-l-echelle-mondiale-emmanuel-lincot">Atlantico</a></div><div class="article-date">21.12.2019</div></article></div><div> <article> <a href="/143010-a-propos-de-chine-le-grand-paradoxe-de-jean-pierre-raffarin/" class="article-title">À propos de « Chine, le grand paradoxe » de Jean-Pierre Raffarin</a><div class="article-author"> <span class="with">Le point de vue de</span> <a class="qtip-people" data-info-qtip="Directeur de l'IRIS" href="https://www.iris-france.org/chercheurs/pascal-boniface">Pascal Boniface</a></div><div class="article-date">18.12.2019</div></article> <article> <a href="/142897-pourquoi-loccident-ne-devrait-pas-avoir-peur-de-la-chine/" class="article-title">Pourquoi l’Occident ne devrait pas avoir peur de la Chine</a><div class="article-author"> <span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/barthelemy-courmont">Barthélémy Courmont</a>, <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS" href="https://www.iris-france.org/chercheurs/emmanuel-lincot-2">Emmanuel Lincot</a> - <a target="_blank" href="https://www.atlantico.fr/decryptage/3584289/pourquoi-l-occident-ne-devrait-pas-avoir-peur-de-la-chine-barthelemy-courmont-emmanuel-lincot?fbclid=IwAR14C_UZraB2MK0cWpYKexquqmWbMlMw0BcI1vAoeZu4K-c8gnfXpxJin_4">Atlantico</a></div><div class="article-date">08.12.2019</div></article> <article> <a href="/142914-samjiyon-en-coree-du-nord-echappera-t-elle-au-destin-funeste-de-toutes-celles-qui-lont-precedee-ailleurs-dans-le-monde/" class="article-title">Samjiyon, en Corée du Nord, échappera-t-elle au destin funeste de toutes celles qui l’ont précédée ailleurs dans le monde ?</a><div class="article-author"> <span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS" href="https://www.iris-france.org/chercheurs/emmanuel-lincot-2">Emmanuel Lincot</a> - <a target="_blank" href="https://www.atlantico.fr/decryptage/3584189/samjiyon-la-ville-socialiste-ideale-inauguree-par-la-coree-du-nord-echappera-t-elle-au-destin-funeste-de-toutes-celles-qui-l-ont-precedee-ailleurs-dans-le-monde--emmanuel-lincot-">Atlantico</a></div><div class="article-date">06.12.2019</div></article> <article> <a href="/142912-persecutions-des-ouighours-en-chine-les-ouighours-sont-aux-avant-postes-dune-politique-globale-de-surveillance/" class="article-title">Persécutions des Ouïghours en Chine : « Les Ouïghours sont aux avant-postes d’une politique globale de surveillance »</a><div class="article-author"> <span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS" href="https://www.iris-france.org/chercheurs/emmanuel-lincot-2">Emmanuel Lincot</a> - <a target="_blank" href="https://www.20minutes.fr/monde/2668627-20191206-persecutions-ouighours-chine-ouighours-avant-postes-politique-globale-surveillance">20 Minutes</a></div><div class="article-date"></div></article> <article> <a href="/142901-pourquoi-la-presidentielle-complique-la-guerre-commerciale-sino-americaine/" class="article-title">Pourquoi la présidentielle complique la guerre commerciale sino-américaine</a><div class="article-author"> <span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/barthelemy-courmont">Barthélémy Courmont</a> - <a target="_blank" href="Donald Trump a feint hier de ne pas se soucier de la date d'entrée en vigueur des tarifs sur les importations chinoises, ce qui n'a pas manqué de faire chuter les marchés américains. Quelle est la chance d'arriver à un accord d'ici le 15 décembre ? Est-ce un coup de bluff de la part du président américain ?  Barthélémy Courmont : Au fur et à mesure que la date du 15 décembre approche, la pression monte sur les négociateurs. Mais un accord semble peu probable, sinon sur des détails, sur lesquels Donald Trump ne manquera pas d'ailleurs d'autoproclamer sa victoire. En attendant, il affaiblit un peu plus jour après jour la position américaine. La difficulté à parvenir à un accord, sans doute sous-évaluée par l'administration Trump, traduit surtout le déséquilibre qui est celui de la relation commerciale entre les deux pays, et qui ne se traduit pas uniquement par une balance commerciale qui accentue un peu plus chaque jour le déficit américain. On note ainsi que l'économie chinoise, qui reste très dépendante du marché américain, s'est résolument tournée vers d'autres partenaires, et qu'ainsi la part des échanges avec les Etats-Unis est en baisse constante dans le commerce extérieur chinois. En d'autres termes, la dépendance s'est réduite et les guerres commerciales de Donald Trump ont été déclenchées trop tard pour qu'elles puissent avoir un impact décisif et contraignant pour Pékin. La Chine conserve l'avantage, et Trump en fait l'apprentissage, même si les uns comme les autres ont évidemment tout intérêt à réduire l'impact de ces tarifs douaniers.  Quelle influence les élections américaines de 2020 vont avoir sur la suite des relations sino-américaines ? Les démocrates peuvent-ils mettre une pression encore plus grande sur Donald Trump, qui pourrait aboutir à des conflits commerciaux encore plus importants en 2020 ?   Selon leurs sensibilités sur le sujet, il est évident que les candidats démocrates vont attaquer le bilan de Donald Trump sur les guerres commerciales, et en l'absence d'un accord ambitieux avec la Chine, ne manqueront pas de rappeler l'impasse dans laquelle les Etats-Unis se trouvent. Il convient cependant de noter qu'ils n'ont pas de solution pour réduire le déficit commercial américain, et les critiques porteront ainsi sans aucun doute sur les conséquences de ces guerres commerciales sur les alliés et partenaires de Washington plus que sur la relation commerciale sino-américaine. Pour ce qui est des "pressions", Trump a prouvé par le passé qu'il n'y est pas sensible, aussi il gardera quoi qu'il arrive et avec le soutien du Congrès la main sur ces sujets jusqu'à son départ de la Maison-Blanche, qu'elle qu'en soit la date. Après, c'est une toute autre histoire.  Mardi 3 décembre, Donald Trump a menacé la France de taxer certains produits importés à 100% suite à la mise en place de la taxe Gafa. Il aurait finalement joué l'apaisement en privé. La relation entre américains et européens est-elle en jeu dans le conflit avec la Chine ? Si les Etats-Unis trouvent un accord avec la Chine, quel sort sera réservé à l'Europe ? L'Europe est très fortement affectée par les guerres commerciales de Washington, et les déclarations tonitruantes suivies de messages apaisants du président américain n'y changent rien. Les Etats-Unis n'ont pas digéré la taxe Gafa, comme s'il s'agissait d'un crime de lèse-majesté, au risque de provoquer des tensions aussi disproportionnées que déplacées. Taxer les produits de luxe et l'alimentation made in France est une réaction puérile et assez indigne de la part d'un pays allié et ami, une "insulte", dirait Trump… L'administration Trump n'a pas encore compris qu'au-delà de leur caractère totalement contre-productif, les guerres commerciales ont un impact très négatif sur l'image des Etats-Unis autant que sur le degré de confiance qui est accordé à ce pays. L'Union européenne a toutes les raisons de s'inquiéter de ces dérives qui affectent l'économie mondiale et semblent à contre-courant des multiples initiatives en faveur de l'établissement d'accords de libre-échange. En conséquence, c'est vers d'autres partenaires que les pays européens pourraient se tourner, et cela aurait un impact durable. On a vu depuis deux ans des pays comme le Japon et la Corée du Sud, autres alliés de Washington affectés par les guerres commerciales, privilégier de nouvelles collaborations pour en réduire l'impact. C'est toute l'architecture des échanges internationaux qui peut être modifiée en profondeur. Dans le cas d'un accord entre Washington et Pékin, il sera intéressant de voir dans quelle mesure cette stratégie américaine, résolument antichinoise mais aux dommages collatéraux multiples, se maintiendra ou non.">Atlantico</a></div><div class="article-date">05.12.2019</div></article> <article> <a href="/142745-ouighours-une-repression-dans-le-silence/" class="article-title">Ouïghours : une répression dans le silence</a><div class="article-author"> <span class="with">Par</span> <a class="qtip-people" data-info-qtip="Directeur de l'IRIS" href="https://www.iris-france.org/chercheurs/pascal-boniface">Pascal Boniface</a></div><div class="article-date">02.12.2019</div></article></div><div> <article> <a target="_blank" href="http://www.lamarseillaise.fr/" class="article-title">« Hong Kong et Pékin sont dans une impasse »</a><div class="article-author"> <span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/barthelemy-courmont">Barthélémy Courmont</a> - <a target="_blank" href="http://www.lamarseillaise.fr/">La Marseillaise</a></div><div class="article-date">30.11.2019</div></article> <article> <a href="/142597-les-ouighours-face-a-letat-chinois-un-futur-incertain/" class="article-title">Les Ouïghours face à l’État chinois : un futur incertain</a><div class="article-author"> <span class="with">Le point de vue de</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS" href="https://www.iris-france.org/chercheurs/emmanuel-lincot-2">Emmanuel Lincot</a></div><div class="article-date">28.11.2019</div></article> <article> <a href="/142565-la-flotte-sous-marine-japonaise-bien-placee-dans-la-bataille-de-mer-de-chine-et-du-pacifique/" class="article-title">La flotte sous-marine japonaise bien placée dans la bataille de mer de Chine et du Pacifique</a><div class="article-author"> <span class="with">Par</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS" href="https://www.iris-france.org/chercheurs/edouard-pflimlin">Edouard Pflimlin</a></div><div class="article-date">26.11.2019</div></article> <article> <a href="/142505-bougainville-plus-dautonomie-ou-lindependance%e2%80%89/" class="article-title">Bougainville : plus d’autonomie, ou l’indépendance ?</a><div class="article-author"> <span style="font-weight: normal;">Par Alexandre Dayant, chercheur au Lowy Institute (Sydney, Australie)</span></div><div class="article-date">22.11.2019</div></article> <article> <a href="/142393-hongkong-la-chine-ne-peut-se-permettre-limage-un-nouveau-tiananmen/" class="article-title">Hongkong : « La Chine ne peut se permettre l’image un nouveau Tian’anmen »</a><div class="article-author"> <span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/barthelemy-courmont">Barthélémy Courmont</a> - <a target="_blank" href="https://www.lefigaro.fr/vox/monde/hongkong-la-chine-ne-peut-se-permettre-l-image-un-nouveau-tian-anmen-20191119">Le Figaro Vox</a></div><div class="article-date">19.11.2019</div></article> <article> <a target="_blank" href="https://www.youtube.com/watch?v=jX7ibPocvvc" class="article-title">Hongkong : la colère monte, Pékin menace</a><div class="article-author"> <span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de l'IRIS" href="https://www.iris-france.org/chercheurs/pascal-boniface">Pascal Boniface</a> - <a target="_blank" href="https://www.youtube.com/watch?v=jX7ibPocvvc">C dans l'air, France 5</a></div><div class="article-date"></div></article></div><div> <article> <a href="/141936-les-entretiens-geopolitiques-diris-sup-7-mobilisations-independantismes-hegemonie-chinoise/" class="article-title">[Les entretiens géopolitiques d&rsquo;IRIS Sup&rsquo; #7] Mobilisations, indépendantismes, hégémonie chinoise</a><div class="article-author"> <span style="font-weight: normal;">Pascal Boniface est interrogé par Marc, Cédric et Nato, étudiants à IRIS Sup'</span></div><div class="article-date">18.11.2019</div></article> <article> <a href="/141939-hong-kong-jusquou-ira-la-contestation/" class="article-title">Hong Kong : jusqu’où ira la contestation ?</a><div class="article-author"> <span class="with">Le point de vue de</span> <a class="qtip-people" data-info-qtip="Directeur de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/barthelemy-courmont">Barthélémy Courmont</a></div><div class="article-date">15.11.2019</div></article> <article> <a target="_blank" href="https://www.tv5mondeplus.com/toutes-les-videos/magazine/kiosque-kiosque-08-11-19" class="article-title">France : Européaniser la relation avec la Chine</a><div class="article-author"> <span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directrice adjointe de l'IRIS" href="https://www.iris-france.org/chercheurs/sylvie-matelly">Sylvie Matelly</a> - <a target="_blank" href="https://www.tv5mondeplus.com/toutes-les-videos/magazine/kiosque-kiosque-08-11-19">Kiosque - TV5 Monde</a></div><div class="article-date">08.11.2019</div></article> <article> <a target="_blank" href="https://www.radio1.pf/quel-role-mondial-pour-loceanie-francaise/" class="article-title">Quel rôle mondial pour l&rsquo;Océanie française ?</a><div class="article-author"> <span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de l'IRIS" href="https://www.iris-france.org/chercheurs/pascal-boniface">Pascal Boniface</a> - <a target="_blank" href="https://www.radio1.pf/quel-role-mondial-pour-loceanie-francaise/">Radio 1 Polynésie</a></div><div class="article-date">05.11.2019</div></article> <article> <a href="/141635-emmanuel-macron-lhomme-sur-qui-mise-pekin-en-europe/" class="article-title">Emmanuel Macron, l’homme sur qui mise Pékin en Europe</a><div class="article-author"> <span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/barthelemy-courmont">Barthélémy Courmont</a> - <a target="_blank" href="https://www.atlantico.fr/decryptage/3582241/emmanuel-macron-l-homme-sur-qui-mise-pekin-en-europe-chine-guerre-commerciale-diplomatie-hong-kong-xi-jinping-barthelemy-courmont-?fbclid=IwAR3gkRDXMdGkw8gNAYy6AosTQpByuOUEDoW44OxnZZwOtS-J6Tw4QEeUKXk">Atlantico</a></div><div class="article-date">04.11.2019</div></article> <article> <a target="_blank" href="https://www.lci.fr/replay/video-ca-fait-parler-du-dimanche-3-novembre-2019-2136707.html" class="article-title">Chine : Macron en VRP de l&rsquo;économie française</a><div class="article-author"> <span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/beligh-nabli">Béligh Nabli</a> - <a target="_blank" href="https://www.lci.fr/replay/video-ca-fait-parler-du-dimanche-3-novembre-2019-2136707.html">Ça fait parler, LCI</a></div><div class="article-date">03.11.2019</div></article></div></div></div></div></main></div></div><!-- /.content --></div><!-- /.wrap --><div class="vertical-menu"><ul id="menu-navigation-primaire-1" class="vertical-menu-column vertical-menu-nav-pills"><li class="menu-programmes"><a href="https://www.iris-france.org/programmes/industrie-de-defense-et-de-securite/">Programmes</a></li><li class="menu-consultance-et-etudes"><a href="https://www.iris-france.org/consultance/">Consultance et ÉTudes</a></li><li class="menu-iris-sup"><a href="https://www.iris-france.org/iris-sup/">IRIS SUP&rsquo;</a></li><li class="menu-formations-pro"><a href="https://www.iris-france.org/formations-professionnelles/">Formations pro</a></li><li class="menu-ouvrages"><a href="http://www.iris-france.org/ouvrages/">Ouvrages</a></li><li class="menu-evenements"><a href="https://www.iris-france.org/evenements/">Événements</a></li><li class="menu-liris"><a href="https://www.iris-france.org/liris/">L&rsquo;IRIS</a></li></ul><ul class="vertical-menu-column vertical-menu-nav-univers"><li><a class="u-1" href="http://www.iris-france.info/securite-defense-et-nouveaux-risques/">Défense et Sécurité</a></li><li><a class="u-3" href="http://www.iris-france.info/equilibres-internationaux-et-mondialisation/">Equilibres internationaux et mondialisation</a></li><li><a class="u-4" href="http://www.iris-france.info/energie-et-environnement/">Énergie et environnement</a></li><li><a class="u-2" href="https://www.iris-france.org/humanitaire-et-developpement/">Humanitaire et Développement</a></li><li><a class="u-5" href="https://www.iris-france.org/enjeux-de-societe/">Enjeux de société</a></li><li><a class="u-6" href="http://www.iris-france.info/sport-et-relations-internationales/">Sport et relations internationales</a></li><li><a class="u-7" href="http://www.iris-france.info/aires-regionales/">Aires <br> régionales</a></li></ul><ul class="vertical-menu-column vertical-menu-nav-programmes" style="display:none"><li  class="p-ares-group "><a  href="http://www.iris-france.org/ares/" ><span  class="v-centerer"><span class="v-centered">Ares Group</span></span></a></li><li  class="p-industrie-de-defense-et-de-securite "><a  href="https://www.iris-france.org/programmes/industrie-de-defense-et-de-securite/" ><span  class="v-centerer"><span class="v-centered">Industrie de défense et de sécurité</span></span></a></li><li  class="p-europe-et-strategie "><a  href="https://www.iris-france.org/programmes/europe-et-strategie/" ><span  class="v-centerer"><span class="v-centered">Europe, stratégie, sécurité</span></span></a></li><li  class="p-geopolitique-et-entreprises "><a  href="https://www.iris-france.org/programmes/geopolitique-et-entreprises/" ><span  class="v-centerer"><span class="v-centered">Géopolitique et Entreprises</span></span></a></li><li  class="p-climat-energie-et-securite "><a  href="https://www.iris-france.org/programmes/climat-energie-et-securite/" ><span  class="v-centerer"><span class="v-centered">Climat, énergie et sécurité</span></span></a></li><li  class="p-humanitaire-et-developpement "><a  href="https://www.iris-france.org/programmes/humanitaire-et-developpement/" ><span  class="v-centerer"><span class="v-centered">Humanitaire et Développement</span></span></a></li><li  class="p-sport-et-relations-internationales "><a  href="https://www.iris-france.org/programmes/sport-et-relations-internationales/" ><span  class="v-centerer"><span class="v-centered">Sport et relations internationales</span></span></a></li><li  class="p-amerique-latine-caraibe "><a  href="https://www.iris-france.org/programmes/amerique-latine-caraibe/" ><span  class="v-centerer"><span class="v-centered">Amérique latine / Caraïbe</span></span></a></li><li  class="p-asie-pacifique "><a  href="https://www.iris-france.org/programmes/asie-pacifique/" ><span  class="v-centerer"><span class="v-centered">Asie-Pacifique</span></span></a></li><li  class="p-turquie "><a  href="https://www.iris-france.org/programmes/turquie/" ><span  class="v-centerer"><span class="v-centered">Turquie</span></span></a></li></ul></div><footer class="content-info" role="contentinfo"><div class="row"><div class="col-lg-12"><div class="iris-infos"> <img data-opt-src="https://mlyoasgpptk8.i.optimole.com/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/themes/iris-th/images/iris-footer.png"  src="https://mlyoasgpptk8.i.optimole.com/w:auto/h:auto/q:eco/https://www.iris-france.org/wp-content/themes/iris-th/images/iris-footer.png" alt=""><noscript><img src="https://mlyoasgpptk8.i.optimole.com/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/themes/iris-th/images/iris-footer.png" alt=""></noscript><div class="iris-txt"> L’IRIS, association créée en 1991 reconnue d’utilité publique, est un think tank français travaillant sur les thématiques géopolitiques et stratégiques, le seul de dimension internationale à avoir été créé sur une initiative totalement privée, dans une démarche indépendante. L’IRIS est organisé autour de 4 pôles d’activité : la recherche, la publication, la formation et l’organisation d’événements.<div class="english-block english-block-footer"><a href="https://www.iris-france.org/en/" class="dm-header">English Website</a></div></div></div><div class="iris-links"><div class="title">L'IRIS</div><ul><li><a href="https://www.iris-france.org/liris/#chercheurs">L'équipe IRIS</a></li><li><a href="http://www.iris-sup.org/" target="_blank">IRIS SUP</a></li><li><a href="https://www.iris-france.org/adhesion/">Devenir adhérent</a></li><li><a href="http://www.espace-conferences.org/" target="_blank">Espace de conférences IRIS </a></li><li><a href="https://www.iris-france.org/liris/contact/">Contacts</a></li><li><a href="https://www.iris-france.org/liris/stage-emploi/">Stage/Emplois</a></li></ul></div><div class="iris-follow"><div class="title">Nous suivre</div><div class="social-footer clearfix"><div class="social-block social-footer-icon"><a href="https://www.facebook.com/InstitutIRIS" target="_blank" class="fb-header">&nbsp;</a></div><div class="social-block social-footer-icon"><a href="https://twitter.com/InstitutIRIS"  target="_blank" class="tw-header">&nbsp;</a></div><div class="social-block social-footer-icon"><a href="https://www.linkedin.com/company/iris---institut-de-relations-internationales-et-strat-giques" target="_blank" class="in-header">&nbsp;</a></div><div class="social-block social-footer-icon"><a href="https://www.youtube.com/user/institutiris" target="_blank" class="yt-header">&nbsp;</a></div><div class="social-block social-footer-icon"><a href="https://www.iris-france.org/feed/" target="_blank" class="rss-header">&nbsp;</a></div></div><div class="newsletter-footer"><div class="label">S’inscrire à la newsletter</div><div id="ninja_forms_form_5_cont" class="ninja-forms-cont"><div id="ninja_forms_form_5_wrap" class="ninja-forms-form-wrap"><div id="ninja_forms_form_5_response_msg" style="" class="ninja-forms-response-msg "></div><form id="ninja_forms_form_5" enctype="multipart/form-data" method="post" name="" action="https://www.iris-france.org/wp-admin/admin-ajax.php?action=ninja_forms_ajax_submit" class="ninja-forms-form"><input type="hidden" id="_wpnonce" name="_wpnonce" value="5bc353a707" /><input type="hidden" name="_wp_http_referer" value="/143784-les-perspectives-de-developpement-du-pacifique-en-2020/" /> <input type="hidden" name="_ninja_forms_display_submit" value="1"> <input type="hidden" name="_form_id"  id="_form_id" value="5"><div class="hp-wrap"> <label>If you are a human and are seeing this field, please leave it blank. <input type="text" value="" name="_Yy01S"> <input type="hidden" value="_Yy01S" name="_hp_name"> </label></div><div id="ninja_forms_form_5_all_fields_wrap" class="ninja-forms-all-fields-wrap"><div class="ninja-forms-required-items">Les champs marqués d'un <span class="ninja-forms-req-symbol">*</span> sont obligatoires !</div><div class="field-wrap checkbox-wrap label-right"  id="ninja_forms_field_36_div_wrap" data-visible="1"> <input type="hidden" id="ninja_forms_field_36_type" value="checkbox"> <input id="" name="ninja_forms_field_36" type="hidden" value="unchecked" /><input id="ninja_forms_field_36" name="ninja_forms_field_36" type="checkbox" class="ninja-forms-field " value="checked"  rel="36"/> <label for="ninja_forms_field_36" id="ninja_forms_field_36_label" class="">Lettre hebdomadaire </label><div id="ninja_forms_field_36_error" style="display:none;" class="ninja-forms-field-error"></div></div><div class="field-wrap checkbox-wrap label-right"  id="ninja_forms_field_37_div_wrap" data-visible="1"> <input type="hidden" id="ninja_forms_field_37_type" value="checkbox"> <input id="" name="ninja_forms_field_37" type="hidden" value="unchecked" /><input id="ninja_forms_field_37" name="ninja_forms_field_37" type="checkbox" class="ninja-forms-field " value="checked"  rel="37"/> <label for="ninja_forms_field_37" id="ninja_forms_field_37_label" class="">Toutes nos communications </label><div id="ninja_forms_field_37_error" style="display:none;" class="ninja-forms-field-error"></div></div><div class="field-wrap text-wrap label-inside txt-input-wrap"  id="ninja_forms_field_38_div_wrap" data-visible="1"> <input type="hidden" id="ninja_forms_field_38_type" value="text"> <input id="ninja_forms_field_38" data-mask="" data-input-limit="" data-input-limit-type="char" data-input-limit-msg="" name="ninja_forms_field_38" type="text" placeholder="" class="ninja-forms-field  ninja-forms-req txt-input email " value="Entrez votre email *" rel="38"   /> <input type="hidden" id="ninja_forms_field_38_label_hidden" value="Entrez votre email *"><div id="ninja_forms_field_38_error" style="display:none;" class="ninja-forms-field-error"></div></div><div class="field-wrap submit-wrap label-above txt-submit-wrap"  id="ninja_forms_field_39_div_wrap" data-visible="1"> <input type="hidden" id="ninja_forms_field_39_type" value="submit"><div id="nf_submit_5"> <input type="submit" name="_ninja_forms_field_39" class="ninja-forms-field  txt-submit" id="ninja_forms_field_39" value="OK" rel="39" ></div><div id="nf_processing_5" style="display:none;"> <input type="submit" name="_ninja_forms_field_39" class="ninja-forms-field  txt-submit" id="ninja_forms_field_39" value="En cours de traitement" rel="39" disabled></div><div id="ninja_forms_field_39_error" style="display:none;" class="ninja-forms-field-error"></div></div><div class="field-wrap honeypot-wrap label-above"  id="ninja_forms_field_40_div_wrap" data-visible="1"> <input type="hidden" id="ninja_forms_field_40_type" value="honeypot"> <label for="ninja_forms_field_40" id="ninja_forms_field_40_label" class="">If you are a human and are seeing this field, please leave it blank. </label> <input id="ninja_forms_field_40" name="ninja_forms_field_40" type="text" class="ninja-forms-field " value="" rel="40" /><div id="ninja_forms_field_40_error" style="display:none;" class="ninja-forms-field-error"></div></div></div></form></div></div></div></div></div></div> </footer><div class="subfooter"><div class="row"><div class="col-lg-12"> <a href="https://www.iris-france.org/mentions-legales/">Mentions légales / Crédits</a></div></div></div><style id="fvm-footer-0" media="all">.rating-cancel,.ninja-forms-star-rating{float:left;text-indent:-999em}.rating-cancel,.rating-cancel a{background:url(https://mlyoasgpptk8.i.optimole.com/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/plugins/ninja-forms/deprecated/css/../images/delete.gif) no-repeat 0 -16px}.ninja-forms-star-rating a{background:url(https://mlyoasgpptk8.i.optimole.com/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/plugins/ninja-forms/deprecated/css/../images/star.gif) no-repeat 0 0}.rating-cancel a,.ninja-forms-star-rating a{background-position:0 0;border:0;cursor:pointer;display:block;margin-right:2px;width:17px;height:15px;overflow:hidden}.ninja-forms-star-rating-on a{background-position:0 -16px}.ninja-forms-star-rating-hover a{background-position:0 -32px}.rating-cancel a:hover{background-position:0 -32px}.ninja-forms-star-rating-readonly a{cursor:default!important}.ninja-forms-star-rating{background:transparent!important;overflow:hidden!important}.ninja-forms-star-rating-control{display:inline-block}.ninja-forms-star-rating-control:after{clear:both;content:"";display:block}</style><script type='text/javascript'>/*  */
var ninja_forms_settings = {"ajax_msg_format":"inline","password_mismatch":"The passwords provided do not match.","plugin_url":"https:\/\/www.iris-france.org\/wp-content\/plugins\/ninja-forms\/deprecated\/","datepicker_args":{"dateFormat":"dd\/mm\/yy"},"currency_symbol":"$","date_format":"dd\/mm\/yy"};
var thousandsSeparator = "\u00a0";
var decimalPoint = ",";
var ninja_forms_form_5_settings = {"ajax":"1","hide_complete":"1","clear_complete":"1"};
var ninja_forms_form_5_calc_settings = {"calc_value":{"36":{"checked":"0","unchecked":"0"},"37":{"checked":"0","unchecked":"0"}},"calc_fields":[]};
var ninja_forms_password_strength = {"empty":"Indicateur de niveau de s\u00e9curit\u00e9","short":"Tr\u00e8s faible","bad":"Faible","good":"Moyen [ s\u00e9curit\u00e9 mot de passe ]","strong":"Fort","mismatch":"Ne correspond pas"};
/*  */</script> <script type='text/javascript' src='/wp-content/uploads/cache/fvm/1571903351/out/footer-7e1529d8.min.js'></script><script>(function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
  function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
  e=o.createElement(i);r=o.getElementsByTagName(i)[0];
  e.src='//www.google-analytics.com/analytics.js';
  r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
  ga('create','UA-2305764-1');ga('send','pageview');</script> </body></html>
<!-- Dynamic page generated in 1.086 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-01-22 15:36:29 -->

<!-- Compression = gzip -->