<!DOCTYPE html>
<html class=" optml_no_js no-js" lang="fr-FR">
<head>
  <meta charset="utf-8"><link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1658151542-cssc7df997042db749707d797e34961acf439fb972374700bdedde4b8e9710c8.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1658151542-cssa2f9622272ad89bd761821d9a100c88d3250929fb819578b8db9fb15b0ead.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1658151542-css4199193019f453c96b8de5cf575aae79b6603b25d47d06d17e3a620349308.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1658151542-css7cee7883b9ce8159ac60ff66c3af4b6472d265bf55a5793fd80bf788dd679.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1658151542-css3a00724385da8b877e106a9183fa8fd11ac7c514df19e4fd7de235ef35b35.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1658151542-cssb2fda8e63cdf9f046a18e58b391693d07035002d8d1ee013f849739e6b258.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1658151542-css676a5fe83b2f6022fc7ee9d9a61c07b2dbd9ac35abdc4922cb084e7b01f42.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1658151542-cssed0c70bfd9fa283cb4e7ed5a49a33253494d834544e38960ea8bb1673ed33.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1658151542-cssc6d1f551cbe72bd733cbc8117f92facdfdcab432981233fb98f888dbbafee.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1658151542-css2d8bdfa09760ac91eca006494ee1e8332df624764d93b9e7189b9aaba7adc.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1658151542-css20ec2afc56184c6ff599e17e2f46f2ba8b4767fc0fdea2a3b3eb2e2c572bb.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1658151542-cssb9002843fec10643dd190c64d37e9ceef8c2fb1cb06daf21a5777a01dc68a.css" as="style" media="all" /><script data-cfasync="false">function fvmuag(){var e=navigator.userAgent;if(e.match(/x11.*ox\/54|id\s4.*us.*ome\/62|oobo|ight|tmet|eadl|ngdo|PTST/i))return!1;if(e.match(/x11.*me\/86\.0/i)){var r=screen.width;if("number"==typeof r&&1367==r)return!1}return!0}</script><meta http-equiv="X-UA-Compatible" content="IE=edge"><title>
   Nancy Pelosi à Taïwan : triomphe médiatique, échec géopolitique | IRIS  	</title><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="description" content="La visite de Nancy Pelosi, speaker la chambre des Repr&eacute;sentants des &Eacute;tats-Unis, &agrave; Ta&iuml;wan a b&eacute;n&eacute;fici&eacute; d&rsquo;une couverture m&eacute;diatique de grande ampleur. S&rsquo;il constitue un coup m&eacute;diatique pour Madame Pelosi, ce n&rsquo;est certainement pas un succ&egrave;s g&eacute;opolitique pour Washington, puisque cette visite provoque une crispation de la Chine &agrave; l&rsquo;heure..."><meta property="og:title" content="Nancy Pelosi &agrave; Ta&iuml;wan : triomphe m&eacute;diatique, &eacute;chec g&eacute;opolitique"><meta property="og:type" content="article"><meta property="og:url" content="https://www.iris-france.org/169085-nancy-pelosi-a-taiwan-triomphe-mediatique-echec-geopolitique/"><meta property="og:image" content="https://mlyoasgpptk8.i.optimole.com/zVggxes.PSMF~43db5/w:auto/h:auto/q:mauto/f:avif/https://www.iris-france.org/wp-content/uploads/2022/08/Miniature_03-08-22.jpg" /><meta property="og:image:width" content="594" /><meta property="og:image:height" content="396" /><meta property="og:description" content="La visite de Nancy Pelosi, speaker la chambre des Repr&eacute;sentants des &Eacute;tats-Unis, &agrave; Ta&iuml;wan a b&eacute;n&eacute;fici&eacute; d&rsquo;une couverture m&eacute;diatique de grande ampleur. S&rsquo;il constitue un coup m&eacute;diatique pour Madame Pelosi, ce n&rsquo;est certainement pas un succ&egrave;s g&eacute;opolitique pour Washington, puisque cette visite provoque une crispation de la Chine &agrave; l&rsquo;heure..."><meta property="og:site_name" content="IRIS"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@InstitutIRIS"><meta name="twitter:title" content="Nancy Pelosi &agrave; Ta&iuml;wan : triomphe m&eacute;diatique, &eacute;chec g&eacute;opolitique"><meta name="twitter:description" content="La visite de Nancy Pelosi, speaker la chambre des Repr&eacute;sentants des &Eacute;tats-Unis, &agrave; Ta&iuml;wan a b&eacute;n&eacute;fici&eacute; d&rsquo;une couverture m&eacute;diatique de grande ampleur. S&rsquo;il constitue un coup m&eacute;diatique pour Madame Pelosi, ce n&rsquo;est certainement pas un succ&egrave;s g&eacute;opolitique pour Washington, puisque cette visite provoque une crispation de la Chine &agrave; l&rsquo;heure..."><meta name="twitter:image" content="https://mlyoasgpptk8.i.optimole.com/zVggxes.PSMF~43db5/w:auto/h:auto/q:mauto/f:avif/https://www.iris-france.org/wp-content/uploads/2022/08/Miniature_03-08-22.jpg"><link rel="canonical" href="https://www.iris-france.org/169085-nancy-pelosi-a-taiwan-triomphe-mediatique-echec-geopolitique/"><link rel="alternate" type="application/rss+xml" title="IRIS Feed" href="https://www.iris-france.org/feed/">
  
  


  

      	
	
	
	
	
	
	
	
	








  



<link rel='stylesheet' id='wp-block-library-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1658151542-cssc7df997042db749707d797e34961acf439fb972374700bdedde4b8e9710c8.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-bar-css-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1658151542-cssa2f9622272ad89bd761821d9a100c88d3250929fb819578b8db9fb15b0ead.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1658151542-css4199193019f453c96b8de5cf575aae79b6603b25d47d06d17e3a620349308.css' type='text/css' media='all' />
<link rel='stylesheet' id='main2-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1658151542-css7cee7883b9ce8159ac60ff66c3af4b6472d265bf55a5793fd80bf788dd679.css' type='text/css' media='all' />
<link rel='stylesheet' id='typekit-dev-temp-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1658151542-css3a00724385da8b877e106a9183fa8fd11ac7c514df19e4fd7de235ef35b35.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1658151542-cssb2fda8e63cdf9f046a18e58b391693d07035002d8d1ee013f849739e6b258.css' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1658151542-css676a5fe83b2f6022fc7ee9d9a61c07b2dbd9ac35abdc4922cb084e7b01f42.css' type='text/css' media='all' />
<link rel='stylesheet' id='images-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1658151542-cssed0c70bfd9fa283cb4e7ed5a49a33253494d834544e38960ea8bb1673ed33.css' type='text/css' media='all' />
<link rel='stylesheet' id='ninja-forms-display-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1658151542-cssc6d1f551cbe72bd733cbc8117f92facdfdcab432981233fb98f888dbbafee.css' type='text/css' media='all' />
<link rel='stylesheet' id='programmes-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1658151542-css2d8bdfa09760ac91eca006494ee1e8332df624764d93b9e7189b9aaba7adc.css' type='text/css' media='all' />
<style id='optm_lazyload_noscript_style-inline-css' type='text/css' media="all">html.optml_no_js img[data-opt-src]{display:none!important}html .elementor-section[data-settings*="background_background"]:not(.optml-bg-lazyloaded),html .elementor-section>.elementor-background-overlay:not(.optml-bg-lazyloaded),html .wp-block-cover[style*="background-image"]:not(.optml-bg-lazyloaded){background-image:none!important}</style>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js'></script>
<script>window.jQuery || document.write('<script src="https://www.iris-france.org/wp-content/themes/iris-th/assets/js/vendor/jquery-1.11.0.min.js"><\/script>')</script>
<script type='text/javascript' src='/wp-content/plugins/cookie-bar/js/cookie-bar.js?ver=1659724782'></script>
<script type='text/javascript'>
			(function(w, d){
					w.addEventListener("beforeprint", function(){
						let images = d.getElementsByTagName( "img" );
							for (let img of images) {
								if ( !img.dataset.optSrc) {
									continue;
								}
								img.src = img.dataset.optSrc;
								delete img.dataset.optSrc;
							}
					});
			
			}(window, document));
								 
</script>
<script type='text/javascript' src='/wp-content/themes/iris-th/assets/js/vendor/modernizr-2.7.0.min.js'></script>



	

		<style type="text/css" media="all">img[data-opt-src]:not([data-opt-lazy-loaded]){transition:.2s filter linear,.2s opacity linear,.2s border-radius linear;-webkit-transition:.2s filter linear,.2s opacity linear,.2s border-radius linear;-moz-transition:.2s filter linear,.2s opacity linear,.2s border-radius linear;-o-transition:.2s filter linear,.2s opacity linear,.2s border-radius linear}img[data-opt-src]:not([data-opt-lazy-loaded]){opacity:.75;-webkit-filter:blur(8px);-moz-filter:blur(8px);-o-filter:blur(8px);-ms-filter:blur(8px);filter:blur(8px);transform:scale(1.04);animation:0.1s ease-in;-webkit-transform:translate3d(0,0,0)}</style>
		<script type="application/javascript">
					document.documentElement.className = document.documentElement.className.replace(/\boptml_no_js\b/g, "");
						(function(w, d){
							var b = d.getElementsByTagName("head")[0];
							var s = d.createElement("script");
							var v = ("IntersectionObserver" in w && "isIntersecting" in w.IntersectionObserverEntry.prototype) ? "_no_poly" : "";
							s.async = true;
							s.src = "https://mlyoasgpptk8.i.optimole.com/js-lib/v2/latest/optimole_lib" + v  + ".min.js";
							b.appendChild(s);
							w.optimoleData = {
								lazyloadOnly: "optimole-lazy-only",
								backgroundReplaceClasses: [],
								nativeLazyload : false,
								scalingDisabled: false,
								watchClasses: [],
								backgroundLazySelectors: ".elementor-section[data-settings*=\"background_background\"], .elementor-section > .elementor-background-overlay, .wp-block-cover[style*=\"background-image\"]",
								network_optimizations: false,
								ignoreDpr: true,
								quality: 0
							}
						}(window, document));
					document.addEventListener( "DOMContentLoaded", function() {
																		
																		if ( "loading" in HTMLImageElement.prototype && Object.prototype.hasOwnProperty.call( optimoleData, "nativeLazyload" ) && optimoleData.nativeLazyload === true ) {
																			const images = document.querySelectorAll('img[loading="lazy"]');
																					images.forEach( function (img) {
																						if ( !img.dataset.optSrc) {
																							return;
																						}
																						img.src = img.dataset.optSrc;
																						delete img.dataset.optSrc;
																					 });
																		}
																	} );
		</script><script src="//use.typekit.net/pao3hec.js"></script>
<script>try{Typekit.load();}catch(e){}</script>


  <link rel="shortcut icon" type="image/x-icon" href="https://mlyoasgpptk8.i.optimole.com/zVggxes.PSMF~43db5/w:auto/h:auto/q:mauto/f:avif/https://www.iris-france.org/wp-content/themes/iris-th/images/favicon-2.png">
  
</head>
<body class="post-template-default single single-post postid-169085 single-format-standard 169085-nancy-pelosi-a-taiwan-triomphe-mediatique-echec-geopolitique">

  


   	<div class="row fixed-bar">
		
			<nav class="nav-main" role="navigation">
				<div class="col-lg-12 o-h" >
				<div class="menu-container">
					<a class="vertical-menu-toggle" role="button"><span class="vertical-menu-toggle-icon"></span></a>
					<a href="https://www.iris-france.org/" class="little-logo"><img decoding=async  src="https://mlyoasgpptk8.i.optimole.com/zVggxes.PSMF~43db5/w:auto/h:auto/q:mauto/f:avif/https://www.iris-france.org/wp-content/themes/iris-th/images/iris-logo.png"></a>
			        <ul id="menu-navigation-primaire" class="nav nav-pills"><li class="menu-programmes"><a href="https://www.iris-france.org/programmes/industrie-de-defense-et-de-securite/">Programmes</a></li>
<li class="menu-consultance-et-etudes"><a href="https://www.iris-france.org/consultance/">Consultance et ÉTudes</a></li>
<li class="menu-iris-sup"><a target="_blank" rel="noopener noreferrer" href="http://www.iris-sup.org/">IRIS SUP&rsquo;</a></li>
<li class="menu-formations-pro"><a href="https://www.iris-france.org/formations-professionnelles/">Formations pro</a></li>
<li class="menu-ouvrages"><a href="http://www.iris-france.org/ouvrages/">Ouvrages</a></li>
<li class="menu-evenements"><a href="https://www.iris-france.org/evenements/">Événements</a></li>
<li class="menu-liris"><a href="https://www.iris-france.org/liris/">L&rsquo;IRIS</a></li>
</ul>		        </div>
		        <form id="search-theform" method="POST" action="https://www.iris-france.org/">
		        	<input type="text" name="s" id="search-input" class="">
		        	 <a href="#" class="search-sign">&nbsp;</a>
		        </form>
		        
		       </div>
			</nav>
			<div class="submenu">
				<div class="univers">
					<div class="col-lg-12 o-h" >
						<ul>
	                        <li class="" ><a class="u-1" href="https://www.iris-france.org/securite-defense-et-nouveaux-risques/">Défense et Sécurité</a></li>
	                        <li class=""><a class="u-3" href="https://www.iris-france.org/equilibres-internationaux-et-mondialisation/">Equilibres internationaux et mondialisation</a></li>
	                        <li class=""><a class="u-4" href="https://www.iris-france.org/energie-et-environnement/">Énergie et environnement</a></li>
	                        <li class=""><a class="u-2" href="https://www.iris-france.org/humanitaire-et-developpement/">Humanitaire et Développement</a></li>
	                        <li class=""><a class="u-5" href="https://www.iris-france.org/enjeux-de-societe/">Enjeux de société</a></li>
	                        <li class=""><a class="u-6" href="https://www.iris-france.org/sport-et-relations-internationales/">Sport et relations internationales</a></li>
	                        <li class=""><a class="u-7" href="https://www.iris-france.org/aires-regionales/">Aires <br> régionales</a></li>
	                    </ul>
						
					</div>
				</div>
				<div class="pogrammes" style="display: none">
                    <div class="col-lg-12 o-h" >
                                                <ul class="clearfix">
                                                            <li style="width:8.85%;" class="p-ares-group"><a class="v-centerer"  href="http://www.iris-france.org/ares/" ><span class="v-centered">Ares Group</span></a></li>
                                                             <li style="width:8.85%;" class="p-industrie-de-defense-et-de-securite"><a class="v-centerer"  href="https://www.iris-france.org/programmes/industrie-de-defense-et-de-securite/" ><span class="v-centered">Industrie de défense et de sécurité</span></a></li>
                                                             <li style="width:8.85%;" class="p-europe-et-strategie"><a class="v-centerer"  href="https://www.iris-france.org/programmes/europe-et-strategie/" ><span class="v-centered">Europe, stratégie, sécurité</span></a></li>
                                                             <li style="width:8.85%;" class="p-geopolitique-et-entreprises"><a class="v-centerer"  href="https://www.iris-france.org/programmes/geopolitique-et-entreprises/" ><span class="v-centered">Géopolitique et Entreprises</span></a></li>
                                                             <li style="width:8.85%;" class="p-climat-energie-et-securite"><a class="v-centerer"  href="https://www.iris-france.org/programmes/climat-energie-et-securite/" ><span class="v-centered">Climat, énergie et sécurité</span></a></li>
                                                             <li style="width:8.85%;" class="p-humanitaire-et-developpement"><a class="v-centerer"  href="https://www.iris-france.org/programmes/humanitaire-et-developpement/" ><span class="v-centered">Humanitaire et Développement</span></a></li>
                                                             <li style="width:8.85%;" class="p-sport-et-geopolitique"><a class="v-centerer"  href="https://www.iris-france.org/programmes/sport-et-geopolitique/" ><span class="v-centered">Sport et géopolitique</span></a></li>
                                                             <li style="width:8.85%;" class="p-amerique-latine-caraibe"><a class="v-centerer"  href="https://www.iris-france.org/programmes/amerique-latine-caraibe/" ><span class="v-centered">Amérique latine / Caraïbe</span></a></li>
                                                             <li style="width:8.85%;" class="p-asie-pacifique"><a class="v-centerer"  href="https://www.iris-france.org/programmes/asie-pacifique/" ><span class="v-centered">Asie-Pacifique</span></a></li>
                                                             <li style="width:8.85%;" class="p-afrique-s"><a class="v-centerer"  href="https://www.iris-france.org/programmes/afrique-s/" ><span class="v-centered">Afrique/s</span></a></li>
                                                             <li style="width:8.85%;" class="p-moyen-orient-afrique-du-nord"><a class="v-centerer"  href="https://www.iris-france.org/programmes/moyen-orient-afrique-du-nord/" ><span class="v-centered">Moyen-Orient/Afrique du Nord</span></a></li>
                                                     </ul>
                    </div>
                
              </div>
			</div>	
	</div>

  <div class="wrap container" role="document" >
    <div class="content row">
    	
    	 <div class="intro iris-sup">
	<div class="col-lg-12 o-h" >
		<div class="intro-title"><i class="i-videos">&nbsp;</i>VIDÉOS</div>
	</div>
</div>

<div class="col-lg-12 o-h" >
	<main class="clearfix">

	<div class="breadcrumb-iris" >
			<a href="https://www.iris-france.org/">L'actualité vue par l'IRIS</a>
			<a href="https://www.iris-france.org/videos">Vidéos</a>
			<a>Nancy Pelosi à Taïwan : triomphe médiatique, échec géopolitique</a>
		</div>
		
		
	<div class="main-container">
		
		<div class="block-content single-video-content">
								<div class="full-size-media">
					<iframe title="YouTube video player" src="https://www.youtube.com/embed/0bnO_Psr5D8?start=6" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe>				</div>
				<h1 class="single-title">Nancy Pelosi à Taïwan : triomphe médiatique, échec géopolitique</h1>

				<div class="article-date">03.08.2022</div>
				<div class="article-author">
 															<span class="with">Par</span> <a class="qtip-people" data-info-qtip="Directeur de l'IRIS" href="https://www.iris-france.org/chercheurs/pascal-boniface">Pascal Boniface</a>							</div>
				<br /><br />La visite de Nancy Pelosi, speaker la chambre des Représentants des États-Unis, à Taïwan a bénéficié d'une couverture médiatique de grande ampleur. S'il constitue un coup médiatique pour Madame Pelosi, ce n'est certainement pas un succès géopolitique pour Washington, puisque cette visite provoque une crispation de la Chine à l'heure où la tension internationale est déjà à son comble. Analyse.			</div>


	</div>

	<div class="rightside">
		
		<div class="block-content related-video">
			<div class="headofthis">Les autres vidéos de l'IRIS</div>
								<article class="clearfix">
						<a class="left-img" href="/169012-guerre-en-ukraine-debat-propagande-et-manipulations/"><img decoding=async  width="1280" height="720" src="https://mlyoasgpptk8.i.optimole.com/zVggxes.PSMF~43db5/w:1280/h:720/q:mauto/f:avif/https://www.iris-france.org/wp-content/uploads/2022/07/Miniature_YT_PB-8.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=""></a>
						<div class="right-txt">
						<a href="/169012-guerre-en-ukraine-debat-propagande-et-manipulations/" class="article-title">Guerre en Ukraine : débat, propagande et manipulations</a>
						<div class="article-date">27.07.2022</div>
						<div class="article-author">						<span class="with">Par</span> <a class="qtip-people" data-info-qtip="Directeur de l'IRIS" href="https://www.iris-france.org/chercheurs/pascal-boniface">Pascal Boniface</a>							</div>
							</div>
					</article>
								<article class="clearfix">
						<a class="left-img" href="/168923-poutine-raissi-erdogan-un-trio-infernal/"><img decoding=async  width="1280" height="720" src="https://mlyoasgpptk8.i.optimole.com/zVggxes.PSMF~43db5/w:1280/h:720/q:mauto/f:avif/https://www.iris-france.org/wp-content/uploads/2022/07/Miniature_YT_PB-6.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=""></a>
						<div class="right-txt">
						<a href="/168923-poutine-raissi-erdogan-un-trio-infernal/" class="article-title">Poutine, Raïssi, Erdogan : un trio infernal ?</a>
						<div class="article-date">20.07.2022</div>
						<div class="article-author">						<span class="with">Par</span> <a class="qtip-people" data-info-qtip="Directeur de l'IRIS" href="https://www.iris-france.org/chercheurs/pascal-boniface">Pascal Boniface</a>							</div>
							</div>
					</article>
						<div class="more-of"><a href="https://www.iris-france.org/videos/" class="underline">Voir toutes les vidéos</a></div>
		</div>

		
	</div>
	
	

</main>
</div>    </div>
  </div>

	<div class="vertical-menu">

		<ul id="menu-navigation-primaire-1" class="vertical-menu-column vertical-menu-nav-pills"><li class="menu-programmes"><a href="https://www.iris-france.org/programmes/industrie-de-defense-et-de-securite/">Programmes</a></li>
<li class="menu-consultance-et-etudes"><a href="https://www.iris-france.org/consultance/">Consultance et ÉTudes</a></li>
<li class="menu-iris-sup"><a target="_blank" rel="noopener noreferrer" href="http://www.iris-sup.org/">IRIS SUP&rsquo;</a></li>
<li class="menu-formations-pro"><a href="https://www.iris-france.org/formations-professionnelles/">Formations pro</a></li>
<li class="menu-ouvrages"><a href="http://www.iris-france.org/ouvrages/">Ouvrages</a></li>
<li class="menu-evenements"><a href="https://www.iris-france.org/evenements/">Événements</a></li>
<li class="menu-liris"><a href="https://www.iris-france.org/liris/">L&rsquo;IRIS</a></li>
</ul>
	<ul class="vertical-menu-column vertical-menu-nav-univers">
		<li><a class="u-1" href="http://www.iris-france.info/securite-defense-et-nouveaux-risques/">Défense et Sécurité</a></li>
		<li><a class="u-3" href="http://www.iris-france.info/equilibres-internationaux-et-mondialisation/">Equilibres internationaux et mondialisation</a></li>
		<li><a class="u-4" href="http://www.iris-france.info/energie-et-environnement/">Énergie et environnement</a></li>
		<li><a class="u-2" href="https://www.iris-france.org/humanitaire-et-developpement/">Humanitaire et Développement</a></li>
					<li><a class="u-5" href="https://www.iris-france.org/enjeux-de-societe/">Enjeux de société</a></li>
		<li><a class="u-6" href="http://www.iris-france.info/sport-et-relations-internationales/">Sport et relations internationales</a></li>
		<li><a class="u-7" href="http://www.iris-france.info/aires-regionales/">Aires <br> régionales</a></li>
	</ul>
	 			<ul class="vertical-menu-column vertical-menu-nav-programmes" style="display:none">
												<li  class="p-ares-group"><a  href="http://www.iris-france.org/ares/" ><span  class="v-centerer"><span class="v-centered">Ares Group</span></span></a></li>
					 							<li  class="p-industrie-de-defense-et-de-securite"><a  href="https://www.iris-france.org/programmes/industrie-de-defense-et-de-securite/" ><span  class="v-centerer"><span class="v-centered">Industrie de défense et de sécurité</span></span></a></li>
					 							<li  class="p-europe-et-strategie"><a  href="https://www.iris-france.org/programmes/europe-et-strategie/" ><span  class="v-centerer"><span class="v-centered">Europe, stratégie, sécurité</span></span></a></li>
					 							<li  class="p-geopolitique-et-entreprises"><a  href="https://www.iris-france.org/programmes/geopolitique-et-entreprises/" ><span  class="v-centerer"><span class="v-centered">Géopolitique et Entreprises</span></span></a></li>
					 							<li  class="p-climat-energie-et-securite"><a  href="https://www.iris-france.org/programmes/climat-energie-et-securite/" ><span  class="v-centerer"><span class="v-centered">Climat, énergie et sécurité</span></span></a></li>
					 							<li  class="p-humanitaire-et-developpement"><a  href="https://www.iris-france.org/programmes/humanitaire-et-developpement/" ><span  class="v-centerer"><span class="v-centered">Humanitaire et Développement</span></span></a></li>
					 							<li  class="p-sport-et-geopolitique"><a  href="https://www.iris-france.org/programmes/sport-et-geopolitique/" ><span  class="v-centerer"><span class="v-centered">Sport et géopolitique</span></span></a></li>
					 							<li  class="p-amerique-latine-caraibe"><a  href="https://www.iris-france.org/programmes/amerique-latine-caraibe/" ><span  class="v-centerer"><span class="v-centered">Amérique latine / Caraïbe</span></span></a></li>
					 							<li  class="p-asie-pacifique"><a  href="https://www.iris-france.org/programmes/asie-pacifique/" ><span  class="v-centerer"><span class="v-centered">Asie-Pacifique</span></span></a></li>
					 							<li  class="p-afrique-s"><a  href="https://www.iris-france.org/programmes/afrique-s/" ><span  class="v-centerer"><span class="v-centered">Afrique/s</span></span></a></li>
					 							<li  class="p-moyen-orient-afrique-du-nord"><a  href="https://www.iris-france.org/programmes/moyen-orient-afrique-du-nord/" ><span  class="v-centerer"><span class="v-centered">Moyen-Orient/Afrique du Nord</span></span></a></li>
					 			</ul>
</div>


<footer class="content-info" role="contentinfo">
  <div class="row">
    <div class="col-lg-12">
	  <div class="iris-infos">
	  	<img decoding=async  data-opt-src="https://mlyoasgpptk8.i.optimole.com/zVggxes.PSMF~43db5/w:auto/h:auto/q:mauto/f:avif/https://www.iris-france.org/wp-content/themes/iris-th/images/iris-footer.png"  src="https://mlyoasgpptk8.i.optimole.com/zVggxes.PSMF~43db5/w:auto/h:auto/q:eco/f:avif/https://www.iris-france.org/wp-content/themes/iris-th/images/iris-footer.png" alt=""><noscript><img decoding=async  src="https://mlyoasgpptk8.i.optimole.com/zVggxes.PSMF~43db5/w:auto/h:auto/q:mauto/f:avif/https://www.iris-france.org/wp-content/themes/iris-th/images/iris-footer.png" alt=""></noscript>
	  	<div class="iris-txt">
	  		L’IRIS, association reconnue d’utilité publique, est l’un des principaux think tanks français spécialisés sur les questions géopolitiques et stratégiques. Il est le seul à présenter la singularité de regrouper un centre de recherche et un lieu d’enseignement délivrant des diplômes, via son école IRIS Sup’, ce modèle contribuant à son attractivité nationale et internationale. L’IRIS est organisé autour de quatre pôles d’activité : la recherche, la publication, l’organisation d’évènements et la formation.
	  		<div class="english-block english-block-footer"><a href="https://www.iris-france.org/en/" class="dm-header">English Website</a></div>
	  	</div>
 	 </div>

 	 <div class="iris-links">
 	 		<div class="title">L'IRIS</div>
 	 		<ul>
 	 			<li><a href="https://www.iris-france.org/liris/#chercheurs">L'équipe IRIS</a></li>
 	 			<li><a href="http://www.iris-sup.org/" target="_blank">IRIS SUP</a></li>
 	 			<li><a href="https://www.iris-france.org/adhesion/">Devenir adhérent</a></li>
 	 			<li><a href="http://www.espace-conferences.org/" target="_blank">Espace de conférences IRIS </a></li>
 	 			<li><a href="https://www.iris-france.org/liris/contact/">Contacts</a></li>
 	 			<li><a href="https://www.iris-france.org/liris/stage-emploi/">Stage/Emplois</a></li>
 	 		</ul>
 	 </div>

 	 <div class="iris-follow">
 	 	<div class="title">Nous suivre</div>

 	 	<div class="social-footer clearfix">
			<div class="social-block social-footer-icon"><a href="https://www.facebook.com/InstitutIRIS" target="_blank" class="fb-header">&nbsp;</a></div>
			<div class="social-block social-footer-icon"><a href="https://twitter.com/InstitutIRIS"  target="_blank" class="tw-header">&nbsp;</a></div>
			<div class="social-block social-footer-icon"><a href="https://www.linkedin.com/company/iris---institut-de-relations-internationales-et-strat-giques" target="_blank" class="in-header">&nbsp;</a></div>
			<div class="social-block social-footer-icon"><a href="https://www.youtube.com/user/institutiris" target="_blank" class="yt-header">&nbsp;</a></div>
			<div class="social-block social-footer-icon"><a href="https://www.iris-france.org/feed/" target="_blank" class="rss-header">&nbsp;</a></div>

		</div>

		<div class="newsletter-footer">
			<div class="label">S’inscrire à la newsletter</div>

			<noscript class="ninja-forms-noscript-message">
    Remarque : JavaScript est requis pour ce contenu.</noscript><div id="nf-form-5-cont" class="nf-form-cont newsletter-form-ninja" aria-live="polite" aria-labelledby="nf-form-title-5" aria-describedby="nf-form-errors-5" role="form">

    <div class="nf-loading-spinner"></div>

</div>
        
        <script>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</script>
        		</div>
 	 </div>
 	</div>
 </div>
</footer>
<div class="subfooter">
  <div class="row">
    <div class="col-lg-12">
    	<a href="https://www.iris-france.org/mentions-legales/">Mentions légales / Crédits</a>
    </div>
   </div>
</div>


<div id="eu-cookie-bar">By continuing to browse the site you are agreeing to our <a href='http://www.aboutcookies.org/' target='_blank' rel='nofollow'>use of cookies</a>. <button id="euCookieAcceptWP"  onclick="euAcceptCookiesWP();">I Understand</button></div>

<link rel='stylesheet' id='dashicons-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1658151542-css20ec2afc56184c6ff599e17e2f46f2ba8b4767fc0fdea2a3b3eb2e2c572bb.css' type='text/css' media='all' />
<link rel='stylesheet' id='nf-display-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1658151542-cssb9002843fec10643dd190c64d37e9ceef8c2fb1cb06daf21a5777a01dc68a.css' type='text/css' media='all' />
<script type='text/javascript' src='/wp-content/themes/iris-th/assets/js/main.js?ver=1.0.1'></script>
<script type='text/javascript' src='/wp-content/themes/iris-th/assets/js/jquery.prettyPhoto.js?ver=1.0.0'></script>
<script type='text/javascript' src='/wp-content/themes/iris-th/assets/js/jquery.qtip.js?ver=1.0.0'></script>
<script type='text/javascript' src='/wp-content/themes/iris-th/assets/js/scripts.min.js?ver=0fc6af96786d8f267c8686338a34cd38'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=5.4.10'></script>
<script type='text/javascript' src='/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='/wp-includes/js/backbone.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='/wp-content/plugins/ninja-forms/assets/js/min/front-end-deps.js?ver=3.5.8.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='/wp-content/plugins/ninja-forms/assets/js/min/front-end.js?ver=3.5.8.4'></script>
<script>
  (function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
  function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
  e=o.createElement(i);r=o.getElementsByTagName(i)[0];
  e.src='//www.google-analytics.com/analytics.js';
  r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
  ga('create','UA-2305764-1');ga('send','pageview');
</script>

<script id="tmpl-nf-layout" type="text/template">
	<span id="nf-form-title-{{{ data.id }}}" class="nf-form-title">
		{{{ ( 1 == data.settings.show_title ) ? '<h3>' + data.settings.title + '</h3>' : '' }}}
	</span>
	<div class="nf-form-wrap ninja-forms-form-wrap">
		<div class="nf-response-msg"></div>
		<div class="nf-debug-msg"></div>
		<div class="nf-before-form"></div>
		<div class="nf-form-layout"></div>
		<div class="nf-after-form"></div>
	</div>
</script>

<script id="tmpl-nf-empty" type="text/template">

</script>
<script id="tmpl-nf-before-form" type="text/template">
	{{{ data.beforeForm }}}
</script><script id="tmpl-nf-after-form" type="text/template">
	{{{ data.afterForm }}}
</script><script id="tmpl-nf-before-fields" type="text/template">
    <div class="nf-form-fields-required">{{{ data.renderFieldsMarkedRequired() }}}</div>
    {{{ data.beforeFields }}}
</script><script id="tmpl-nf-after-fields" type="text/template">
    {{{ data.afterFields }}}
    <div id="nf-form-errors-{{{ data.id }}}" class="nf-form-errors" role="alert"></div>
    <div class="nf-form-hp"></div>
</script>
<script id="tmpl-nf-before-field" type="text/template">
    {{{ data.beforeField }}}
</script><script id="tmpl-nf-after-field" type="text/template">
    {{{ data.afterField }}}
</script><script id="tmpl-nf-form-layout" type="text/template">
	<form>
		<div>
			<div class="nf-before-form-content"></div>
			<div class="nf-form-content {{{ data.element_class }}}"></div>
			<div class="nf-after-form-content"></div>
		</div>
	</form>
</script><script id="tmpl-nf-form-hp" type="text/template">
	<label for="nf-field-hp-{{{ data.id }}}" aria-hidden="true">
		{{{ nfi18n.formHoneypot }}}
		<input id="nf-field-hp-{{{ data.id }}}" name="nf-field-hp" class="nf-element nf-field-hp" type="text" value=""/>
	</label>
</script>
<script id="tmpl-nf-field-layout" type="text/template">
    <div id="nf-field-{{{ data.id }}}-container" class="nf-field-container {{{ data.type }}}-container {{{ data.renderContainerClass() }}}">
        <div class="nf-before-field"></div>
        <div class="nf-field"></div>
        <div class="nf-after-field"></div>
    </div>
</script>
<script id="tmpl-nf-field-before" type="text/template">
    {{{ data.beforeField }}}
</script><script id="tmpl-nf-field-after" type="text/template">
    <#
    /*
     * Render our input limit section if that setting exists.
     */
    #>
    <div class="nf-input-limit"></div>
    <#
    /*
     * Render our error section if we have an error.
     */
    #>
    <div id="nf-error-{{{ data.id }}}" class="nf-error-wrap nf-error" role="alert"></div>
    <#
    /*
     * Render any custom HTML after our field.
     */
    #>
    {{{ data.afterField }}}
</script>
<script id="tmpl-nf-field-wrap" type="text/template">
	<div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
		<#
		/*
		 * This is our main field template. It's called for every field type.
		 * Note that must have ONE top-level, wrapping element. i.e. a div/span/etc that wraps all of the template.
		 */
        #>
		<#
		/*
		 * Render our label.
		 */
        #>
		{{{ data.renderLabel() }}}
		<#
		/*
		 * Render our field element. Uses the template for the field being rendered.
		 */
        #>
		<div class="nf-field-element">{{{ data.renderElement() }}}</div>
		<#
		/*
		 * Render our Description Text.
		 */
        #>
		{{{ data.renderDescText() }}}
	</div>
</script>
<script id="tmpl-nf-field-wrap-no-label" type="text/template">
    <div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
        <div class="nf-field-label"></div>
        <div class="nf-field-element">{{{ data.renderElement() }}}</div>
        <div class="nf-error-wrap"></div>
    </div>
</script>
<script id="tmpl-nf-field-wrap-no-container" type="text/template">

        {{{ data.renderElement() }}}

        <div class="nf-error-wrap"></div>
</script>
<script id="tmpl-nf-field-label" type="text/template">
	<div class="nf-field-label"><label for="nf-field-{{{ data.id }}}"
	                                   id="nf-label-field-{{{ data.id }}}"
	                                   class="{{{ data.renderLabelClasses() }}}">{{{ data.label }}} {{{ ( 'undefined' != typeof data.required && 1 == data.required ) ? '<span class="ninja-forms-req-symbol">*</span>' : '' }}} {{{ data.maybeRenderHelp() }}}</label></div>
</script>
<script id="tmpl-nf-field-error" type="text/template">
	<div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div>
</script><script id="tmpl-nf-form-error" type="text/template">
	<div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div>
</script><script id="tmpl-nf-field-input-limit" type="text/template">
    {{{ data.currentCount() }}} {{{ nfi18n.of }}} {{{ data.input_limit }}} {{{ data.input_limit_msg }}}
</script><script id="tmpl-nf-field-null" type="text/template">
</script><script id="tmpl-nf-field-checkbox" type="text/template">
	<input id="nf-field-{{{ data.id }}}"
	       name="nf-field-{{{ data.id }}}"
	       aria-describedby="nf-error-{{{ data.id }}}"
	       class="{{{ data.renderClasses() }}} nf-element"
	       type="checkbox"
	       value="1" {{{ data.maybeDisabled() }}}{{{ data.maybeChecked() }}}
	       aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	>
</script>
<script id='tmpl-nf-field-input' type='text/template'>
    <input id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" aria-invalid="false" aria-describedby="nf-error-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" type="text" value="{{{ data.value }}}" {{{ data.renderPlaceholder() }}} {{{ data.maybeDisabled() }}}
           aria-labelledby="nf-label-field-{{{ data.id }}}"

            {{{ data.maybeRequired() }}}
    >
</script>
<script id="tmpl-nf-field-email" type="text/template">
	<input
			type="email"
			value="{{{ data.value }}}"
			class="{{{ data.renderClasses() }}} nf-element"

			id="nf-field-{{{ data.id }}}"
			<# if( ! data.disable_browser_autocompletes ){ #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
			autocomplete="email"
			<# } else { #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
			{{{ data.maybeDisableAutocomplete() }}}
			<# } #>
			{{{ data.renderPlaceholder() }}}
			{{{ data.maybeDisabled() }}}

			aria-invalid="false"
			aria-describedby="nf-error-{{{ data.id }}}"
			aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	>
</script>
<script id="tmpl-nf-field-submit" type="text/template">
	<input id="nf-field-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element " type="button" value="{{{ data.label }}}" {{{ ( data.disabled ) ? 'disabled' : '' }}}>
</script><script id='tmpl-nf-field-button' type='text/template'>
    <button id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" class="{{{ data.classes }}} nf-element">
        {{{ data.label }}}
    </button>
</script>
</body>
</html>
<!-- Dynamic page generated in 0.590 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-08-05 19:39:42 -->

<!-- Compression = gzip -->