<!DOCTYPE html>
<html class=" optml_no_js no-js" lang="fr-FR">
<head>
  <meta charset="utf-8"><link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/0-css08d7308bce68a7325bdec04c4396853fbe21283794aa6df4d92bd33a5cb2d.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/0-css726b9b5f1802b0cc276dd3aeaf33cf41398b9f21b229ce8be631bef44ce0a.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/0-css857965deb914a355fb8fe4c6aea1d8ecd18894f3db2600a9b76ce7a8c5a84.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/0-css03355ef71ab1f7b5c57901b3c406f66dbabfc07b4e57beef973f1e4dcb271.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/0-css868de0f9aaf4fb52bdfa372f4c92d58277c4bcc352ea8a701bcc407a68a45.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/0-css5f9307b6795de717a66de05174335883a2cefaa2354a805fefc0b523d15fa.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/0-css9e2e2b9a30fdb15ea38b02d4a2722d1a4f6ccf398824733942e426cddc8a6.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/0-css56beda766a31282696be785cf60a042e609625d0f4fac8ec3d26434f4c8b4.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/0-css3443c643c6f5069219559ce8634b025154e77630f5357ee113a8733d3d465.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/0-cssacf46229b114436d9e929c487c6b4bbe168ba246c6451b0bed472df411600.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/0-css084c63f67702a9d5b51a01d7b34c5d4717062a7aa9ac8bd7dd0cc3095555d.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/0-css78d6f9b45022d416dd31e516498962fc5afdc04cb46ca59d19a1958bed08d.css" as="style" media="all" /><script data-cfasync="false">if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]iebrowser/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?iebrowser=1"}else{document.location.href=href.replace("#","?iebrowser=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&iebrowser=1"}else{document.location.href=href.replace("#","&iebrowser=1#")}}}}</script>
<script data-cfasync="false">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</script><meta http-equiv="X-UA-Compatible" content="IE=edge"><title>
   Crise alimentaire : pourquoi il faut sonner l&rsquo;alerte sur les engrais | IRIS  	</title><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="description" content=""><meta property="og:title" content="Crise alimentaire : pourquoi il faut sonner l&#039;alerte sur les engrais"><meta property="og:type" content="article"><meta property="og:url" content="https://www.iris-france.org/170034-crise-alimentaire-pourquoi-il-faut-sonner-lalerte-sur-les-engrais/"><meta property="og:image" content="https://mlyoasgpptk8.i.optimole.com/zVggxes.PSMF~43db5/w:auto/h:auto/q:mauto/f:avif/https://www.iris-france.org/wp-content/themes/iris-th/images/logo-share-fb.jpg" /><meta property="og:image:width" content="594" /><meta property="og:image:height" content="396" /><meta property="og:description" content=""><meta property="og:site_name" content="IRIS"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@InstitutIRIS"><meta name="twitter:title" content="Crise alimentaire : pourquoi il faut sonner l&#039;alerte sur les engrais"><meta name="twitter:description" content=""><meta name="twitter:image" content="https://mlyoasgpptk8.i.optimole.com/zVggxes.PSMF~43db5/w:auto/h:auto/q:mauto/f:avif/https://www.iris-france.org/wp-content/themes/iris-th/images/logo-share-fb.jpg"><link rel="canonical" href="https://www.iris-france.org/170034-crise-alimentaire-pourquoi-il-faut-sonner-lalerte-sur-les-engrais/"><link rel="alternate" type="application/rss+xml" title="IRIS Feed" href="https://www.iris-france.org/feed/">
  
  


  

      	
	
	
	
	
	
	
	
	








  



<link rel='stylesheet' id='wp-block-library-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/0-css08d7308bce68a7325bdec04c4396853fbe21283794aa6df4d92bd33a5cb2d.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-bar-css-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/0-css726b9b5f1802b0cc276dd3aeaf33cf41398b9f21b229ce8be631bef44ce0a.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/0-css857965deb914a355fb8fe4c6aea1d8ecd18894f3db2600a9b76ce7a8c5a84.css' type='text/css' media='all' />
<link rel='stylesheet' id='main2-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/0-css03355ef71ab1f7b5c57901b3c406f66dbabfc07b4e57beef973f1e4dcb271.css' type='text/css' media='all' />
<link rel='stylesheet' id='typekit-dev-temp-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/0-css868de0f9aaf4fb52bdfa372f4c92d58277c4bcc352ea8a701bcc407a68a45.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/0-css5f9307b6795de717a66de05174335883a2cefaa2354a805fefc0b523d15fa.css' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/0-css9e2e2b9a30fdb15ea38b02d4a2722d1a4f6ccf398824733942e426cddc8a6.css' type='text/css' media='all' />
<link rel='stylesheet' id='images-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/0-css56beda766a31282696be785cf60a042e609625d0f4fac8ec3d26434f4c8b4.css' type='text/css' media='all' />
<link rel='stylesheet' id='ninja-forms-display-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/0-css3443c643c6f5069219559ce8634b025154e77630f5357ee113a8733d3d465.css' type='text/css' media='all' />
<link rel='stylesheet' id='programmes-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/0-cssacf46229b114436d9e929c487c6b4bbe168ba246c6451b0bed472df411600.css' type='text/css' media='all' />
<style id='optm_lazyload_noscript_style-inline-css' type='text/css' media="all">html.optml_no_js img[data-opt-src]{display:none!important}html .elementor-section[data-settings*="background_background"]:not(.optml-bg-lazyloaded),html .elementor-section>.elementor-background-overlay:not(.optml-bg-lazyloaded),html .wp-block-cover[style*="background-image"]:not(.optml-bg-lazyloaded){background-image:none!important}</style>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js'></script>
<script>window.jQuery || document.write('<script src="https://www.iris-france.org/wp-content/themes/iris-th/assets/js/vendor/jquery-1.11.0.min.js"><\/script>')</script>
<script type='text/javascript' src='/wp-content/plugins/cookie-bar/js/cookie-bar.js?ver=1664252397'></script>
<script type='text/javascript'>
			(function(w, d){
					w.addEventListener("beforeprint", function(){
						let images = d.getElementsByTagName( "img" );
							for (let img of images) {
								if ( !img.dataset.optSrc) {
									continue;
								}
								img.src = img.dataset.optSrc;
								delete img.dataset.optSrc;
							}
					});
			
			}(window, document));
								 
</script>
<script type='text/javascript' src='/wp-content/themes/iris-th/assets/js/vendor/modernizr-2.7.0.min.js'></script>



	

		<style type="text/css" media="all">img[data-opt-src]:not([data-opt-lazy-loaded]){transition:.2s filter linear,.2s opacity linear,.2s border-radius linear;-webkit-transition:.2s filter linear,.2s opacity linear,.2s border-radius linear;-moz-transition:.2s filter linear,.2s opacity linear,.2s border-radius linear;-o-transition:.2s filter linear,.2s opacity linear,.2s border-radius linear}img[data-opt-src]:not([data-opt-lazy-loaded]){opacity:.75;-webkit-filter:blur(8px);-moz-filter:blur(8px);-o-filter:blur(8px);-ms-filter:blur(8px);filter:blur(8px);transform:scale(1.04);animation:0.1s ease-in;-webkit-transform:translate3d(0,0,0)}</style>
		<script type="application/javascript">
					document.documentElement.className = document.documentElement.className.replace(/\boptml_no_js\b/g, "");
						(function(w, d){
							var b = d.getElementsByTagName("head")[0];
							var s = d.createElement("script");
							var v = ("IntersectionObserver" in w && "isIntersecting" in w.IntersectionObserverEntry.prototype) ? "_no_poly" : "";
							s.async = true;
							s.src = "https://mlyoasgpptk8.i.optimole.com/js-lib/v2/latest/optimole_lib" + v  + ".min.js";
							b.appendChild(s);
							w.optimoleData = {
								lazyloadOnly: "optimole-lazy-only",
								backgroundReplaceClasses: [],
								nativeLazyload : false,
								scalingDisabled: false,
								watchClasses: [],
								backgroundLazySelectors: ".elementor-section[data-settings*=\"background_background\"], .elementor-section > .elementor-background-overlay, .wp-block-cover[style*=\"background-image\"]",
								network_optimizations: false,
								ignoreDpr: true,
								quality: 0
							}
						}(window, document));
					document.addEventListener( "DOMContentLoaded", function() {
																		
																		if ( "loading" in HTMLImageElement.prototype && Object.prototype.hasOwnProperty.call( optimoleData, "nativeLazyload" ) && optimoleData.nativeLazyload === true ) {
																			const images = document.querySelectorAll('img[loading="lazy"]');
																					images.forEach( function (img) {
																						if ( !img.dataset.optSrc) {
																							return;
																						}
																						img.src = img.dataset.optSrc;
																						delete img.dataset.optSrc;
																					 });
																		}
																	} );
		</script><script src="//use.typekit.net/pao3hec.js"></script>
<script>try{Typekit.load();}catch(e){}</script>


  <link rel="shortcut icon" type="image/x-icon" href="https://mlyoasgpptk8.i.optimole.com/zVggxes.PSMF~43db5/w:auto/h:auto/q:mauto/f:avif/https://www.iris-france.org/wp-content/themes/iris-th/images/favicon-2.png">
  
</head>
<body class="post-template-default single single-post postid-170034 single-format-standard 170034-crise-alimentaire-pourquoi-il-faut-sonner-lalerte-sur-les-engrais">

  


   	<div class="row fixed-bar">
		
			<nav class="nav-main" role="navigation">
				<div class="col-lg-12 o-h" >
				<div class="menu-container">
					<a class="vertical-menu-toggle" role="button"><span class="vertical-menu-toggle-icon"></span></a>
					<a href="https://www.iris-france.org/" class="little-logo"><img decoding=async  src="https://mlyoasgpptk8.i.optimole.com/zVggxes.PSMF~43db5/w:auto/h:auto/q:mauto/f:avif/https://www.iris-france.org/wp-content/themes/iris-th/images/iris-logo.png"></a>
			        <ul id="menu-navigation-primaire" class="nav nav-pills"><li class="menu-programmes"><a href="https://www.iris-france.org/programmes/industrie-de-defense-et-de-securite/">Programmes</a></li>
<li class="menu-consultance-et-etudes"><a href="https://www.iris-france.org/consultance/">Consultance et ÉTudes</a></li>
<li class="menu-iris-sup"><a target="_blank" rel="noopener noreferrer" href="http://www.iris-sup.org/">IRIS SUP&rsquo;</a></li>
<li class="menu-formations-pro"><a href="https://www.iris-france.org/formations-professionnelles/">Formations pro</a></li>
<li class="menu-ouvrages"><a href="http://www.iris-france.org/ouvrages/">Ouvrages</a></li>
<li class="menu-evenements"><a href="https://www.iris-france.org/evenements/">Événements</a></li>
<li class="menu-liris"><a href="https://www.iris-france.org/liris/">L&rsquo;IRIS</a></li>
</ul>		        </div>
		        <form id="search-theform" method="POST" action="https://www.iris-france.org/">
		        	<input type="text" name="s" id="search-input" class="">
		        	 <a href="#" class="search-sign">&nbsp;</a>
		        </form>
		        
		       </div>
			</nav>
			<div class="submenu">
				<div class="univers">
					<div class="col-lg-12 o-h" >
						<ul>
	                        <li class="" ><a class="u-1" href="https://www.iris-france.org/securite-defense-et-nouveaux-risques/">Défense et Sécurité</a></li>
	                        <li class=""><a class="u-3" href="https://www.iris-france.org/equilibres-internationaux-et-mondialisation/">Equilibres internationaux et mondialisation</a></li>
	                        <li class=""><a class="u-4" href="https://www.iris-france.org/energie-et-environnement/">Énergie et environnement</a></li>
	                        <li class=""><a class="u-2" href="https://www.iris-france.org/humanitaire-et-developpement/">Humanitaire et Développement</a></li>
	                        <li class=""><a class="u-5" href="https://www.iris-france.org/enjeux-de-societe/">Enjeux de société</a></li>
	                        <li class=""><a class="u-6" href="https://www.iris-france.org/sport-et-relations-internationales/">Sport et relations internationales</a></li>
	                        <li class=""><a class="u-7" href="https://www.iris-france.org/aires-regionales/">Aires <br> régionales</a></li>
	                    </ul>
						
					</div>
				</div>
				<div class="pogrammes" style="display: none">
                    <div class="col-lg-12 o-h" >
                                                <ul class="clearfix">
                                                            <li style="width:8.85%;" class="p-ares-group"><a class="v-centerer"  href="http://www.iris-france.org/ares/" ><span class="v-centered">Ares Group</span></a></li>
                                                             <li style="width:8.85%;" class="p-industrie-de-defense-et-de-securite"><a class="v-centerer"  href="https://www.iris-france.org/programmes/industrie-de-defense-et-de-securite/" ><span class="v-centered">Industrie de défense et de sécurité</span></a></li>
                                                             <li style="width:8.85%;" class="p-europe-et-strategie"><a class="v-centerer"  href="https://www.iris-france.org/programmes/europe-et-strategie/" ><span class="v-centered">Europe, stratégie, sécurité</span></a></li>
                                                             <li style="width:8.85%;" class="p-geopolitique-et-entreprises"><a class="v-centerer"  href="https://www.iris-france.org/programmes/geopolitique-et-entreprises/" ><span class="v-centered">Géopolitique et Entreprises</span></a></li>
                                                             <li style="width:8.85%;" class="p-climat-energie-et-securite"><a class="v-centerer"  href="https://www.iris-france.org/programmes/climat-energie-et-securite/" ><span class="v-centered">Climat, énergie et sécurité</span></a></li>
                                                             <li style="width:8.85%;" class="p-humanitaire-et-developpement"><a class="v-centerer"  href="https://www.iris-france.org/programmes/humanitaire-et-developpement/" ><span class="v-centered">Humanitaire et Développement</span></a></li>
                                                             <li style="width:8.85%;" class="p-sport-et-geopolitique"><a class="v-centerer"  href="https://www.iris-france.org/programmes/sport-et-geopolitique/" ><span class="v-centered">Sport et géopolitique</span></a></li>
                                                             <li style="width:8.85%;" class="p-amerique-latine-caraibe"><a class="v-centerer"  href="https://www.iris-france.org/programmes/amerique-latine-caraibe/" ><span class="v-centered">Amérique latine / Caraïbe</span></a></li>
                                                             <li style="width:8.85%;" class="p-asie-pacifique"><a class="v-centerer"  href="https://www.iris-france.org/programmes/asie-pacifique/" ><span class="v-centered">Asie-Pacifique</span></a></li>
                                                             <li style="width:8.85%;" class="p-afrique-s"><a class="v-centerer"  href="https://www.iris-france.org/programmes/afrique-s/" ><span class="v-centered">Afrique/s</span></a></li>
                                                             <li style="width:8.85%;" class="p-moyen-orient-afrique-du-nord"><a class="v-centerer"  href="https://www.iris-france.org/programmes/moyen-orient-afrique-du-nord/" ><span class="v-centered">Moyen-Orient/Afrique du Nord</span></a></li>
                                                     </ul>
                    </div>
                
              </div>
			</div>	
	</div>

  <div class="wrap container" role="document" >
    <div class="content row">
    	
    	 <div class="intro iris-sup">
	<div class="col-lg-12 o-h" >
		<div class="intro-title"><i class="i-analyses">&nbsp;</i>ANALYSES</div>


	</div>
</div>

<div class="col-lg-12 clearfix" >
<main class="clearfix">
	
	<div class="breadcrumb-iris" >
			<a href="https://www.iris-france.org/">Accueil</a>
			<a href="https://www.iris-france.org/analyses">Analyses</a>
			<a>Crise alimentaire : pourquoi il faut sonner l&rsquo;alerte sur les engrais</a>
		</div>
	<div class="main-container">

		<div class="block-content">
			<div class="content">
				<div class="shareBox">
									<div class="socialBox fb"><div class="socialCheckbox">&nbsp;</div><a href="https://www.facebook.com/sharer.php?u=http://www.iris-france.org/170034-crise-alimentaire-pourquoi-il-faut-sonner-lalerte-sur-les-engrais/&t=Crise alimentaire : pourquoi il faut sonner l&rsquo;alerte sur les engrais" class="socialName" rel="nofollow" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=700');return false;">Facebook</a></div>
									<div class="socialBox tw"><div class="socialCheckbox">&nbsp;</div><a  class="socialName" href="https://twitter.com/share?via=InstitutIRIS&url=http://www.iris-france.org/170034-crise-alimentaire-pourquoi-il-faut-sonner-lalerte-sur-les-engrais/&text=Crise+alimentaire+%3A+pourquoi+il+faut+sonner+l%26rsquo%3Balerte+sur+les+engrais" rel="nofollow" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=700');return false;"  >Twitter</a></div>
									<div class="socialBox gg"><div class="socialCheckbox">&nbsp;</div><a  class="socialName" href="https://plus.google.com/share?url=http://www.iris-france.org/170034-crise-alimentaire-pourquoi-il-faut-sonner-lalerte-sur-les-engrais/&hl=fr" rel="nofollow" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=650');return false;" >Google +</a></div>
									<div class="socialArrow">&nbsp;</div>
								</div>
								<a href="" class="share">&nbsp;</a>

				<h1 class="single-title">Crise alimentaire : pourquoi il faut sonner l&rsquo;alerte sur les engrais</h1>
				
				<div class="single-infossup clearfix">
					<div class="type">Presse</div>

					<div class="date">24 septembre 2022</div>
					<div class="author"> 						<span class="with">Par</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS, directeur du Club DEMETER" href="https://www.iris-france.org/chercheurs/sebastien-abis">Sébastien Abis</a> - <a href="https://www.lexpress.fr/actualite/societe/environnement/crise-alimentaire-pourquoi-il-faut-sonner-l-alerte-sur-les-engrais_2180444.html">L'Express</a>												 </div>
					</div>
							</div>
		</div>
	</div>
	<div class="rightside">
									<div class="block-content side-slider">
		<div class="headofthis">Sur la même thématique</div>
		<div class="nav-slider">
					<a href="" class="prev inactive">&nbsp;</a>
					<a href="" class="next">&nbsp;</a>
				</div>
				<div class="slider-wrap">
				<div>						<article>
																<a href="/170050-negocier-avec-le-diable-4-questions-a-pierre-hazan/" class="article-title">« Négocier avec le diable » &#8211; 4 questions à Pierre Hazan</a>
								
							<div class="article-author">						<span class="with">Le point de vue de</span> <a class="qtip-people" data-info-qtip="Directeur de l'IRIS" href="https://www.iris-france.org/chercheurs/pascal-boniface">Pascal Boniface</a>							</div>
							<div class="article-date">26.09.2022</div>

						</article>
																<article>
																<a target="_blank" href="https://www.paris-normandie.fr/id344312/article/2022-09-22/pascal-boniface-geopolitologue-la-guerre-etait-autrefois-un-mode-de-relation" class="article-title">« La guerre était autrefois un mode de relation normal entre États »</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de l'IRIS" href="https://www.iris-france.org/chercheurs/pascal-boniface">Pascal Boniface</a> - <a href="https://www.paris-normandie.fr/id344312/article/2022-09-22/pascal-boniface-geopolitologue-la-guerre-etait-autrefois-un-mode-de-relation">Paris-Normandie</a>							</div>
							<div class="article-date">22.09.2022</div>

						</article>
																<article>
																<a target="_blank" href="https://www.rfi.fr/fr/podcasts/invit%C3%A9-france/20220921-discours-d-emmanuel-macron-%C3%A0-l-onu-il-pense-que-la-situation-exige-d-%C3%AAtre-offensif" class="article-title">Discours d’Emmanuel Macron à l’ONU : « Il pense que la situation exige d’être offensif »</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de l'IRIS" href="https://www.iris-france.org/chercheurs/pascal-boniface">Pascal Boniface</a> - <a href="https://www.rfi.fr/fr/podcasts/invit%C3%A9-france/20220921-discours-d-emmanuel-macron-%C3%A0-l-onu-il-pense-que-la-situation-exige-d-%C3%AAtre-offensif">Invité France, RFI</a>							</div>
							<div class="article-date">21.09.2022</div>

						</article>
																<article>
																<a target="_blank" href="https://www.radiofrance.fr/franceculture/podcasts/l-invite-e-des-matins/economie-energie-diplomatie-l-incertaine-efficacite-des-sanctions-contre-la-russie-1798052" class="article-title">Économie, énergie, diplomatie : l’incertaine efficacité des sanctions contre la Russie</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directrice adjointe de l'IRIS" href="https://www.iris-france.org/chercheurs/sylvie-matelly">Sylvie Matelly</a> - <a href="https://www.radiofrance.fr/franceculture/podcasts/l-invite-e-des-matins/economie-energie-diplomatie-l-incertaine-efficacite-des-sanctions-contre-la-russie-1798052">L'invité(e) des matins, France culture</a>							</div>
							<div class="article-date">20.09.2022</div>

						</article>
																<article>
																<a href="/169872-guerre-en-ukraine-les-pays-du-sud-refusent-de-choisir-entre-moscou-et-washington/" class="article-title">Guerre en Ukraine : « Les pays du Sud refusent de choisir entre Moscou et Washington »</a>
								
							<div class="article-author">						<span class="with">Par</span> <a class="qtip-people" data-info-qtip="Directeur de l'IRIS" href="https://www.iris-france.org/chercheurs/pascal-boniface">Pascal Boniface</a> - <a href="https://www.la-croix.com/Debats/pays-Sud-refusent-choisir-entre-Moscou-Washington-2022-09-15-1201233381">La Croix</a>							</div>
							<div class="article-date">18.09.2022</div>

						</article>
																<article>
																<a href="/169809-sanctions-internationales-3-3-quelles-reponses-et-solutions-de-lunion-europeenne/" class="article-title">Sanctions internationales (3/3) : quelles réponses et solutions de l&rsquo;Union européenne ?</a>
								
							<div class="article-author">						<span class="with">Par</span> <a class="qtip-people" data-info-qtip="Directrice adjointe de l'IRIS" href="https://www.iris-france.org/chercheurs/sylvie-matelly">Sylvie Matelly</a>							</div>
							<div class="article-date">15.09.2022</div>

						</article>
					</div>					<div>						<article>
																<a href="/169750-sanctions-internationales-2-2-quel-est-limpact-des-sanctions-sur-la-russie-et-leurope/" class="article-title">Sanctions internationales (2/3) : quel est l&rsquo;impact des sanctions sur la Russie et l&rsquo;Europe ?</a>
								
							<div class="article-author">						<span class="with">Par</span> <a class="qtip-people" data-info-qtip="Directrice adjointe de l'IRIS" href="https://www.iris-france.org/chercheurs/sylvie-matelly">Sylvie Matelly</a>							</div>
							<div class="article-date">13.09.2022</div>

						</article>
																<article>
																<a href="/170013-2022-une-recomposition-geopolitique-mondiale/" class="article-title">2022, une recomposition géopolitique mondiale ?</a>
								
							<div class="article-author">						<span style="font-weight: normal;">Conférence-débat organisée à l'occasion de la parution de L'Année stratégique 2023 (Armand Colin/IRIS, 2022) autour des contributeurs de l'ouvrage.</span>							</div>
							<div class="article-date">12.09.2022</div>

						</article>
																<article>
																<a target="_blank" href="https://atlantico.fr/article/decryptage/l-allemagne-sera-t-elle-le-maillon-faible-qui-ferait-s-effondrer-la-zone-euro-dangers-risques-crise-economique-industrie-olaf-scholz-angela-merkel-remi-bourgeot" class="article-title">L’Allemagne sera-t-elle le maillon faible qui ferait s’effondrer la zone euro ?</a>
								
							<div class="article-author">						<span class="with">Par</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS" href="https://www.iris-france.org/chercheurs/remi-bourgeot">Rémi Bourgeot</a> - <a href="https://atlantico.fr/article/decryptage/l-allemagne-sera-t-elle-le-maillon-faible-qui-ferait-s-effondrer-la-zone-euro-dangers-risques-crise-economique-industrie-olaf-scholz-angela-merkel-remi-bourgeot">Atlantico</a>							</div>
							<div class="article-date">11.09.2022</div>

						</article>
																<article>
																<a href="/169747-sanctions-internationales-a-lencontre-de-la-russie-partie-1/" class="article-title">Sanctions internationales (1/3) : quelle efficacité malgré les dénégations de Poutine ?</a>
								
							<div class="article-author">						<span class="with">Par</span> <a class="qtip-people" data-info-qtip="Directrice adjointe de l'IRIS" href="https://www.iris-france.org/chercheurs/sylvie-matelly">Sylvie Matelly</a>							</div>
							<div class="article-date">09.09.2022</div>

						</article>
																<article>
																<a href="/169612-une-interpretation-geopolitique-du-monde-entretien-avec-gerard-chaliand/" class="article-title">Une interprétation géopolitique du monde. Entretien avec Gérard Chaliand</a>
								
							<div class="article-author">						<span style="font-weight: normal;">Pascal Boniface reçoit </span>							</div>
							<div class="article-date">07.09.2022</div>

						</article>
																<article>
																<a target="_blank" href="https://www.alternatives-economiques.fr/jean-joseph-boillot/chine-recession-mutation-acceleree/00104321" class="article-title">Chine : récession ou mutation accélérée ?</a>
								
							<div class="article-author">						<span class="with">Par</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS" href="https://www.iris-france.org/chercheurs/jean-joseph-boillot">Jean-Joseph Boillot</a> - <a href="https://www.alternatives-economiques.fr/jean-joseph-boillot/chine-recession-mutation-acceleree/00104321">Alternatives économiques</a>							</div>
							<div class="article-date">06.09.2022</div>

						</article>
					</div>					<div>						<article>
																<a href="/169913-entreprises-relever-les-nouveaux-defis-democratiques/" class="article-title">Entreprises : relever les nouveaux défis démocratiques</a>
								
							<div class="article-author">						<span style="font-weight: normal;">Conférence-débat organisée par l'IRIS en partenariat avec Entreprise et Progrès. </span>							</div>
							<div class="article-date"></div>

						</article>
																<article>
																<a href="/169497-histoire-mondiale-du-protectionnisme-4-questions-a-ali-laidi/" class="article-title">« Histoire mondiale du protectionnisme » &#8211; 4 questions à Ali Laïdi</a>
								
							<div class="article-author">						<span class="with">Le point de vue de</span> <a class="qtip-people" data-info-qtip="Directeur de l'IRIS" href="https://www.iris-france.org/chercheurs/pascal-boniface">Pascal Boniface</a>							</div>
							<div class="article-date">02.09.2022</div>

						</article>
																<article>
																<a target="_blank" href="https://www.arte.tv/fr/videos/106603-009-A/square-idee/" class="article-title">Blé : le pouvoir est-il dans les champs ?</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS, directeur du Club DEMETER" href="https://www.iris-france.org/chercheurs/sebastien-abis">Sébastien Abis</a> - <a href="https://www.arte.tv/fr/videos/106603-009-A/square-idee/">Arte, Square idée</a>							</div>
							<div class="article-date">30.08.2022</div>

						</article>
																<article>
																<a href="/169290-nous-avons-des-pays-qui-sont-vraiment-dans-une-situation-de-crise-alimentaire/" class="article-title">« Nous avons des pays qui sont vraiment dans une situation de crise alimentaire »</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS, directeur du Club DEMETER" href="https://www.iris-france.org/chercheurs/sebastien-abis">Sébastien Abis</a> - <a href="https://www.rfi.fr/fr/podcasts/invit%C3%A9-afrique/20220822-s%C3%A9bastien-abis-nous-avons-des-pays-qui-sont-vraiment-dans-une-situation-de-crise-alimentaire">L'invité Afrique, RFI</a>							</div>
							<div class="article-date">22.08.2022</div>

						</article>
																<article>
																<a target="_blank" href="https://www.larep.fr/paris-75000/actualites/pourquoi-le-poids-de-taiwan-dans-les-semi-conducteurs-est-un-gros-frein-a-une-invasion-chinoise_14174076/" class="article-title">Pourquoi le poids de Taïwan dans les semi-conducteurs est un gros frein à une invasion chinoise</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS" href="https://www.iris-france.org/chercheurs/remi-bourgeot">Rémi Bourgeot</a> - <a href="https://www.larep.fr/paris-75000/actualites/pourquoi-le-poids-de-taiwan-dans-les-semi-conducteurs-est-un-gros-frein-a-une-invasion-chinoise_14174076/">République du Centre</a>							</div>
							<div class="article-date">20.08.2022</div>

						</article>
																<article>
																<a target="_blank" href="https://www.france.tv/france-5/c-dans-l-air/3716932-emission-du-vendredi-12-aout-2022.html" class="article-title">Agriculteurs : le grand bouleversement</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS, directeur du Club DEMETER" href="https://www.iris-france.org/chercheurs/sebastien-abis">Sébastien Abis</a> - <a href="https://www.france.tv/france-5/c-dans-l-air/3716932-emission-du-vendredi-12-aout-2022.html">C dans l'air, France 5</a>							</div>
							<div class="article-date">12.08.2022</div>

						</article>
					</div>					<div>						<article>
																<a href="/169085-nancy-pelosi-a-taiwan-triomphe-mediatique-echec-geopolitique/" class="article-title">Nancy Pelosi à Taïwan : triomphe médiatique, échec géopolitique</a>
								
							<div class="article-author">						<span class="with">Par</span> <a class="qtip-people" data-info-qtip="Directeur de l'IRIS" href="https://www.iris-france.org/chercheurs/pascal-boniface">Pascal Boniface</a>							</div>
							<div class="article-date">03.08.2022</div>

						</article>
																<article>
																<a target="_blank" href="https://www.tf1info.fr/politique/aujourd-hui-dans-24h-economie-superprofits-les-grands-groupes-tous-taxes-2228166.html" class="article-title">Economie &#8211; Superprofits : les grands groupes tous taxés ?</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/francois-bernard-huyghe">François-Bernard Huyghe</a> - <a href="https://www.tf1info.fr/politique/aujourd-hui-dans-24h-economie-superprofits-les-grands-groupes-tous-taxes-2228166.html">TF1 info</a>							</div>
							<div class="article-date">01.08.2022</div>

						</article>
																<article>
																<a target="_blank" href="https://www.bfmtv.com/amp/replay-emissions/bfm-news/zelensky-supervise-un-chargement-de-cereales-29-07_VN-202207290547.html" class="article-title">Exports de céréales : l&rsquo;accord tiendra-t-il ?</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS, directeur du Club DEMETER" href="https://www.iris-france.org/chercheurs/sebastien-abis">Sébastien Abis</a> - <a href="https://www.bfmtv.com/amp/replay-emissions/bfm-news/zelensky-supervise-un-chargement-de-cereales-29-07_VN-202207290547.html">BFM TV</a>							</div>
							<div class="article-date">29.07.2022</div>

						</article>
																<article>
																<a href="/168948-sanctions-occidentales-limpasse/" class="article-title">Sanctions occidentales : l&rsquo;impasse ?</a>
								
							<div class="article-author">						<span style="font-weight: normal;"></span>							</div>
							<div class="article-date">21.07.2022</div>

						</article>
																<article>
																<a target="_blank" href="https://youtu.be/QqQ5k5-Nb4U" class="article-title">Hausse des taux d’intérêt de la BCE : effets sur l’inflation et la croissance ?</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS" href="https://www.iris-france.org/chercheurs/pierre-jaillet">Pierre Jaillet</a> - <a href="https://youtu.be/QqQ5k5-Nb4U">Institut Jacques Delors</a>							</div>
							<div class="article-date">20.07.2022</div>

						</article>
																<article>
																<a target="_blank" href="https://atlantico.fr/article/decryptage/intelligence-artificielle-nft-et-autres-technologies-nouvelles-le-krach-qui-nous-montre-comment-les-marches-technologiques-ont-perdu-leur-rationalite-economie-numerique-digital-remi-bourgeot" class="article-title">Intelligence artificielle, NFT et autres technologies nouvelles : le krach qui nous montre comment les marchés technologiques ont perdu leur rationalité</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS" href="https://www.iris-france.org/chercheurs/remi-bourgeot">Rémi Bourgeot</a> - <a href="https://atlantico.fr/article/decryptage/intelligence-artificielle-nft-et-autres-technologies-nouvelles-le-krach-qui-nous-montre-comment-les-marches-technologiques-ont-perdu-leur-rationalite-economie-numerique-digital-remi-bourgeot">Atlantico</a>							</div>
							<div class="article-date">16.07.2022</div>

						</article>
					</div>							</div>
		</div>
		
					</div>



</main>
</div>

    </div>
  </div>

	<div class="vertical-menu">

		<ul id="menu-navigation-primaire-1" class="vertical-menu-column vertical-menu-nav-pills"><li class="menu-programmes"><a href="https://www.iris-france.org/programmes/industrie-de-defense-et-de-securite/">Programmes</a></li>
<li class="menu-consultance-et-etudes"><a href="https://www.iris-france.org/consultance/">Consultance et ÉTudes</a></li>
<li class="menu-iris-sup"><a target="_blank" rel="noopener noreferrer" href="http://www.iris-sup.org/">IRIS SUP&rsquo;</a></li>
<li class="menu-formations-pro"><a href="https://www.iris-france.org/formations-professionnelles/">Formations pro</a></li>
<li class="menu-ouvrages"><a href="http://www.iris-france.org/ouvrages/">Ouvrages</a></li>
<li class="menu-evenements"><a href="https://www.iris-france.org/evenements/">Événements</a></li>
<li class="menu-liris"><a href="https://www.iris-france.org/liris/">L&rsquo;IRIS</a></li>
</ul>
	<ul class="vertical-menu-column vertical-menu-nav-univers">
		<li><a class="u-1" href="http://www.iris-france.info/securite-defense-et-nouveaux-risques/">Défense et Sécurité</a></li>
		<li><a class="u-3" href="http://www.iris-france.info/equilibres-internationaux-et-mondialisation/">Equilibres internationaux et mondialisation</a></li>
		<li><a class="u-4" href="http://www.iris-france.info/energie-et-environnement/">Énergie et environnement</a></li>
		<li><a class="u-2" href="https://www.iris-france.org/humanitaire-et-developpement/">Humanitaire et Développement</a></li>
					<li><a class="u-5" href="https://www.iris-france.org/enjeux-de-societe/">Enjeux de société</a></li>
		<li><a class="u-6" href="http://www.iris-france.info/sport-et-relations-internationales/">Sport et relations internationales</a></li>
		<li><a class="u-7" href="http://www.iris-france.info/aires-regionales/">Aires <br> régionales</a></li>
	</ul>
	 			<ul class="vertical-menu-column vertical-menu-nav-programmes" style="display:none">
												<li  class="p-ares-group"><a  href="http://www.iris-france.org/ares/" ><span  class="v-centerer"><span class="v-centered">Ares Group</span></span></a></li>
					 							<li  class="p-industrie-de-defense-et-de-securite"><a  href="https://www.iris-france.org/programmes/industrie-de-defense-et-de-securite/" ><span  class="v-centerer"><span class="v-centered">Industrie de défense et de sécurité</span></span></a></li>
					 							<li  class="p-europe-et-strategie"><a  href="https://www.iris-france.org/programmes/europe-et-strategie/" ><span  class="v-centerer"><span class="v-centered">Europe, stratégie, sécurité</span></span></a></li>
					 							<li  class="p-geopolitique-et-entreprises"><a  href="https://www.iris-france.org/programmes/geopolitique-et-entreprises/" ><span  class="v-centerer"><span class="v-centered">Géopolitique et Entreprises</span></span></a></li>
					 							<li  class="p-climat-energie-et-securite"><a  href="https://www.iris-france.org/programmes/climat-energie-et-securite/" ><span  class="v-centerer"><span class="v-centered">Climat, énergie et sécurité</span></span></a></li>
					 							<li  class="p-humanitaire-et-developpement"><a  href="https://www.iris-france.org/programmes/humanitaire-et-developpement/" ><span  class="v-centerer"><span class="v-centered">Humanitaire et Développement</span></span></a></li>
					 							<li  class="p-sport-et-geopolitique"><a  href="https://www.iris-france.org/programmes/sport-et-geopolitique/" ><span  class="v-centerer"><span class="v-centered">Sport et géopolitique</span></span></a></li>
					 							<li  class="p-amerique-latine-caraibe"><a  href="https://www.iris-france.org/programmes/amerique-latine-caraibe/" ><span  class="v-centerer"><span class="v-centered">Amérique latine / Caraïbe</span></span></a></li>
					 							<li  class="p-asie-pacifique"><a  href="https://www.iris-france.org/programmes/asie-pacifique/" ><span  class="v-centerer"><span class="v-centered">Asie-Pacifique</span></span></a></li>
					 							<li  class="p-afrique-s"><a  href="https://www.iris-france.org/programmes/afrique-s/" ><span  class="v-centerer"><span class="v-centered">Afrique/s</span></span></a></li>
					 							<li  class="p-moyen-orient-afrique-du-nord"><a  href="https://www.iris-france.org/programmes/moyen-orient-afrique-du-nord/" ><span  class="v-centerer"><span class="v-centered">Moyen-Orient/Afrique du Nord</span></span></a></li>
					 			</ul>
</div>


<footer class="content-info" role="contentinfo">
  <div class="row">
    <div class="col-lg-12">
	  <div class="iris-infos">
	  	<img decoding=async  src="https://mlyoasgpptk8.i.optimole.com/zVggxes.PSMF~43db5/w:auto/h:auto/q:mauto/f:avif/https://www.iris-france.org/wp-content/themes/iris-th/images/iris-footer.png" alt="">
	  	<div class="iris-txt">
	  		L’IRIS, association reconnue d’utilité publique, est l’un des principaux think tanks français spécialisés sur les questions géopolitiques et stratégiques. Il est le seul à présenter la singularité de regrouper un centre de recherche et un lieu d’enseignement délivrant des diplômes, via son école IRIS Sup’, ce modèle contribuant à son attractivité nationale et internationale. L’IRIS est organisé autour de quatre pôles d’activité : la recherche, la publication, l’organisation d’évènements et la formation.
	  		<div class="english-block english-block-footer"><a href="https://www.iris-france.org/en/" class="dm-header">English Website</a></div>
	  	</div>
 	 </div>

 	 <div class="iris-links">
 	 		<div class="title">L'IRIS</div>
 	 		<ul>
 	 			<li><a href="https://www.iris-france.org/liris/#chercheurs">L'équipe IRIS</a></li>
 	 			<li><a href="http://www.iris-sup.org/" target="_blank">IRIS SUP</a></li>
 	 			<li><a href="https://www.iris-france.org/adhesion/">Devenir adhérent</a></li>
 	 			<li><a href="http://www.espace-conferences.org/" target="_blank">Espace de conférences IRIS </a></li>
 	 			<li><a href="https://www.iris-france.org/liris/contact/">Contacts</a></li>
 	 			<li><a href="https://www.iris-france.org/liris/stage-emploi/">Stage/Emplois</a></li>
 	 		</ul>
 	 </div>

 	 <div class="iris-follow">
 	 	<div class="title">Nous suivre</div>

 	 	<div class="social-footer clearfix">
			<div class="social-block social-footer-icon"><a href="https://www.facebook.com/InstitutIRIS" target="_blank" class="fb-header">&nbsp;</a></div>
			<div class="social-block social-footer-icon"><a href="https://twitter.com/InstitutIRIS"  target="_blank" class="tw-header">&nbsp;</a></div>
			<div class="social-block social-footer-icon"><a href="https://www.linkedin.com/company/iris---institut-de-relations-internationales-et-strat-giques" target="_blank" class="in-header">&nbsp;</a></div>
			<div class="social-block social-footer-icon"><a href="https://www.youtube.com/user/institutiris" target="_blank" class="yt-header">&nbsp;</a></div>
			<div class="social-block social-footer-icon"><a href="https://www.iris-france.org/feed/" target="_blank" class="rss-header">&nbsp;</a></div>

		</div>

		<div class="newsletter-footer">
			<div class="label">S’inscrire à la newsletter</div>

			<noscript class="ninja-forms-noscript-message">
    Remarque : JavaScript est requis pour ce contenu.</noscript><div id="nf-form-5-cont" class="nf-form-cont newsletter-form-ninja" aria-live="polite" aria-labelledby="nf-form-title-5" aria-describedby="nf-form-errors-5" role="form">

    <div class="nf-loading-spinner"></div>

</div>
        
        <script>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</script>
        		</div>
 	 </div>
 	</div>
 </div>
</footer>
<div class="subfooter">
  <div class="row">
    <div class="col-lg-12">
    	<a href="https://www.iris-france.org/mentions-legales/">Mentions légales / Crédits</a>
    </div>
   </div>
</div>


<div id="eu-cookie-bar">By continuing to browse the site you are agreeing to our <a href='http://www.aboutcookies.org/' target='_blank' rel='nofollow'>use of cookies</a>. <button id="euCookieAcceptWP"  onclick="euAcceptCookiesWP();">I Understand</button></div>

<link rel='stylesheet' id='dashicons-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/0-css084c63f67702a9d5b51a01d7b34c5d4717062a7aa9ac8bd7dd0cc3095555d.css' type='text/css' media='all' />
<link rel='stylesheet' id='nf-display-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/0-css78d6f9b45022d416dd31e516498962fc5afdc04cb46ca59d19a1958bed08d.css' type='text/css' media='all' />
<script type='text/javascript' src='/wp-content/themes/iris-th/assets/js/main.js?ver=1.0.1'></script>
<script type='text/javascript' src='/wp-content/themes/iris-th/assets/js/jquery.prettyPhoto.js?ver=1.0.0'></script>
<script type='text/javascript' src='/wp-content/themes/iris-th/assets/js/jquery.qtip.js?ver=1.0.0'></script>
<script type='text/javascript' src='/wp-content/themes/iris-th/assets/js/scripts.min.js?ver=0fc6af96786d8f267c8686338a34cd38'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=5.4.11'></script>
<script type='text/javascript' src='/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='/wp-includes/js/backbone.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='/wp-content/plugins/ninja-forms/assets/js/min/front-end-deps.js?ver=3.5.8.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='/wp-content/plugins/ninja-forms/assets/js/min/front-end.js?ver=3.5.8.4'></script>
<script>
  (function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
  function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
  e=o.createElement(i);r=o.getElementsByTagName(i)[0];
  e.src='//www.google-analytics.com/analytics.js';
  r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
  ga('create','UA-2305764-1');ga('send','pageview');
</script>

<script id="tmpl-nf-layout" type="text/template">
	<span id="nf-form-title-{{{ data.id }}}" class="nf-form-title">
		{{{ ( 1 == data.settings.show_title ) ? '<h3>' + data.settings.title + '</h3>' : '' }}}
	</span>
	<div class="nf-form-wrap ninja-forms-form-wrap">
		<div class="nf-response-msg"></div>
		<div class="nf-debug-msg"></div>
		<div class="nf-before-form"></div>
		<div class="nf-form-layout"></div>
		<div class="nf-after-form"></div>
	</div>
</script>

<script id="tmpl-nf-empty" type="text/template">

</script>
<script id="tmpl-nf-before-form" type="text/template">
	{{{ data.beforeForm }}}
</script><script id="tmpl-nf-after-form" type="text/template">
	{{{ data.afterForm }}}
</script><script id="tmpl-nf-before-fields" type="text/template">
    <div class="nf-form-fields-required">{{{ data.renderFieldsMarkedRequired() }}}</div>
    {{{ data.beforeFields }}}
</script><script id="tmpl-nf-after-fields" type="text/template">
    {{{ data.afterFields }}}
    <div id="nf-form-errors-{{{ data.id }}}" class="nf-form-errors" role="alert"></div>
    <div class="nf-form-hp"></div>
</script>
<script id="tmpl-nf-before-field" type="text/template">
    {{{ data.beforeField }}}
</script><script id="tmpl-nf-after-field" type="text/template">
    {{{ data.afterField }}}
</script><script id="tmpl-nf-form-layout" type="text/template">
	<form>
		<div>
			<div class="nf-before-form-content"></div>
			<div class="nf-form-content {{{ data.element_class }}}"></div>
			<div class="nf-after-form-content"></div>
		</div>
	</form>
</script><script id="tmpl-nf-form-hp" type="text/template">
	<label for="nf-field-hp-{{{ data.id }}}" aria-hidden="true">
		{{{ nfi18n.formHoneypot }}}
		<input id="nf-field-hp-{{{ data.id }}}" name="nf-field-hp" class="nf-element nf-field-hp" type="text" value=""/>
	</label>
</script>
<script id="tmpl-nf-field-layout" type="text/template">
    <div id="nf-field-{{{ data.id }}}-container" class="nf-field-container {{{ data.type }}}-container {{{ data.renderContainerClass() }}}">
        <div class="nf-before-field"></div>
        <div class="nf-field"></div>
        <div class="nf-after-field"></div>
    </div>
</script>
<script id="tmpl-nf-field-before" type="text/template">
    {{{ data.beforeField }}}
</script><script id="tmpl-nf-field-after" type="text/template">
    <#
    /*
     * Render our input limit section if that setting exists.
     */
    #>
    <div class="nf-input-limit"></div>
    <#
    /*
     * Render our error section if we have an error.
     */
    #>
    <div id="nf-error-{{{ data.id }}}" class="nf-error-wrap nf-error" role="alert"></div>
    <#
    /*
     * Render any custom HTML after our field.
     */
    #>
    {{{ data.afterField }}}
</script>
<script id="tmpl-nf-field-wrap" type="text/template">
	<div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
		<#
		/*
		 * This is our main field template. It's called for every field type.
		 * Note that must have ONE top-level, wrapping element. i.e. a div/span/etc that wraps all of the template.
		 */
        #>
		<#
		/*
		 * Render our label.
		 */
        #>
		{{{ data.renderLabel() }}}
		<#
		/*
		 * Render our field element. Uses the template for the field being rendered.
		 */
        #>
		<div class="nf-field-element">{{{ data.renderElement() }}}</div>
		<#
		/*
		 * Render our Description Text.
		 */
        #>
		{{{ data.renderDescText() }}}
	</div>
</script>
<script id="tmpl-nf-field-wrap-no-label" type="text/template">
    <div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
        <div class="nf-field-label"></div>
        <div class="nf-field-element">{{{ data.renderElement() }}}</div>
        <div class="nf-error-wrap"></div>
    </div>
</script>
<script id="tmpl-nf-field-wrap-no-container" type="text/template">

        {{{ data.renderElement() }}}

        <div class="nf-error-wrap"></div>
</script>
<script id="tmpl-nf-field-label" type="text/template">
	<div class="nf-field-label"><label for="nf-field-{{{ data.id }}}"
	                                   id="nf-label-field-{{{ data.id }}}"
	                                   class="{{{ data.renderLabelClasses() }}}">{{{ data.label }}} {{{ ( 'undefined' != typeof data.required && 1 == data.required ) ? '<span class="ninja-forms-req-symbol">*</span>' : '' }}} {{{ data.maybeRenderHelp() }}}</label></div>
</script>
<script id="tmpl-nf-field-error" type="text/template">
	<div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div>
</script><script id="tmpl-nf-form-error" type="text/template">
	<div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div>
</script><script id="tmpl-nf-field-input-limit" type="text/template">
    {{{ data.currentCount() }}} {{{ nfi18n.of }}} {{{ data.input_limit }}} {{{ data.input_limit_msg }}}
</script><script id="tmpl-nf-field-null" type="text/template">
</script><script id="tmpl-nf-field-checkbox" type="text/template">
	<input id="nf-field-{{{ data.id }}}"
	       name="nf-field-{{{ data.id }}}"
	       aria-describedby="nf-error-{{{ data.id }}}"
	       class="{{{ data.renderClasses() }}} nf-element"
	       type="checkbox"
	       value="1" {{{ data.maybeDisabled() }}}{{{ data.maybeChecked() }}}
	       aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	>
</script>
<script id='tmpl-nf-field-input' type='text/template'>
    <input id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" aria-invalid="false" aria-describedby="nf-error-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" type="text" value="{{{ data.value }}}" {{{ data.renderPlaceholder() }}} {{{ data.maybeDisabled() }}}
           aria-labelledby="nf-label-field-{{{ data.id }}}"

            {{{ data.maybeRequired() }}}
    >
</script>
<script id="tmpl-nf-field-email" type="text/template">
	<input
			type="email"
			value="{{{ data.value }}}"
			class="{{{ data.renderClasses() }}} nf-element"

			id="nf-field-{{{ data.id }}}"
			<# if( ! data.disable_browser_autocompletes ){ #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
			autocomplete="email"
			<# } else { #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
			{{{ data.maybeDisableAutocomplete() }}}
			<# } #>
			{{{ data.renderPlaceholder() }}}
			{{{ data.maybeDisabled() }}}

			aria-invalid="false"
			aria-describedby="nf-error-{{{ data.id }}}"
			aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	>
</script>
<script id="tmpl-nf-field-submit" type="text/template">
	<input id="nf-field-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element " type="button" value="{{{ data.label }}}" {{{ ( data.disabled ) ? 'disabled' : '' }}}>
</script><script id='tmpl-nf-field-button' type='text/template'>
    <button id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" class="{{{ data.classes }}} nf-element">
        {{{ data.label }}}
    </button>
</script>
</body>
</html>
<!-- Dynamic page generated in 0.615 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-09-27 05:19:57 -->

<!-- Compression = gzip -->