<!DOCTYPE html>
<html class=" optml_no_js no-js" lang="fr-FR">
<head>
  <meta charset="utf-8"><link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1634543144-css209b3aac7d4f68efbb41da1303526343ebd0840d06249f98cdac32ff661d9.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1634543144-css9584cfe7dd15c319788f5a9f9498aa0b421f5ad5021fc72495734d0d0248a.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1634543144-css4f9ba1e5df6746c75139eb880513031193dbf965d04fa8ca6056d063b5b7c.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1634543144-css317146774b5077c1fb3ebb7f8cce103a02212eac5fc5012176ecef155333a.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1634543144-css600c9e4b33e14cbf4c5ebfacd2767bf73ed888510e803316177e987f55e5f.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1634543144-css82eb2d4ee0cb3c3144295bc75bb4f53681a103be64e218968f9682e53758d.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1634543144-css4a2d09dedde5771799f1400b1e201bfe5d59c744324f77d99e218160d23f8.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1634543144-css39c91adc036b5c9a82d5a5c9531b2a803e3c5f199d4098c57f1493c075109.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1634543144-css56c8f9f862f15d18d062d2516be8c8dd2ccc91402c58ba8ca2d7d13ab8b34.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1634543144-css2449b25a6e9039285d516c4e81a3d17a9095c29fbd7a2e656543fd4f80873.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1634543144-css9bb23523b60b321dae2b560da5e003c583c4ac63cf071b98bc711cb3f3289.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1634543144-cssa660cc04d6f40a4ba0b466044f838dcd08df6f74f3c07c39d147894d1aebf.css" as="style" media="all" /><script data-cfasync="false">function fvmuag(){var e=navigator.userAgent;if(e.match(/x11.*ox\/54|id\s4.*us.*ome\/62|oobo|ight|tmet|eadl|ngdo|PTST/i))return!1;if(e.match(/x11.*me\/86\.0/i)){var r=screen.width;if("number"==typeof r&&1367==r)return!1}return!0}</script><meta http-equiv="X-UA-Compatible" content="IE=edge"><title>
   Jeux olympiques de Pékin : jusqu’où ira le boycott ? | IRIS  	</title><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="description" content="Apr&egrave;s l&rsquo;annonce d&rsquo;un boycott diplomatique par les &Eacute;tats-Unis, les pays suivant cette ligne se font de plus en plus nombreux. &Agrave; l&rsquo;inverse, la France vient d&rsquo;annoncer ne pas boycotter les Jeux de P&eacute;kin. Derri&egrave;re cette annonce symbolique faite par les &Eacute;tats-Unis, quels sont les enjeux d&rsquo;une telle d&eacute;cision&nbsp;? Pourquoi le..."><meta property="og:title" content="Jeux olympiques de P&eacute;kin : jusqu&rsquo;o&ugrave; ira le boycott ?"><meta property="og:type" content="article"><meta property="og:url" content="https://www.iris-france.org/163210-jeux-olympiques-de-pekin-jusquou-ira-le-boycott/"><meta property="og:image" content="https://mlyoasgpptk8.i.optimole.com/zVggxes-8LHUTcOc/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/uploads/2021/12/Beijing-2022-Pékin-JO-logo-760px.png" /><meta property="og:image:width" content="594" /><meta property="og:image:height" content="396" /><meta property="og:description" content="Apr&egrave;s l&rsquo;annonce d&rsquo;un boycott diplomatique par les &Eacute;tats-Unis, les pays suivant cette ligne se font de plus en plus nombreux. &Agrave; l&rsquo;inverse, la France vient d&rsquo;annoncer ne pas boycotter les Jeux de P&eacute;kin. Derri&egrave;re cette annonce symbolique faite par les &Eacute;tats-Unis, quels sont les enjeux d&rsquo;une telle d&eacute;cision&nbsp;? Pourquoi le..."><meta property="og:site_name" content="IRIS"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@InstitutIRIS"><meta name="twitter:title" content="Jeux olympiques de P&eacute;kin : jusqu&rsquo;o&ugrave; ira le boycott ?"><meta name="twitter:description" content="Apr&egrave;s l&rsquo;annonce d&rsquo;un boycott diplomatique par les &Eacute;tats-Unis, les pays suivant cette ligne se font de plus en plus nombreux. &Agrave; l&rsquo;inverse, la France vient d&rsquo;annoncer ne pas boycotter les Jeux de P&eacute;kin. Derri&egrave;re cette annonce symbolique faite par les &Eacute;tats-Unis, quels sont les enjeux d&rsquo;une telle d&eacute;cision&nbsp;? Pourquoi le..."><meta name="twitter:image" content="https://mlyoasgpptk8.i.optimole.com/zVggxes-8LHUTcOc/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/uploads/2021/12/Beijing-2022-Pékin-JO-logo-760px.png"><link rel="canonical" href="https://www.iris-france.org/163210-jeux-olympiques-de-pekin-jusquou-ira-le-boycott/"><link rel="alternate" type="application/rss+xml" title="IRIS Feed" href="https://www.iris-france.org/feed/">
  
  


  

      	
	
	
	
	
	
	
	
	








  



<link rel='stylesheet' id='wp-block-library-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1634543144-css209b3aac7d4f68efbb41da1303526343ebd0840d06249f98cdac32ff661d9.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-bar-css-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1634543144-css9584cfe7dd15c319788f5a9f9498aa0b421f5ad5021fc72495734d0d0248a.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1634543144-css4f9ba1e5df6746c75139eb880513031193dbf965d04fa8ca6056d063b5b7c.css' type='text/css' media='all' />
<link rel='stylesheet' id='main2-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1634543144-css317146774b5077c1fb3ebb7f8cce103a02212eac5fc5012176ecef155333a.css' type='text/css' media='all' />
<link rel='stylesheet' id='typekit-dev-temp-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1634543144-css600c9e4b33e14cbf4c5ebfacd2767bf73ed888510e803316177e987f55e5f.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1634543144-css82eb2d4ee0cb3c3144295bc75bb4f53681a103be64e218968f9682e53758d.css' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1634543144-css4a2d09dedde5771799f1400b1e201bfe5d59c744324f77d99e218160d23f8.css' type='text/css' media='all' />
<link rel='stylesheet' id='images-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1634543144-css39c91adc036b5c9a82d5a5c9531b2a803e3c5f199d4098c57f1493c075109.css' type='text/css' media='all' />
<link rel='stylesheet' id='ninja-forms-display-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1634543144-css56c8f9f862f15d18d062d2516be8c8dd2ccc91402c58ba8ca2d7d13ab8b34.css' type='text/css' media='all' />
<link rel='stylesheet' id='programmes-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1634543144-css2449b25a6e9039285d516c4e81a3d17a9095c29fbd7a2e656543fd4f80873.css' type='text/css' media='all' />
<style id='optm_lazyload_noscript_style-inline-css' type='text/css' media="all">html.optml_no_js img[data-opt-src]{display:none!important}html .elementor-section[data-settings*="background_background"]:not(.optml-bg-lazyloaded),html .elementor-section>.elementor-background-overlay:not(.optml-bg-lazyloaded),html .wp-block-cover[style*="background-image"]:not(.optml-bg-lazyloaded){background-image:none!important}</style>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js'></script>
<script>window.jQuery || document.write('<script src="https://www.iris-france.org/wp-content/themes/iris-th/assets/js/vendor/jquery-1.11.0.min.js"><\/script>')</script>
<script type='text/javascript' src='/wp-content/plugins/cookie-bar/js/cookie-bar.js?ver=1639096868'></script>
<script type='text/javascript'>
			(function(w, d){
					w.addEventListener("beforeprint", function(){
						let images = d.getElementsByTagName( "img" );
							for (let img of images) {
								if ( !img.dataset.optSrc) {
									continue;
								}
								img.src = img.dataset.optSrc;
								delete img.dataset.optSrc;
							}
					});
			
			}(window, document));
								 
</script>
<script type='text/javascript' src='/wp-content/themes/iris-th/assets/js/vendor/modernizr-2.7.0.min.js'></script>



	

		<style type="text/css" media="all">img[data-opt-src]:not([data-opt-lazy-loaded]){transition:.2s filter linear,.2s opacity linear,.2s border-radius linear;-webkit-transition:.2s filter linear,.2s opacity linear,.2s border-radius linear;-moz-transition:.2s filter linear,.2s opacity linear,.2s border-radius linear;-o-transition:.2s filter linear,.2s opacity linear,.2s border-radius linear}img[data-opt-src]:not([data-opt-lazy-loaded]){opacity:.75;-webkit-filter:blur(8px);-moz-filter:blur(8px);-o-filter:blur(8px);-ms-filter:blur(8px);filter:blur(8px);transform:scale(1.04);animation:0.1s ease-in;-webkit-transform:translate3d(0,0,0)}</style>
		<script type="application/javascript">
					document.documentElement.className = document.documentElement.className.replace(/\boptml_no_js\b/g, "");
						(function(w, d){
							var b = d.getElementsByTagName("head")[0];
							var s = d.createElement("script");
							var v = ("IntersectionObserver" in w && "isIntersecting" in w.IntersectionObserverEntry.prototype) ? "_no_poly" : "";
							s.async = true;
							s.src = "https://mlyoasgpptk8.i.optimole.com/js-lib/v2/latest/optimole_lib" + v  + ".min.js";
							b.appendChild(s);
							w.optimoleData = {
								lazyloadOnly: "optimole-lazy-only",
								backgroundReplaceClasses: [],
								nativeLazyload : false,
								scalingDisabled: false,
								watchClasses: [],
								backgroundLazySelectors: ".elementor-section[data-settings*=\"background_background\"], .elementor-section > .elementor-background-overlay, .wp-block-cover[style*=\"background-image\"]",
								network_optimizations: false,
								ignoreDpr: true,
								quality: 0
							}
						}(window, document));
					document.addEventListener( "DOMContentLoaded", function() {
																		
																		if ( "loading" in HTMLImageElement.prototype && Object.prototype.hasOwnProperty.call( optimoleData, "nativeLazyload" ) && optimoleData.nativeLazyload === true ) {
																			const images = document.querySelectorAll('img[loading="lazy"]');
																					images.forEach( function (img) {
																						if ( !img.dataset.optSrc) {
																							return;
																						}
																						img.src = img.dataset.optSrc;
																						delete img.dataset.optSrc;
																					 });
																		}
																	} );
		</script><script src="//use.typekit.net/pao3hec.js"></script>
<script>try{Typekit.load();}catch(e){}</script>


  <link rel="shortcut icon" type="image/x-icon" href="https://mlyoasgpptk8.i.optimole.com/zVggxes-BeIY4X9-/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/themes/iris-th/images/favicon-2.png">
  
</head>
<body class="post-template-default single single-post postid-163210 single-format-standard 163210-jeux-olympiques-de-pekin-jusquou-ira-le-boycott">

  


   	<div class="row fixed-bar">
		
			<nav class="nav-main" role="navigation">
				<div class="col-lg-12 o-h" >
				<div class="menu-container">
					<a class="vertical-menu-toggle" role="button"><span class="vertical-menu-toggle-icon"></span></a>
					<a href="https://www.iris-france.org/" class="little-logo"><img decoding=async  src="https://mlyoasgpptk8.i.optimole.com/zVggxes-qNumpAAh/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/themes/iris-th/images/iris-logo.png"></a>
			        <ul id="menu-navigation-primaire" class="nav nav-pills"><li class="menu-programmes"><a href="https://www.iris-france.org/programmes/industrie-de-defense-et-de-securite/">Programmes</a></li>
<li class="menu-consultance-et-etudes"><a href="https://www.iris-france.org/consultance/">Consultance et ÉTudes</a></li>
<li class="menu-iris-sup"><a target="_blank" rel="noopener noreferrer" href="http://www.iris-sup.org/">IRIS SUP&rsquo;</a></li>
<li class="menu-formations-pro"><a href="https://www.iris-france.org/formations-professionnelles/">Formations pro</a></li>
<li class="menu-ouvrages"><a href="http://www.iris-france.org/ouvrages/">Ouvrages</a></li>
<li class="menu-evenements"><a href="https://www.iris-france.org/evenements/">Événements</a></li>
<li class="menu-liris"><a href="https://www.iris-france.org/liris/">L&rsquo;IRIS</a></li>
</ul>		        </div>
		        <form id="search-theform" method="POST" action="https://www.iris-france.org/">
		        	<input type="text" name="s" id="search-input" class="">
		        	 <a href="#" class="search-sign">&nbsp;</a>
		        </form>
		        
		       </div>
			</nav>
			<div class="submenu">
				<div class="univers">
					<div class="col-lg-12 o-h" >
						<ul>
	                        <li class="" ><a class="u-1" href="https://www.iris-france.org/securite-defense-et-nouveaux-risques/">Défense et Sécurité</a></li>
	                        <li class=""><a class="u-3" href="https://www.iris-france.org/equilibres-internationaux-et-mondialisation/">Equilibres internationaux et mondialisation</a></li>
	                        <li class=""><a class="u-4" href="https://www.iris-france.org/energie-et-environnement/">Énergie et environnement</a></li>
	                        <li class=""><a class="u-2" href="https://www.iris-france.org/humanitaire-et-developpement/">Humanitaire et Développement</a></li>
	                        <li class=""><a class="u-5" href="https://www.iris-france.org/enjeux-de-societe/">Enjeux de société</a></li>
	                        <li class=""><a class="u-6" href="https://www.iris-france.org/sport-et-relations-internationales/">Sport et relations internationales</a></li>
	                        <li class=""><a class="u-7" href="https://www.iris-france.org/aires-regionales/">Aires <br> régionales</a></li>
	                    </ul>
						
					</div>
				</div>
				<div class="pogrammes" style="display: none">
                    <div class="col-lg-12 o-h" >
                                                <ul class="clearfix">
                                                            <li style="width:8.85%;" class="p-ares-group"><a class="v-centerer"  href="http://www.iris-france.org/ares/" ><span class="v-centered">Ares Group</span></a></li>
                                                             <li style="width:8.85%;" class="p-industrie-de-defense-et-de-securite"><a class="v-centerer"  href="https://www.iris-france.org/programmes/industrie-de-defense-et-de-securite/" ><span class="v-centered">Industrie de défense et de sécurité</span></a></li>
                                                             <li style="width:8.85%;" class="p-europe-et-strategie"><a class="v-centerer"  href="https://www.iris-france.org/programmes/europe-et-strategie/" ><span class="v-centered">Europe, stratégie, sécurité</span></a></li>
                                                             <li style="width:8.85%;" class="p-geopolitique-et-entreprises"><a class="v-centerer"  href="https://www.iris-france.org/programmes/geopolitique-et-entreprises/" ><span class="v-centered">Géopolitique et Entreprises</span></a></li>
                                                             <li style="width:8.85%;" class="p-climat-energie-et-securite"><a class="v-centerer"  href="https://www.iris-france.org/programmes/climat-energie-et-securite/" ><span class="v-centered">Climat, énergie et sécurité</span></a></li>
                                                             <li style="width:8.85%;" class="p-humanitaire-et-developpement"><a class="v-centerer"  href="https://www.iris-france.org/programmes/humanitaire-et-developpement/" ><span class="v-centered">Humanitaire et Développement</span></a></li>
                                                             <li style="width:8.85%;" class="p-sport-et-geopolitique"><a class="v-centerer"  href="https://www.iris-france.org/programmes/sport-et-geopolitique/" ><span class="v-centered">Sport et géopolitique</span></a></li>
                                                             <li style="width:8.85%;" class="p-amerique-latine-caraibe"><a class="v-centerer"  href="https://www.iris-france.org/programmes/amerique-latine-caraibe/" ><span class="v-centered">Amérique latine / Caraïbe</span></a></li>
                                                             <li style="width:8.85%;" class="p-asie-pacifique"><a class="v-centerer"  href="https://www.iris-france.org/programmes/asie-pacifique/" ><span class="v-centered">Asie-Pacifique</span></a></li>
                                                             <li style="width:8.85%;" class="p-afrique-s"><a class="v-centerer"  href="https://www.iris-france.org/programmes/afrique-s/" ><span class="v-centered">Afrique/s</span></a></li>
                                                             <li style="width:8.85%;" class="p-moyen-orient-afrique-du-nord"><a class="v-centerer"  href="https://www.iris-france.org/programmes/moyen-orient-afrique-du-nord/" ><span class="v-centered">Moyen-Orient/Afrique du Nord</span></a></li>
                                                     </ul>
                    </div>
                
              </div>
			</div>	
	</div>

  <div class="wrap container" role="document" >
    <div class="content row">
    	
    	 <div class="intro iris-sup">
	<div class="col-lg-12 o-h" >
		<div class="intro-title"><i class="i-analyses">&nbsp;</i>ANALYSES</div>


	</div>
</div>

<div class="col-lg-12 clearfix" >
<main class="clearfix">
	
	<div class="breadcrumb-iris" >
			<a href="https://www.iris-france.org/">Accueil</a>
			<a href="https://www.iris-france.org/analyses">Analyses</a>
			<a>Jeux olympiques de Pékin : jusqu’où ira le boycott ?</a>
		</div>
	<div class="main-container">

		<div class="block-content">
			<div class="content">
				<div class="shareBox">
									<div class="socialBox fb"><div class="socialCheckbox">&nbsp;</div><a href="https://www.facebook.com/sharer.php?u=http://www.iris-france.org/163210-jeux-olympiques-de-pekin-jusquou-ira-le-boycott/&t=Jeux olympiques de Pékin : jusqu’où ira le boycott ?" class="socialName" rel="nofollow" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=700');return false;">Facebook</a></div>
									<div class="socialBox tw"><div class="socialCheckbox">&nbsp;</div><a  class="socialName" href="https://twitter.com/share?via=InstitutIRIS&url=http://www.iris-france.org/163210-jeux-olympiques-de-pekin-jusquou-ira-le-boycott/&text=Jeux+olympiques+de+P%C3%A9kin+%3A+jusqu%E2%80%99o%C3%B9+ira+le+boycott+%3F" rel="nofollow" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=700');return false;"  >Twitter</a></div>
									<div class="socialBox gg"><div class="socialCheckbox">&nbsp;</div><a  class="socialName" href="https://plus.google.com/share?url=http://www.iris-france.org/163210-jeux-olympiques-de-pekin-jusquou-ira-le-boycott/&hl=fr" rel="nofollow" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=650');return false;" >Google +</a></div>
									<div class="socialArrow">&nbsp;</div>
								</div>
								<a href="" class="share">&nbsp;</a>

				<h1 class="single-title">Jeux olympiques de Pékin : jusqu’où ira le boycott ?</h1>
				
				<div class="single-infossup clearfix">
					<div class="type">Interview</div>

					<div class="date">9 décembre 2021</div>
					<div class="author"> 						<span class="with">Le point de vue de</span> <a class="qtip-people" data-info-qtip="Directrice de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/carole-gomez">Carole Gomez</a>												 </div>
					</div>
				<img decoding=async  class="aligncenter wp-image-163214" src="https://mlyoasgpptk8.i.optimole.com/zVggxes-8LHUTcOc/w:760/h:501/q:auto/https://www.iris-france.org/wp-content/uploads/2021/12/Beijing-2022-Pékin-JO-logo-760px.png" alt="" width="760" height="501" /><br />
<br />
<em>Après l’annonce d’un boycott diplomatique par les États-Unis, les pays suivant cette ligne se font de plus en plus nombreux. À l’inverse, la France vient d’annoncer ne pas boycotter les Jeux de Pékin. Derrière cette annonce symbolique faite par les États-Unis, quels sont les enjeux d’une telle décision ? Pourquoi le sport est-il sujet à une politisation croissante ? Le point avec Carole Gomez, directrice de recherche à l’IRIS. </em><br />
<br />
<strong>Les États-Unis, l’Australie, le Royaume-Uni et le Canada ont annoncé un boycott diplomatique des Jeux olympiques et paralympiques d’hiver de Pékin. En quoi consiste ce boycott ? Quel en est le but ?</strong><br />
<br />
Il est essentiel de définir de quoi nous parlons. La décision de la Maison-Blanche du 6 décembre suivie par l’Australie, le Royaume-Uni et le Canada le 8 décembre consiste en un boycott diplomatique des Jeux olympiques et paralympiques de Pékin. Aucun officiel (chef d’État, de gouvernement, diplomates) ne sera présent en Chine à l’occasion de ces Jeux. Généralement, les représentants viennent aux cérémonies d’ouverture et de clôture, et parfois durant les compétitions.<br />
<br />
Ce boycott diplomatique, que l’on a déjà connu par le passé (lors de la Coupe du monde masculine en Russie de 2018 par le Royaume-Uni dans le cadre de l’affaire Skripal), doit être distingué du boycott sportif. Dans ce dernier cas, aucun sportif ni officiel ne se déplace pendant toute la durée des compétitions. Les exemples les plus connus sont Moscou 1980 et Los Angeles 1984, mais également Melbourne 1956, Montréal 1976 et Séoul 1988.<br />
<br />
Comment expliquer cette décision ? Il faut rappeler que cette menace de boycott (désormais effectif) planait sur les Jeux depuis plusieurs mois. En mars 2021, Mitt Romney appelait dans une tribune parue dans le <em><a href="https://www.nytimes.com/2021/03/15/opinion/politics/beijing-olympics-mitt-romney.html">New York Times</a></em> à un boycott économique et diplomatique. L’idée était de ne pas uniquement faire peser le poids de cette décision sur les athlètes. Quelques mois plus tard, en mai 2021, Nancy Pelosi, présidente de la Chambre des Représentants, plaidait également pour un <a href="également">boycott diplomatique</a>, provoquant l’ire de Pékin. Plus récemment encore et notamment dans le cadre de l’affaire Peng Shuai (du nom de cette tenniswoman chinoise qui a accusé Zhang Gaoli, membre influent du Parti communiste chinois, de l’avoir violée et qui a disparu pendant plusieurs semaines) qui a éclaté au cours du mois de novembre 2021, de nombreuses voix, aux États-Unis comme ailleurs, posaient ouvertement la question d’un boycott des Jeux pour protester.<br />
<br />
Dans le cas présent, rappelons que cette décision de boycott a été prise uniquement (officiellement) pour protester contre le « génocide et des crimes contre l’humanité en cours au Xinjiang ». Concernant les raisons expliquant cette décision, elles sont plurielles. D’une part, elle s’inscrit dans une relation bilatérale tendue entre les deux superpuissances, et ce depuis plusieurs années, à tel point que l’expression de guerre froide refait surface avec force. S’il paraissait impropre de qualifier cette situation il y a quelques années, force est de constater que les points de ressemblance se multiplient désormais. D’autre part, il s’agit pour les États-Unis de mettre la pression (symbolique certes, mais pression tout de même) sur Pékin dans un contexte international tendu pour l’Empire du Milieu, notamment au regard de l’affaire Peng Shuai précédemment citée. Washington cherche donc à enfoncer le clou et à polariser les débats. Par ailleurs, il s’agit pour Joe Biden de se montrer en chef de file du mouvement. Lors de la conférence de presse de Jen Psaki, porte-parole de la Maison-Blanche, cette dernière a rappelé à quel point la défense des droits humains est dans « l’ADN du peuple <a href="https://www.whitehouse.gov/briefing-room/press-briefings/2021/12/06/press-briefing-by-press-secretary-jen-psaki-december-6-2021/">américain</a> ». Cette décision permet aussi de mettre en avant les alliances avec d’autres États. Si la décision d’autres États de suivre cette prise de position a semblé tarder, il est néanmoins intéressant de voir quels pays ont suivi les États-Unis. Il sera d’autant plus essentiel de voir qui continuera à suivre le mouvement. Enfin, il ne faut pas l’oublier, la décision de sanction est aussi (toujours) motivée par des raisons de politique intérieure. En prenant cette décision, aussi symbolique soit-elle, Joe Biden montre qu’il agit, qu’il prend position, et qu’il n’est pas le <em>Sleepy Joe</em> raillé par Donald Trump.<br />
<br />
<strong>Le boycott est-il une manœuvre symbolique ou peut-il avoir de réels effets sur la Chine ? Y a-t-il des précédents dans l’histoire ?</strong><br />
<br />
En matière de sanctions, trois questions doivent systématiquement se poser : d’une part, la question des objectifs que nous venons d’aborder ; d’autre part, la question du caractère collégial de ces décisions ; enfin, la question de l’atteinte de ces objectifs et de l’efficacité de la sanction. Concernant la « popularité » et le suivi du boycott par d’autres entités, c’est une dimension essentielle à ne jamais oublier : est-ce que votre mesure demeurera isolée ou sera-t-elle suivie par un nombre important d’acteurs ? En d’autres termes, le boycott n’est rien d’autre qu’un rapport de force puisque vous cherchez à mettre la pression sur un acteur, à l’isoler, à le pointer du doigt, à l’ostraciser. Si des acteurs vous rejoignent dans la dénonciation, cela renforce le poids de cette mesure. Dans ce cas précis, des effets tangibles pourraient être observés. En revanche, si cette décision n’est pas reprise ou seulement par quelques acteurs, le mécanisme de dénonciation s’inversera : l’entité à l’origine de la sanction se verra à son tour isolée, écartée. Dans ce cas précis, les États-Unis ont été rejoints après quelques jours par plusieurs États. Cette liste devrait d’ailleurs s’allonger : le Japon ou même l’Union européenne ont notamment annoncé une communication pour les jours à venir. Il sera intéressant d’étudier la liste des pays se joignant à l’appel ; et en creux, ceux qui ne le rejoignent pas, afin d’en interroger les raisons avancées.<br />
<br />
Concernant les effets d’une telle manœuvre, la réponse dépendra des deux éléments que nous venons de voir. Ne pas envoyer les chefs d’État et de gouvernement forcera-t-il la Chine à agir sur la question des droits humains et sur la question ouïghoure ? C’est évidemment peu probable. En revanche, cette décision met le sujet sur la scène politique, en tête d’agenda et il est désormais impossible d’esquiver le sujet. Au-delà des États, des ONG vont sans doute (continuer à) se mobiliser sur le sujet, et il sera intéressant de voir si des acteurs sportifs prennent également position. On pense évidemment aux athlètes notamment à travers la règle 50 assouplie de la Charte du CIO, mais également les sponsors. Rappelons-le, ces derniers s’étaient particulièrement fait remarquer en menaçant de se retirer dans le cadre de la Coupe du monde de hockey sur glace qui devait être coorganisée par la Biélorussie et la Lettonie. Pour l’heure, aucun sponsor n’a communiqué sur le sujet, mais ce sera un élément essentiel à regarder dans les prochains jours.<br />
<br />
On peut dès maintenant considérer que ces décisions ont produit des effets, notamment à travers le communiqué du CIO qui rappelle que le boycott diplomatique est une décision souveraine des États et qui se réjouit de l’absence de boycott sportif, un temps évoqué. Difficile de ne pas ressentir le soulagement de l’instance suisse dans ses mots.<br />
<br />
Du côté de Pékin, la réponse n’a également pas tardé, accusant les États de politiser le sport et annonçant que des contre-sanctions seraient prises, sans toutefois être plus précise. Sur ce point, la stratégie chinoise est intéressante car, en laissant cette formule vague, elle peut ainsi dissuader des acteurs et États de se joindre à la dynamique étatsunienne. Par cette formulation, la Chine laisse donc imaginer qu’une épée de Damoclès pèse au-dessus des prochains suiveurs.<br />
<br />
<strong>Mondial de football au Qatar fortement critiqué, boycott des JO, pressions sur les sportifs à se positionner sur les questions des droits de l’homme : est-ce légitime de faire porter sur le sport une telle responsabilité politique ?</strong><br />
<br />
Cet épisode montre, une fois de plus s’il fallait le démontrer, que le sport est politique. En dépit de ce que peut déclarer Thomas Bach, Pékin ou toute organisation sportive internationale, l’apolitisme du sport relève plus du mythe que de la réalité. 150 ans d’histoire moderne en témoignent. Jusqu’à présent, seules les organisations sportives, qui alors qu’elles promouvaient l’apolitisme du sport, ne se privaient pas de faire de la politique. Par l’attribution d’événements sportifs internationaux à certains États, par la constitution d’une équipe de réfugiés, elles s’affirmaient en éminentes promotrices de la politisation du sport.<br />
<br />
En revanche, nous assistons désormais à une croissance de cette politisation qui peut s’expliquer par plusieurs aspects. D’abord, par la mondialisation du sport, parfaitement logique, qui soulève un certain nombre de questions là aussi parfaitement légitimes. Ensuite, par la mobilisation croissante de la société civile qui prend désormais part aux processus de candidatures ainsi qu’au déroulé de l’organisation. Rappelons par exemple que dans le cadre de la candidature pour l’organisation des Jeux de 2022, plusieurs villes ont retiré leur projet (Stockholm, Cracovie, Lviv et Oslo), décision que l’on retrouve également pour l’édition 2024. Bien que la population ait toujours été présente dans les processus de désignation, les doutes et mobilisations sont désormais réellement entendus, venant peser sur le débat politique. La crise économique, l’inquiétude quant aux enjeux environnementaux et les images désastreuses des « éléphants blancs » contribuent largement à diffuser cette approche. Enfin, il convient de souligner la place des sportifs dont la voix est de plus en plus entendue, mais qui surtout n’est plus automatiquement réprimée par les fédérations sportives internationales. Nous l’avons vu lors du dernier Euro masculin à l’été 2021, ou encore lors des Jeux olympiques et paralympiques de Tokyo 2021.			</div>
		</div>
	</div>
	<div class="rightside">
									<div class="block-content side-slider">
		<div class="headofthis">Sur la même thématique</div>
		<div class="nav-slider">
					<a href="" class="prev inactive">&nbsp;</a>
					<a href="" class="next">&nbsp;</a>
				</div>
				<div class="slider-wrap">
				<div>						<article>
																<a href="/163167-jo-de-pekin-boycott-sportif-et-boycott-diplomatique/" class="article-title">JO de Pékin : boycott sportif et boycott diplomatique</a>
								
							<div class="article-author">						<span class="with">Par</span> <a class="qtip-people" data-info-qtip="Directeur de l'IRIS" href="https://www.iris-france.org/chercheurs/pascal-boniface">Pascal Boniface</a>							</div>
							<div class="article-date">08.12.2021</div>

						</article>
																<article>
																<a target="_blank" href="https://www.sudradio.fr/emission/sud-radio-vous-explique-73" class="article-title">JO d’hiver de Pékin : vers un boycott diplomatique de la France ?</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de l'IRIS" href="https://www.iris-france.org/chercheurs/pascal-boniface">Pascal Boniface</a> - <a target="_blank" href="https://www.sudradio.fr/emission/sud-radio-vous-explique-73">Sud Radio</a>							</div>
							<div class="article-date"></div>

						</article>
																<article>
																<a target="_blank" href="https://www.rfi.fr/fr/podcasts/d%C3%A9cryptage/20211208-boycott-des-jo-de-p%C3%A9kin-peut-on-parler-d-un-g%C3%A9nocide-contre-les-ouighours-en-chine" class="article-title">Boycott des JO de Pékin : peut-on parler d&rsquo;un «génocide» contre les Ouïghours en Chine ?</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS" href="https://www.iris-france.org/chercheurs/emmanuel-lincot-2">Emmanuel Lincot</a> - <a href="https://www.rfi.fr/fr/podcasts/d%C3%A9cryptage/20211208-boycott-des-jo-de-p%C3%A9kin-peut-on-parler-d-un-g%C3%A9nocide-contre-les-ouighours-en-chine">Décryptage, RFI</a>							</div>
							<div class="article-date"></div>

						</article>
																<article>
																<a target="_blank" href="https://www.france24.com/fr/vid%C3%A9o/20211207-boycott-am%C3%A9ricain-des-jo-2022-quel-impact-pour-la-chine-et-le-reste-du-monde" class="article-title">Boycott américain des JO 2022 : quel impact pour la Chine et le reste du monde ?</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directrice de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/carole-gomez">Carole Gomez</a> - <a href="https://www.france24.com/fr/vid%C3%A9o/20211207-boycott-am%C3%A9ricain-des-jo-2022-quel-impact-pour-la-chine-et-le-reste-du-monde">France 24</a>							</div>
							<div class="article-date">07.12.2021</div>

						</article>
																<article>
																<a href="/163192-affaire-peng-shuai-la-pression-se-maintiendra-sur-pekin-tant-quelle-ne-sera-pas-libre/" class="article-title">Affaire Peng Shuai : « La pression se maintiendra sur Pékin tant qu&rsquo;elle ne sera pas libre »</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de l'IRIS" href="https://www.iris-france.org/chercheurs/pascal-boniface">Pascal Boniface</a> - <a target="_blank" href="https://www.lexpress.fr/actualite/monde/affaire-peng-shuai-la-pression-se-maintiendra-sur-pekin-tant-qu-elle-ne-sera-pas-libre_2163620.html#:~:text=Pascal%20Boniface%20%3A%20Tant%20que%20Peng,mani%C3%A8re%20tr%C3%A8s%20large%20et%20universelle.">L'Express</a>							</div>
							<div class="article-date">03.12.2021</div>

						</article>
																<article>
																<a target="_blank" href="https://www.franceinter.fr/emissions/le-telephone-sonne/le-telephone-sonne-du-jeudi-02-decembre-2021" class="article-title">Le tennis féminin contre la Chine : et si les sportifs étaient plus téméraires que la diplomatie ?</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directrice de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/carole-gomez">Carole Gomez</a> - <a href="https://www.franceinter.fr/emissions/le-telephone-sonne/le-telephone-sonne-du-jeudi-02-decembre-2021">Le téléphone sonne, France inter</a>							</div>
							<div class="article-date">02.12.2021</div>

						</article>
					</div>					<div>						<article>
																<a href="/162864-peng-shuai-case-highlights-the-complexities-of-sports-geopolitical-economy/" class="article-title">Peng Shuai Case Highlights the Complexities of Sport&rsquo;s Geopolitical Economy</a>
								
							<div class="article-author">						<span style="font-weight: normal;">By Professor Simon Chadwick, Professor and Director of Eurasian Sport at EMlyon</span>							</div>
							<div class="article-date">26.11.2021</div>

						</article>
																<article>
																<a target="_blank" href="https://www.sudouest.fr/sport/sport-et-politique-une-conjonction-inedite-d-evenements-et-d-engagements-7110597.php" class="article-title">Sport et politique : « Une conjonction inédite de mobilisations »</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS, doctorant à l’Université de Lausanne" href="https://www.iris-france.org/chercheurs/pim-verschuuren">Pim Verschuuren</a> - <a href="https://www.sudouest.fr/sport/sport-et-politique-une-conjonction-inedite-d-evenements-et-d-engagements-7110597.php">Sud Ouest</a>							</div>
							<div class="article-date">25.11.2021</div>

						</article>
																<article>
																<a target="_blank" href="https://www.lefigaro.fr/vox/monde/peng-shuai-en-chine-quelle-que-soit-sa-condition-sociale-personne-n-est-a-l-abri-de-la-repression-20211124" class="article-title">Affaire Peng Shuai : « En Chine, quelle que soit sa condition sociale, personne n&rsquo;est à l&rsquo;abri de la répression »</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS" href="https://www.iris-france.org/chercheurs/emmanuel-lincot-2">Emmanuel Lincot</a> - <a href="https://www.lefigaro.fr/vox/monde/peng-shuai-en-chine-quelle-que-soit-sa-condition-sociale-personne-n-est-a-l-abri-de-la-repression-20211124">Figaro Vox, Le Figaro</a>							</div>
							<div class="article-date">24.11.2021</div>

						</article>
																<article>
																<a href="/162750-peng-shuai-mouvement-sportif-1-regime-chinois-0/" class="article-title">Peng Shuai : Mouvement sportif 1 &#8211; Régime chinois 0</a>
								
							<div class="article-author">						<span class="with">Par</span> <a class="qtip-people" data-info-qtip="Directeur de l'IRIS" href="https://www.iris-france.org/chercheurs/pascal-boniface">Pascal Boniface</a>							</div>
							<div class="article-date">22.11.2021</div>

						</article>
																<article>
																<a target="_blank" href="https://www.la-croix.com/Debats/Faut-boycotter-Jeux-olympiques-Pekin-2021-11-22-1201186415" class="article-title">Faut-il boycotter les Jeux olympiques de Pékin ?</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de l'IRIS" href="https://www.iris-france.org/chercheurs/pascal-boniface">Pascal Boniface</a> - <a href="https://www.la-croix.com/Debats/Faut-boycotter-Jeux-olympiques-Pekin-2021-11-22-1201186415">La Croix</a>							</div>
							<div class="article-date"></div>

						</article>
																<article>
																<a href="/162738-ou-est-peng-shuai-une-disparition-inquietante-a-plus-dun-titre/" class="article-title">Où est Peng Shuai : « Une disparition inquiétante à plus d&rsquo;un titre »</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directrice de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/carole-gomez">Carole Gomez</a> - <a target="_blank" href="https://www.lci.fr/sport/ou-est-peng-shuai-interview-disparition-inquietante-a-plus-un-titre-carole-gomez-iris-2202371.html">LCI.fr</a>							</div>
							<div class="article-date">19.11.2021</div>

						</article>
					</div>					<div>						<article>
																<a href="/162513-f1s-gulf-triple-bill-helps-regional-geopolitics-shift-up-a-gear/" class="article-title">F1’s Gulf Triple-Bill Helps Regional Geopolitics Shift-up a Gear</a>
								
							<div class="article-author">						<span style="font-weight: normal;">By Professor Simon Chadwick, Professor and Director of Eurasian Sport at EMlyon</span>							</div>
							<div class="article-date">12.11.2021</div>

						</article>
																<article>
																<a href="/162779-manipulation-des-rencontres-sportives-ou-en-est-la-france/" class="article-title">Manipulation des rencontres sportives : où en est la France ?</a>
								
							<div class="article-author">						<span style="font-weight: normal;">Conférence organisée dans le cadre du projet EPOSM co-financé par le projet Erasmus + de la Commission européenne. Animée par Carole Gomez, directrice de recherche à l’IRIS, coordinatrice du projet EPOSM en France.</span>							</div>
							<div class="article-date">10.11.2021</div>

						</article>
																<article>
																<a target="_blank" href="https://www.franceculture.fr/emissions/entendez-vous-l-eco/jo-la-malediction-des-anneaux" class="article-title">JO : la malédiction des anneaux</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directrice de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/carole-gomez">Carole Gomez</a> - <a href="https://www.franceculture.fr/emissions/entendez-vous-l-eco/jo-la-malediction-des-anneaux">Entendez-vous l'éco?, France culture</a>							</div>
							<div class="article-date">08.11.2021</div>

						</article>
																<article>
																<a href="/162012-remontada-3-questions-a-cherif-ghemmour/" class="article-title">« Remontada » &#8211; 3 questions à Cherif Ghemmour</a>
								
							<div class="article-author">						<span class="with">Le point de vue de</span> <a class="qtip-people" data-info-qtip="Directeur de l'IRIS" href="https://www.iris-france.org/chercheurs/pascal-boniface">Pascal Boniface</a>							</div>
							<div class="article-date">26.10.2021</div>

						</article>
																<article>
																<a target="_blank" href="https://www.youtube.com/watch?v=men8KhPEGyQ" class="article-title">Géopolitique et sport : une histoire d’amour à sens unique</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de l'IRIS" href="https://www.iris-france.org/chercheurs/pascal-boniface">Pascal Boniface</a> - <a href="https://www.youtube.com/watch?v=men8KhPEGyQ">L'échiquier mondial, RT France</a>							</div>
							<div class="article-date">22.10.2021</div>

						</article>
																<article>
																<a href="/161937-footballs-consumable-past-and-the-soft-power-of-nostalgia/" class="article-title">Football&rsquo;s Consumable Past and the Soft Power of Nostalgia</a>
								
							<div class="article-author">						<span style="font-weight: normal;">By Professor Simon Chadwick, Professor and Director of Eurasian Sport at EMlyon and Dr Paul Widdop, Senior Lecturer in Sport Business at Leeds Beckett University (UK).</span>							</div>
							<div class="article-date"></div>

						</article>
					</div>					<div>						<article>
																<a href="/161615-rachat-de-newcastle-par-larabie-saoudite-le-royaume-utilise-le-sport-comme-vitrine/" class="article-title">Rachat de Newcastle par l’Arabie Saoudite : « Le royaume utilise le sport comme vitrine »</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de l'IRIS" href="https://www.iris-france.org/chercheurs/pascal-boniface">Pascal Boniface</a> - <a href="https://www.ouest-france.fr/sport/football/entretien-rachat-de-newcastle-par-l-arabie-saoudite-le-royaume-utilise-le-sport-comme-vitrine-a2cd10c6-2b45-11ec-bfa1-8289e5d95d8d">Ouest France</a>							</div>
							<div class="article-date">13.10.2021</div>

						</article>
																<article>
																<a href="/161718-le-sport-est-sous-exploite-en-tant-que-solution-a-nos-problematiques-de-societe/" class="article-title">« Le sport est sous-exploité en tant que solution à nos problématiques de société »</a>
								
							<div class="article-author">						<span class="with">Par</span> <a class="qtip-people" data-info-qtip="Directrice de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/carole-gomez">Carole Gomez</a> - <a target="_blank" href="https://www.lemonde.fr/idees/article/2021/10/10/le-sport-est-sous-exploite-en-tant-que-solution-a-nos-problematiques-de-societe_6097797_3232.html#xtor=AL-32280270-[default]-[android">Le Monde.fr</a>							</div>
							<div class="article-date">10.10.2021</div>

						</article>
																<article>
																<a href="/161331-the-soft-power-of-sport-in-domestic-development/" class="article-title">The Soft Power of Sport in Domestic Development</a>
								
							<div class="article-author">						<span style="font-weight: normal;">By Hussa Al-Khalifa, Ph.D. candidate at Loughborough University, London.</span>							</div>
							<div class="article-date">07.10.2021</div>

						</article>
																<article>
																<a href="/160846-chinese-football-and-common-prosperity-how-evergrandes-financial-excesses-went-unchecked/" class="article-title">Chinese Football and Common Prosperity – How Evergrande&rsquo;s Financial Excesses Went Unchecked</a>
								
							<div class="article-author">						<span style="font-weight: normal;">By Professor Simon Chadwick, Professor and Director of Eurasian Sport at EMlyon</span>							</div>
							<div class="article-date">27.09.2021</div>

						</article>
																<article>
																<a href="/160372-manipulation-des-rencontres-sportives-une-preoccupation-grandissante-au-sein-du-monde-du-sport/" class="article-title">Manipulation des rencontres sportives : une préoccupation grandissante au sein du monde du sport</a>
								
							<div class="article-author">						<span style="font-weight: normal;">Entretien avec Christian Kalb, directeur de CK Consulting, expert des paris sportifs et des questions de gouvernance du sport, dans le cadre du projet EPOSM</span>							</div>
							<div class="article-date">15.09.2021</div>

						</article>
																<article>
																<a target="_blank" href="https://www.humanite.fr/football-pascal-boniface-la-rivalite-entre-le-qatar-et-ses-voisins-se-prolonge-dans-le-sport-720224" class="article-title">La rivalité entre le Qatar et ses voisins se prolonge dans le sport</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de l'IRIS" href="https://www.iris-france.org/chercheurs/pascal-boniface">Pascal Boniface</a> - <a href="https://www.humanite.fr/football-pascal-boniface-la-rivalite-entre-le-qatar-et-ses-voisins-se-prolonge-dans-le-sport-720224">L'Humanité</a>							</div>
							<div class="article-date"></div>

						</article>
					</div>							</div>
		</div>
		
					</div>



</main>
</div>

    </div>
  </div>

	<div class="vertical-menu">

		<ul id="menu-navigation-primaire-1" class="vertical-menu-column vertical-menu-nav-pills"><li class="menu-programmes"><a href="https://www.iris-france.org/programmes/industrie-de-defense-et-de-securite/">Programmes</a></li>
<li class="menu-consultance-et-etudes"><a href="https://www.iris-france.org/consultance/">Consultance et ÉTudes</a></li>
<li class="menu-iris-sup"><a target="_blank" rel="noopener noreferrer" href="http://www.iris-sup.org/">IRIS SUP&rsquo;</a></li>
<li class="menu-formations-pro"><a href="https://www.iris-france.org/formations-professionnelles/">Formations pro</a></li>
<li class="menu-ouvrages"><a href="http://www.iris-france.org/ouvrages/">Ouvrages</a></li>
<li class="menu-evenements"><a href="https://www.iris-france.org/evenements/">Événements</a></li>
<li class="menu-liris"><a href="https://www.iris-france.org/liris/">L&rsquo;IRIS</a></li>
</ul>
	<ul class="vertical-menu-column vertical-menu-nav-univers">
		<li><a class="u-1" href="http://www.iris-france.info/securite-defense-et-nouveaux-risques/">Défense et Sécurité</a></li>
		<li><a class="u-3" href="http://www.iris-france.info/equilibres-internationaux-et-mondialisation/">Equilibres internationaux et mondialisation</a></li>
		<li><a class="u-4" href="http://www.iris-france.info/energie-et-environnement/">Énergie et environnement</a></li>
		<li><a class="u-2" href="https://www.iris-france.org/humanitaire-et-developpement/">Humanitaire et Développement</a></li>
					<li><a class="u-5" href="https://www.iris-france.org/enjeux-de-societe/">Enjeux de société</a></li>
		<li><a class="u-6" href="http://www.iris-france.info/sport-et-relations-internationales/">Sport et relations internationales</a></li>
		<li><a class="u-7" href="http://www.iris-france.info/aires-regionales/">Aires <br> régionales</a></li>
	</ul>
	 			<ul class="vertical-menu-column vertical-menu-nav-programmes" style="display:none">
												<li  class="p-ares-group"><a  href="http://www.iris-france.org/ares/" ><span  class="v-centerer"><span class="v-centered">Ares Group</span></span></a></li>
					 							<li  class="p-industrie-de-defense-et-de-securite"><a  href="https://www.iris-france.org/programmes/industrie-de-defense-et-de-securite/" ><span  class="v-centerer"><span class="v-centered">Industrie de défense et de sécurité</span></span></a></li>
					 							<li  class="p-europe-et-strategie"><a  href="https://www.iris-france.org/programmes/europe-et-strategie/" ><span  class="v-centerer"><span class="v-centered">Europe, stratégie, sécurité</span></span></a></li>
					 							<li  class="p-geopolitique-et-entreprises"><a  href="https://www.iris-france.org/programmes/geopolitique-et-entreprises/" ><span  class="v-centerer"><span class="v-centered">Géopolitique et Entreprises</span></span></a></li>
					 							<li  class="p-climat-energie-et-securite"><a  href="https://www.iris-france.org/programmes/climat-energie-et-securite/" ><span  class="v-centerer"><span class="v-centered">Climat, énergie et sécurité</span></span></a></li>
					 							<li  class="p-humanitaire-et-developpement"><a  href="https://www.iris-france.org/programmes/humanitaire-et-developpement/" ><span  class="v-centerer"><span class="v-centered">Humanitaire et Développement</span></span></a></li>
					 							<li  class="p-sport-et-geopolitique"><a  href="https://www.iris-france.org/programmes/sport-et-geopolitique/" ><span  class="v-centerer"><span class="v-centered">Sport et géopolitique</span></span></a></li>
					 							<li  class="p-amerique-latine-caraibe"><a  href="https://www.iris-france.org/programmes/amerique-latine-caraibe/" ><span  class="v-centerer"><span class="v-centered">Amérique latine / Caraïbe</span></span></a></li>
					 							<li  class="p-asie-pacifique"><a  href="https://www.iris-france.org/programmes/asie-pacifique/" ><span  class="v-centerer"><span class="v-centered">Asie-Pacifique</span></span></a></li>
					 							<li  class="p-afrique-s"><a  href="https://www.iris-france.org/programmes/afrique-s/" ><span  class="v-centerer"><span class="v-centered">Afrique/s</span></span></a></li>
					 							<li  class="p-moyen-orient-afrique-du-nord"><a  href="https://www.iris-france.org/programmes/moyen-orient-afrique-du-nord/" ><span  class="v-centerer"><span class="v-centered">Moyen-Orient/Afrique du Nord</span></span></a></li>
					 			</ul>
</div>


<footer class="content-info" role="contentinfo">
  <div class="row">
    <div class="col-lg-12">
	  <div class="iris-infos">
	  	<img decoding=async  src="https://mlyoasgpptk8.i.optimole.com/zVggxes-MTpLozX2/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/themes/iris-th/images/iris-footer.png" alt="">
	  	<div class="iris-txt">
	  		L’IRIS, association créée en 1991 reconnue d’utilité publique, est un think tank français travaillant sur les thématiques géopolitiques et stratégiques, le seul de dimension internationale à avoir été créé sur une initiative totalement privée, dans une démarche indépendante. L’IRIS est organisé autour de 4 pôles d’activité : la recherche, la publication, la formation et l’organisation d’événements.
	  		<div class="english-block english-block-footer"><a href="https://www.iris-france.org/en/" class="dm-header">English Website</a></div>
	  	</div>
 	 </div>

 	 <div class="iris-links">
 	 		<div class="title">L'IRIS</div>
 	 		<ul>
 	 			<li><a href="https://www.iris-france.org/liris/#chercheurs">L'équipe IRIS</a></li>
 	 			<li><a href="http://www.iris-sup.org/" target="_blank">IRIS SUP</a></li>
 	 			<li><a href="https://www.iris-france.org/adhesion/">Devenir adhérent</a></li>
 	 			<li><a href="http://www.espace-conferences.org/" target="_blank">Espace de conférences IRIS </a></li>
 	 			<li><a href="https://www.iris-france.org/liris/contact/">Contacts</a></li>
 	 			<li><a href="https://www.iris-france.org/liris/stage-emploi/">Stage/Emplois</a></li>
 	 		</ul>
 	 </div>

 	 <div class="iris-follow">
 	 	<div class="title">Nous suivre</div>

 	 	<div class="social-footer clearfix">
			<div class="social-block social-footer-icon"><a href="https://www.facebook.com/InstitutIRIS" target="_blank" class="fb-header">&nbsp;</a></div>
			<div class="social-block social-footer-icon"><a href="https://twitter.com/InstitutIRIS"  target="_blank" class="tw-header">&nbsp;</a></div>
			<div class="social-block social-footer-icon"><a href="https://www.linkedin.com/company/iris---institut-de-relations-internationales-et-strat-giques" target="_blank" class="in-header">&nbsp;</a></div>
			<div class="social-block social-footer-icon"><a href="https://www.youtube.com/user/institutiris" target="_blank" class="yt-header">&nbsp;</a></div>
			<div class="social-block social-footer-icon"><a href="https://www.iris-france.org/feed/" target="_blank" class="rss-header">&nbsp;</a></div>

		</div>

		<div class="newsletter-footer">
			<div class="label">S’inscrire à la newsletter</div>

			<noscript class="ninja-forms-noscript-message">
    Remarque : JavaScript est requis pour ce contenu.</noscript><div id="nf-form-5-cont" class="nf-form-cont newsletter-form-ninja" aria-live="polite" aria-labelledby="nf-form-title-5" aria-describedby="nf-form-errors-5" role="form">

    <div class="nf-loading-spinner"></div>

</div>
        
        <script>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</script>
        		</div>
 	 </div>
 	</div>
 </div>
</footer>
<div class="subfooter">
  <div class="row">
    <div class="col-lg-12">
    	<a href="https://www.iris-france.org/mentions-legales/">Mentions légales / Crédits</a>
    </div>
   </div>
</div>


<div id="eu-cookie-bar">By continuing to browse the site you are agreeing to our <a href='http://www.aboutcookies.org/' target='_blank' rel='nofollow'>use of cookies</a>. <button id="euCookieAcceptWP"  onclick="euAcceptCookiesWP();">I Understand</button></div>

<link rel='stylesheet' id='dashicons-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1634543144-css9bb23523b60b321dae2b560da5e003c583c4ac63cf071b98bc711cb3f3289.css' type='text/css' media='all' />
<link rel='stylesheet' id='nf-display-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1634543144-cssa660cc04d6f40a4ba0b466044f838dcd08df6f74f3c07c39d147894d1aebf.css' type='text/css' media='all' />
<script type='text/javascript' src='/wp-content/themes/iris-th/assets/js/main.js?ver=1.0.1'></script>
<script type='text/javascript' src='/wp-content/themes/iris-th/assets/js/jquery.prettyPhoto.js?ver=1.0.0'></script>
<script type='text/javascript' src='/wp-content/themes/iris-th/assets/js/jquery.qtip.js?ver=1.0.0'></script>
<script type='text/javascript' src='/wp-content/themes/iris-th/assets/js/scripts.min.js?ver=0fc6af96786d8f267c8686338a34cd38'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='/wp-includes/js/backbone.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='/wp-content/plugins/ninja-forms/assets/js/min/front-end-deps.js?ver=3.5.5'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='/wp-content/plugins/ninja-forms/assets/js/min/front-end.js?ver=3.5.5'></script>
<script>
  (function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
  function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
  e=o.createElement(i);r=o.getElementsByTagName(i)[0];
  e.src='//www.google-analytics.com/analytics.js';
  r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
  ga('create','UA-2305764-1');ga('send','pageview');
</script>

<script id="tmpl-nf-layout" type="text/template">
	<span id="nf-form-title-{{{ data.id }}}" class="nf-form-title">
		{{{ ( 1 == data.settings.show_title ) ? '<h3>' + data.settings.title + '</h3>' : '' }}}
	</span>
	<div class="nf-form-wrap ninja-forms-form-wrap">
		<div class="nf-response-msg"></div>
		<div class="nf-debug-msg"></div>
		<div class="nf-before-form"></div>
		<div class="nf-form-layout"></div>
		<div class="nf-after-form"></div>
	</div>
</script>

<script id="tmpl-nf-empty" type="text/template">

</script>
<script id="tmpl-nf-before-form" type="text/template">
	{{{ data.beforeForm }}}
</script><script id="tmpl-nf-after-form" type="text/template">
	{{{ data.afterForm }}}
</script><script id="tmpl-nf-before-fields" type="text/template">
    <div class="nf-form-fields-required">{{{ data.renderFieldsMarkedRequired() }}}</div>
    {{{ data.beforeFields }}}
</script><script id="tmpl-nf-after-fields" type="text/template">
    {{{ data.afterFields }}}
    <div id="nf-form-errors-{{{ data.id }}}" class="nf-form-errors" role="alert"></div>
    <div class="nf-form-hp"></div>
</script>
<script id="tmpl-nf-before-field" type="text/template">
    {{{ data.beforeField }}}
</script><script id="tmpl-nf-after-field" type="text/template">
    {{{ data.afterField }}}
</script><script id="tmpl-nf-form-layout" type="text/template">
	<form>
		<div>
			<div class="nf-before-form-content"></div>
			<div class="nf-form-content {{{ data.element_class }}}"></div>
			<div class="nf-after-form-content"></div>
		</div>
	</form>
</script><script id="tmpl-nf-form-hp" type="text/template">
	<label for="nf-field-hp-{{{ data.id }}}" aria-hidden="true">
		{{{ nfi18n.formHoneypot }}}
		<input id="nf-field-hp-{{{ data.id }}}" name="nf-field-hp" class="nf-element nf-field-hp" type="text" value=""/>
	</label>
</script>
<script id="tmpl-nf-field-layout" type="text/template">
    <div id="nf-field-{{{ data.id }}}-container" class="nf-field-container {{{ data.type }}}-container {{{ data.renderContainerClass() }}}">
        <div class="nf-before-field"></div>
        <div class="nf-field"></div>
        <div class="nf-after-field"></div>
    </div>
</script>
<script id="tmpl-nf-field-before" type="text/template">
    {{{ data.beforeField }}}
</script><script id="tmpl-nf-field-after" type="text/template">
    <#
    /*
     * Render our input limit section if that setting exists.
     */
    #>
    <div class="nf-input-limit"></div>
    <#
    /*
     * Render our error section if we have an error.
     */
    #>
    <div id="nf-error-{{{ data.id }}}" class="nf-error-wrap nf-error" role="alert"></div>
    <#
    /*
     * Render any custom HTML after our field.
     */
    #>
    {{{ data.afterField }}}
</script>
<script id="tmpl-nf-field-wrap" type="text/template">
	<div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
		<#
		/*
		 * This is our main field template. It's called for every field type.
		 * Note that must have ONE top-level, wrapping element. i.e. a div/span/etc that wraps all of the template.
		 */
        #>
		<#
		/*
		 * Render our label.
		 */
        #>
		{{{ data.renderLabel() }}}
		<#
		/*
		 * Render our field element. Uses the template for the field being rendered.
		 */
        #>
		<div class="nf-field-element">{{{ data.renderElement() }}}</div>
		<#
		/*
		 * Render our Description Text.
		 */
        #>
		{{{ data.renderDescText() }}}
	</div>
</script>
<script id="tmpl-nf-field-wrap-no-label" type="text/template">
    <div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
        <div class="nf-field-label"></div>
        <div class="nf-field-element">{{{ data.renderElement() }}}</div>
        <div class="nf-error-wrap"></div>
    </div>
</script>
<script id="tmpl-nf-field-wrap-no-container" type="text/template">

        {{{ data.renderElement() }}}

        <div class="nf-error-wrap"></div>
</script>
<script id="tmpl-nf-field-label" type="text/template">
	<div class="nf-field-label"><label for="nf-field-{{{ data.id }}}"
	                                   id="nf-label-field-{{{ data.id }}}"
	                                   class="{{{ data.renderLabelClasses() }}}">{{{ data.label }}} {{{ ( 'undefined' != typeof data.required && 1 == data.required ) ? '<span class="ninja-forms-req-symbol">*</span>' : '' }}} {{{ data.maybeRenderHelp() }}}</label></div>
</script>
<script id="tmpl-nf-field-error" type="text/template">
	<div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div>
</script><script id="tmpl-nf-form-error" type="text/template">
	<div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div>
</script><script id="tmpl-nf-field-input-limit" type="text/template">
    {{{ data.currentCount() }}} {{{ nfi18n.of }}} {{{ data.input_limit }}} {{{ data.input_limit_msg }}}
</script><script id="tmpl-nf-field-null" type="text/template">
</script><script id="tmpl-nf-field-checkbox" type="text/template">
	<input id="nf-field-{{{ data.id }}}"
	       name="nf-field-{{{ data.id }}}"
	       aria-describedby="nf-error-{{{ data.id }}}"
	       class="{{{ data.renderClasses() }}} nf-element"
	       type="checkbox"
	       value="1" {{{ data.maybeDisabled() }}}{{{ data.maybeChecked() }}}
	       aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	>
</script>
<script id='tmpl-nf-field-input' type='text/template'>
    <input id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" aria-invalid="false" aria-describedby="nf-error-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" type="text" value="{{{ data.value }}}" {{{ data.renderPlaceholder() }}} {{{ data.maybeDisabled() }}}
           aria-labelledby="nf-label-field-{{{ data.id }}}"

            {{{ data.maybeRequired() }}}
    >
</script>
<script id="tmpl-nf-field-email" type="text/template">
	<input
			type="email"
			value="{{{ data.value }}}"
			class="{{{ data.renderClasses() }}} nf-element"

			id="nf-field-{{{ data.id }}}"
			<# if( ! data.disable_browser_autocompletes ){ #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
			autocomplete="email"
			<# } else { #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
			{{{ data.maybeDisableAutocomplete() }}}
			<# } #>
			{{{ data.renderPlaceholder() }}}
			{{{ data.maybeDisabled() }}}

			aria-invalid="false"
			aria-describedby="nf-error-{{{ data.id }}}"
			aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	>
</script>
<script id="tmpl-nf-field-submit" type="text/template">
	<input id="nf-field-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element " type="button" value="{{{ data.label }}}" {{{ ( data.disabled ) ? 'disabled' : '' }}}>
</script><script id='tmpl-nf-field-button' type='text/template'>
    <button id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" class="{{{ data.classes }}} nf-element">
        {{{ data.label }}}
    </button>
</script>
</body>
</html>
<!-- Dynamic page generated in 0.597 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-12-10 01:41:08 -->

<!-- Compression = gzip -->