<!DOCTYPE html>
<html class=" optml_no_js no-js" lang="fr-FR">
<head>
  <meta charset="utf-8"><link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1630483353-csse80339b0246320aa6c6b1adbeab8d6378ed1ff97b4c2ed57a267fe4105db4.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1630483353-cssc8b95146b0b0507ccb38f40928ae13f58369c5ec9aa7cbd6252e07e8fc7c9.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1630483353-css8c90befa405287c4547259f458502952da258eba5b3f6bb44969abebe03bc.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1630483353-css06ba8f8c57d3385d8556e5549f148ff7bc85658f2dcb0eafb4ba71b07b6bd.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1630483353-cssa366c05b0d96cb1f25760a875387de248df12003d4440075ca498f68e104a.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1630483353-cssa35043e8c17aa1f3a82d27039f7647b40c3647ceacaa2554fc10115c8b0e2.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1630483353-css34764da5b1f68f4057cc68cc3a6f90b306f667459c97cb5f81352ee3828cf.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1630483353-cssf1b5340ebfed6131ed0147e25e3a025a5e4a25ea3633bdcdeaff5c7fc67cc.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1630483353-css114bd2ecf7c3fbf90697978963b87f081eae641130381a9addb477da96922.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1630483353-cssf63a58874ce17e63c9531d781dbba0d4b811c7d8f782873e1f5c4ad1e45e7.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1630483353-css103eca883e60557b5037526dffb4bc385d3fd9b5987862a8c9195e272cb5e.css" as="style" media="all" />
<link rel="preload" href="https://www.iris-france.org/wp-content/cache/fvm/min/1630483353-css926422a84ea417436e1c10028df00943199e0dc545856287caef21bdd6fa9.css" as="style" media="all" /><script data-cfasync="false">function fvmuag(){var e=navigator.userAgent;if(e.match(/x11.*ox\/54|id\s4.*us.*ome\/62|oobo|ight|tmet|eadl|ngdo|PTST/i))return!1;if(e.match(/x11.*me\/86\.0/i)){var r=screen.width;if("number"==typeof r&&1367==r)return!1}return!0}</script><meta http-equiv="X-UA-Compatible" content="IE=edge"><title>
   La fin du pétrole serait une réalité imminente. Pourquoi doit-on s&rsquo;en inquiéter ? | IRIS  	</title><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="description" content=""><meta property="og:title" content="La fin du p&eacute;trole serait une r&eacute;alit&eacute; imminente. Pourquoi doit-on s&#039;en inqui&eacute;ter ?"><meta property="og:type" content="article"><meta property="og:url" content="https://www.iris-france.org/160287-la-fin-du-petrole-serait-une-realite-imminente-pourquoi-doit-on-sen-inquieter/"><meta property="og:image" content="https://mlyoasgpptk8.i.optimole.com/zVggxes-g-ljgQPQ/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/themes/iris-th/images/logo-share-fb.jpg" /><meta property="og:image:width" content="594" /><meta property="og:image:height" content="396" /><meta property="og:description" content=""><meta property="og:site_name" content="IRIS"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@InstitutIRIS"><meta name="twitter:title" content="La fin du p&eacute;trole serait une r&eacute;alit&eacute; imminente. Pourquoi doit-on s&#039;en inqui&eacute;ter ?"><meta name="twitter:description" content=""><meta name="twitter:image" content="https://mlyoasgpptk8.i.optimole.com/zVggxes-g-ljgQPQ/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/themes/iris-th/images/logo-share-fb.jpg"><link rel="canonical" href="https://www.iris-france.org/160287-la-fin-du-petrole-serait-une-realite-imminente-pourquoi-doit-on-sen-inquieter/"><link rel="alternate" type="application/rss+xml" title="IRIS Feed" href="https://www.iris-france.org/feed/">
  
  


  

      	
	
	
	
	
	
	
	
	








  



<link rel='stylesheet' id='wp-block-library-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1630483353-csse80339b0246320aa6c6b1adbeab8d6378ed1ff97b4c2ed57a267fe4105db4.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-bar-css-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1630483353-cssc8b95146b0b0507ccb38f40928ae13f58369c5ec9aa7cbd6252e07e8fc7c9.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1630483353-css8c90befa405287c4547259f458502952da258eba5b3f6bb44969abebe03bc.css' type='text/css' media='all' />
<link rel='stylesheet' id='main2-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1630483353-css06ba8f8c57d3385d8556e5549f148ff7bc85658f2dcb0eafb4ba71b07b6bd.css' type='text/css' media='all' />
<link rel='stylesheet' id='typekit-dev-temp-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1630483353-cssa366c05b0d96cb1f25760a875387de248df12003d4440075ca498f68e104a.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1630483353-cssa35043e8c17aa1f3a82d27039f7647b40c3647ceacaa2554fc10115c8b0e2.css' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1630483353-css34764da5b1f68f4057cc68cc3a6f90b306f667459c97cb5f81352ee3828cf.css' type='text/css' media='all' />
<link rel='stylesheet' id='images-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1630483353-cssf1b5340ebfed6131ed0147e25e3a025a5e4a25ea3633bdcdeaff5c7fc67cc.css' type='text/css' media='all' />
<link rel='stylesheet' id='ninja-forms-display-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1630483353-css114bd2ecf7c3fbf90697978963b87f081eae641130381a9addb477da96922.css' type='text/css' media='all' />
<link rel='stylesheet' id='programmes-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1630483353-cssf63a58874ce17e63c9531d781dbba0d4b811c7d8f782873e1f5c4ad1e45e7.css' type='text/css' media='all' />
<style id='optm_lazyload_noscript_style-inline-css' type='text/css' media="all">html.optml_no_js img[data-opt-src]{display:none!important}html .elementor-section[data-settings*="background_background"]:not(.optml-bg-lazyloaded),html .elementor-section>.elementor-background-overlay:not(.optml-bg-lazyloaded),html .wp-block-cover[style*="background-image"]:not(.optml-bg-lazyloaded){background-image:none!important}</style>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js'></script>
<script>window.jQuery || document.write('<script src="https://www.iris-france.org/wp-content/themes/iris-th/assets/js/vendor/jquery-1.11.0.min.js"><\/script>')</script>
<script type='text/javascript' src='/wp-content/plugins/cookie-bar/js/cookie-bar.js?ver=1631754230'></script>
<script type='text/javascript' src='/wp-content/themes/iris-th/assets/js/vendor/modernizr-2.7.0.min.js'></script>



	

		<style type="text/css" media="all">img[data-opt-src]:not([data-opt-lazy-loaded]){transition:.2s filter linear,.2s opacity linear,.2s border-radius linear;-webkit-transition:.2s filter linear,.2s opacity linear,.2s border-radius linear;-moz-transition:.2s filter linear,.2s opacity linear,.2s border-radius linear;-o-transition:.2s filter linear,.2s opacity linear,.2s border-radius linear}img[data-opt-src]:not([data-opt-lazy-loaded]){opacity:.75;-webkit-filter:blur(8px);-moz-filter:blur(8px);-o-filter:blur(8px);-ms-filter:blur(8px);filter:blur(8px);transform:scale(1.04);animation:0.1s ease-in;-webkit-transform:translate3d(0,0,0)}</style>
		<script type="application/javascript">
					document.documentElement.className = document.documentElement.className.replace(/\boptml_no_js\b/g, "");
						(function(w, d){
							var b = d.getElementsByTagName("head")[0];
							var s = d.createElement("script");
							var v = ("IntersectionObserver" in w && "isIntersecting" in w.IntersectionObserverEntry.prototype) ? "_no_poly" : "";
							s.async = true;
							s.src = "https://mlyoasgpptk8.i.optimole.com/js-lib/v2/latest/optimole_lib" + v  + ".min.js";
							b.appendChild(s);
							w.optimoleData = {
								lazyloadOnly: "optimole-lazy-only",
								backgroundReplaceClasses: [],
								nativeLazyload : false,
								scalingDisabled: false,
								watchClasses: [],
								backgroundLazySelectors: ".elementor-section[data-settings*=\"background_background\"], .elementor-section > .elementor-background-overlay, .wp-block-cover[style*=\"background-image\"]",
								network_optimizations: false,
								ignoreDpr: true,
								quality: 0
							}
						}(window, document));
					document.addEventListener( "DOMContentLoaded", function() {
																		
																		if ( "loading" in HTMLImageElement.prototype && Object.prototype.hasOwnProperty.call( optimoleData, "nativeLazyload" ) && optimoleData.nativeLazyload === true ) {
																			const images = document.querySelectorAll('img[loading="lazy"]');
																					images.forEach( function (img) {
																						if ( !img.dataset.optSrc) {
																							return;
																						}
																						img.src = img.dataset.optSrc;
																						delete img.dataset.optSrc;
																					 });
																		}
																	} );
		</script><script src="//use.typekit.net/pao3hec.js"></script>
<script>try{Typekit.load();}catch(e){}</script>


  <link rel="shortcut icon" type="image/x-icon" href="https://mlyoasgpptk8.i.optimole.com/zVggxes-BeIY4X9-/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/themes/iris-th/images/favicon-2.png">
  
</head>
<body class="post-template-default single single-post postid-160287 single-format-standard 160287-la-fin-du-petrole-serait-une-realite-imminente-pourquoi-doit-on-sen-inquieter">

  


   	<div class="row fixed-bar">
		
			<nav class="nav-main" role="navigation">
				<div class="col-lg-12 o-h" >
				<div class="menu-container">
					<a class="vertical-menu-toggle" role="button"><span class="vertical-menu-toggle-icon"></span></a>
					<a href="https://www.iris-france.org/" class="little-logo"><img decoding=async  src="https://mlyoasgpptk8.i.optimole.com/zVggxes-qNumpAAh/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/themes/iris-th/images/iris-logo.png"></a>
			        <ul id="menu-navigation-primaire" class="nav nav-pills"><li class="menu-programmes"><a href="https://www.iris-france.org/programmes/industrie-de-defense-et-de-securite/">Programmes</a></li>
<li class="menu-consultance-et-etudes"><a href="https://www.iris-france.org/consultance/">Consultance et ÉTudes</a></li>
<li class="menu-iris-sup"><a target="_blank" rel="noopener noreferrer" href="http://www.iris-sup.org/">IRIS SUP&rsquo;</a></li>
<li class="menu-formations-pro"><a href="https://www.iris-france.org/formations-professionnelles/">Formations pro</a></li>
<li class="menu-ouvrages"><a href="http://www.iris-france.org/ouvrages/">Ouvrages</a></li>
<li class="menu-evenements"><a href="https://www.iris-france.org/evenements/">Événements</a></li>
<li class="menu-liris"><a href="https://www.iris-france.org/liris/">L&rsquo;IRIS</a></li>
</ul>		        </div>
		        <form id="search-theform" method="POST" action="https://www.iris-france.org/">
		        	<input type="text" name="s" id="search-input" class="">
		        	 <a href="#" class="search-sign">&nbsp;</a>
		        </form>
		        
		       </div>
			</nav>
			<div class="submenu">
				<div class="univers">
					<div class="col-lg-12 o-h" >
						<ul>
	                        <li class="" ><a class="u-1" href="https://www.iris-france.org/securite-defense-et-nouveaux-risques/">Défense et Sécurité</a></li>
	                        <li class=""><a class="u-3" href="https://www.iris-france.org/equilibres-internationaux-et-mondialisation/">Equilibres internationaux et mondialisation</a></li>
	                        <li class=""><a class="u-4" href="https://www.iris-france.org/energie-et-environnement/">Énergie et environnement</a></li>
	                        <li class=""><a class="u-2" href="https://www.iris-france.org/humanitaire-et-developpement/">Humanitaire et Développement</a></li>
	                        <li class=""><a class="u-5" href="https://www.iris-france.org/enjeux-de-societe/">Enjeux de société</a></li>
	                        <li class=""><a class="u-6" href="https://www.iris-france.org/sport-et-relations-internationales/">Sport et relations internationales</a></li>
	                        <li class=""><a class="u-7" href="https://www.iris-france.org/aires-regionales/">Aires <br> régionales</a></li>
	                    </ul>
						
					</div>
				</div>
				<div class="pogrammes" style="display: none">
                    <div class="col-lg-12 o-h" >
                                                <ul class="clearfix">
                                                            <li style="width:8.85%;" class="p-ares-group"><a class="v-centerer"  href="http://www.iris-france.org/ares/" ><span class="v-centered">Ares Group</span></a></li>
                                                             <li style="width:8.85%;" class="p-industrie-de-defense-et-de-securite"><a class="v-centerer"  href="https://www.iris-france.org/programmes/industrie-de-defense-et-de-securite/" ><span class="v-centered">Industrie de défense et de sécurité</span></a></li>
                                                             <li style="width:8.85%;" class="p-europe-et-strategie"><a class="v-centerer"  href="https://www.iris-france.org/programmes/europe-et-strategie/" ><span class="v-centered">Europe, stratégie, sécurité</span></a></li>
                                                             <li style="width:8.85%;" class="p-geopolitique-et-entreprises"><a class="v-centerer"  href="https://www.iris-france.org/programmes/geopolitique-et-entreprises/" ><span class="v-centered">Géopolitique et Entreprises</span></a></li>
                                                             <li style="width:8.85%;" class="p-climat-energie-et-securite"><a class="v-centerer"  href="https://www.iris-france.org/programmes/climat-energie-et-securite/" ><span class="v-centered">Climat, énergie et sécurité</span></a></li>
                                                             <li style="width:8.85%;" class="p-humanitaire-et-developpement"><a class="v-centerer"  href="https://www.iris-france.org/programmes/humanitaire-et-developpement/" ><span class="v-centered">Humanitaire et Développement</span></a></li>
                                                             <li style="width:8.85%;" class="p-sport-et-geopolitique"><a class="v-centerer"  href="https://www.iris-france.org/programmes/sport-et-geopolitique/" ><span class="v-centered">Sport et géopolitique</span></a></li>
                                                             <li style="width:8.85%;" class="p-amerique-latine-caraibe"><a class="v-centerer"  href="https://www.iris-france.org/programmes/amerique-latine-caraibe/" ><span class="v-centered">Amérique latine / Caraïbe</span></a></li>
                                                             <li style="width:8.85%;" class="p-asie-pacifique"><a class="v-centerer"  href="https://www.iris-france.org/programmes/asie-pacifique/" ><span class="v-centered">Asie-Pacifique</span></a></li>
                                                             <li style="width:8.85%;" class="p-afrique-s"><a class="v-centerer"  href="https://www.iris-france.org/programmes/afrique-s/" ><span class="v-centered">Afrique/s</span></a></li>
                                                             <li style="width:8.85%;" class="p-moyen-orient-afrique-du-nord"><a class="v-centerer"  href="https://www.iris-france.org/programmes/moyen-orient-afrique-du-nord/" ><span class="v-centered">Moyen-Orient/Afrique du Nord</span></a></li>
                                                     </ul>
                    </div>
                
              </div>
			</div>	
	</div>

  <div class="wrap container" role="document" >
    <div class="content row">
    	
    	 <div class="intro iris-sup">
	<div class="col-lg-12 o-h" >
		<div class="intro-title"><i class="i-analyses">&nbsp;</i>ANALYSES</div>


	</div>
</div>

<div class="col-lg-12 clearfix" >
<main class="clearfix">
	
	<div class="breadcrumb-iris" >
			<a href="https://www.iris-france.org/">Accueil</a>
			<a href="https://www.iris-france.org/analyses">Analyses</a>
			<a>La fin du pétrole serait une réalité imminente. Pourquoi doit-on s&rsquo;en inquiéter ?</a>
		</div>
	<div class="main-container">

		<div class="block-content">
			<div class="content">
				<div class="shareBox">
									<div class="socialBox fb"><div class="socialCheckbox">&nbsp;</div><a href="https://www.facebook.com/sharer.php?u=http://www.iris-france.org/160287-la-fin-du-petrole-serait-une-realite-imminente-pourquoi-doit-on-sen-inquieter/&t=La fin du pétrole serait une réalité imminente. Pourquoi doit-on s&rsquo;en inquiéter ?" class="socialName" rel="nofollow" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=700');return false;">Facebook</a></div>
									<div class="socialBox tw"><div class="socialCheckbox">&nbsp;</div><a  class="socialName" href="https://twitter.com/share?via=InstitutIRIS&url=http://www.iris-france.org/160287-la-fin-du-petrole-serait-une-realite-imminente-pourquoi-doit-on-sen-inquieter/&text=La+fin+du+p%C3%A9trole+serait+une+r%C3%A9alit%C3%A9+imminente.+Pourquoi+doit-on+s%26rsquo%3Ben+inqui%C3%A9ter+%3F" rel="nofollow" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=700');return false;"  >Twitter</a></div>
									<div class="socialBox gg"><div class="socialCheckbox">&nbsp;</div><a  class="socialName" href="https://plus.google.com/share?url=http://www.iris-france.org/160287-la-fin-du-petrole-serait-une-realite-imminente-pourquoi-doit-on-sen-inquieter/&hl=fr" rel="nofollow" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=650');return false;" >Google +</a></div>
									<div class="socialArrow">&nbsp;</div>
								</div>
								<a href="" class="share">&nbsp;</a>

				<h1 class="single-title">La fin du pétrole serait une réalité imminente. Pourquoi doit-on s&rsquo;en inquiéter ?</h1>
				
				<div class="single-infossup clearfix">
					<div class="type">Presse</div>

					<div class="date">14 septembre 2021</div>
					<div class="author"> 						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/emmanuel-hache">Emmanuel Hache</a> - <a href="https://www.franceculture.fr/emissions/de-cause-a-effets-le-magazine-de-l-environnement/la-fin-du-petrole-serait-une-realite-imminente-pourquoi-doit-on-s-en-inquieter">De cause à effets, France culture</a>												 </div>
					</div>
							</div>
		</div>
	</div>
	<div class="rightside">
									<div class="block-content side-slider">
		<div class="headofthis">Sur la même thématique</div>
		<div class="nav-slider">
					<a href="" class="prev inactive">&nbsp;</a>
					<a href="" class="next">&nbsp;</a>
				</div>
				<div class="slider-wrap">
				<div>						<article>
																<a target="_blank" href="https://rcf.fr/articles/actualite/doiton-sinquieter-de-lacceleration-de-linflation" class="article-title">Doit-on s&rsquo;inquiéter de l&rsquo;accélération de l&rsquo;inflation ?</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/francis-perrin-2">Francis Perrin</a> - <a href="https://rcf.fr/articles/actualite/doiton-sinquieter-de-lacceleration-de-linflation">RCF</a>							</div>
							<div class="article-date">09.09.2021</div>

						</article>
																<article>
																<a href="/160109-les-prix-du-petrole-ont-baisse-mais-cela-reste-limite/" class="article-title">Les prix du pétrole ont baissé, mais cela reste limité</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/francis-perrin-2">Francis Perrin</a> - <a href="https://www.elmoudjahid.dz/fr/economie/francis-perrin-directeur-de-recherche-a-l-iris-paris-les-prix-du-petrole-ont-baisse-mais-cela-reste-limite-14618">El Moudjahid Économie</a>							</div>
							<div class="article-date">08.09.2021</div>

						</article>
																<article>
																<a target="_blank" href="https://www.20minutes.fr/economie/3113187-20210831-gaz-risque-penurie-instant-effet-visible-prix-explique-francis-perrin" class="article-title">Gaz : « Il y a un risque de pénurie mais pour l’instant, l’effet visible, ce sont les prix »</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/francis-perrin-2">Francis Perrin</a> - <a href="https://www.20minutes.fr/economie/3113187-20210831-gaz-risque-penurie-instant-effet-visible-prix-explique-francis-perrin">20 minutes</a>							</div>
							<div class="article-date">31.08.2021</div>

						</article>
																<article>
																<a target="_blank" href="https://www.rfi.fr/fr/afrique/20210827-l-alg%C3%A9rie-laisse-entendre-qu-elle-renoncerait-au-gazoduc-qui-passe-par-le-maroc" class="article-title">Rupture entre Rabat et Alger : l’Algérie annonce qu’elle pourrait se passer du gazoduc Maghreb-Europe</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/francis-perrin-2">Francis Perrin</a> - <a target="_blank" href="https://www.rfi.fr/fr/afrique/20210827-l-alg%C3%A9rie-laisse-entendre-qu-elle-renoncerait-au-gazoduc-qui-passe-par-le-maroc">RFI</a>							</div>
							<div class="article-date">27.08.2021</div>

						</article>
																<article>
																<a target="_blank" href="https://www.bfmtv.com/replay-emissions/bfmtv-repond-a-vos-questions/pourquoi-les-prix-des-carburants-sont-en-hausse-bfmtv-repond-a-vos-questions_VN-202108260191.html" class="article-title">Pourquoi les prix des carburants sont en hausse ?</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/francis-perrin-2">Francis Perrin</a> - <a target="_blank" href="https://www.bfmtv.com/replay-emissions/bfmtv-repond-a-vos-questions/pourquoi-les-prix-des-carburants-sont-en-hausse-bfmtv-repond-a-vos-questions_VN-202108260191.html">BFM-TV</a>							</div>
							<div class="article-date">26.08.2021</div>

						</article>
																<article>
																<a target="_blank" href="https://www.bfmtv.com/economie/replay-emissions/good-morning-business/francis-perrin-iris-le-prix-du-charbon-au-plus-haut-comment-l-expliquer-20-08_VN-202108200044.html" class="article-title">Le prix du charbon au plus haut, comment l&rsquo;expliquer ?</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/francis-perrin-2">Francis Perrin</a> - <a target="_blank" href="https://www.bfmtv.com/economie/replay-emissions/good-morning-business/francis-perrin-iris-le-prix-du-charbon-au-plus-haut-comment-l-expliquer-20-08_VN-202108200044.html">BFM Business</a>							</div>
							<div class="article-date">20.08.2021</div>

						</article>
					</div>					<div>						<article>
																<a target="_blank" href="https://maroc-diplomatique.net/gazoduc-maroc-nigeria-quels-enjeux-economiques-et-geopolitiques/" class="article-title">Gazoduc Maroc-Nigéria : quels enjeux économiques et géopolitiques ?</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/francis-perrin-2">Francis Perrin</a> - <a href="https://maroc-diplomatique.net/gazoduc-maroc-nigeria-quels-enjeux-economiques-et-geopolitiques/">Maroc diplomatique</a>							</div>
							<div class="article-date">19.08.2021</div>

						</article>
																<article>
																<a target="_blank" href="https://www.lopinion.fr/video/actu/manipulation-climat-pari-risque-geo-ingenierie-251614" class="article-title">Manipulation du climat : le pari (risqué) de la géo-ingénierie</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheuse à l'IRIS" href="https://www.iris-france.org/chercheurs/sofia-kabbej-2">Sofia Kabbej</a> - <a href="https://www.lopinion.fr/video/actu/manipulation-climat-pari-risque-geo-ingenierie-251614">L'Opinion</a>							</div>
							<div class="article-date">09.08.2021</div>

						</article>
																<article>
																<a target="_blank" href="https://www.franceculture.fr/emissions/eureka/eureka-emission-du-mercredi-28-juillet-2021" class="article-title">Pétrole : et puits c&rsquo;est tout ?</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/francis-perrin-2">Francis Perrin</a> - <a target="_blank" href="https://www.franceculture.fr/emissions/eureka/eureka-emission-du-mercredi-28-juillet-2021">Eurêka, France culture</a>							</div>
							<div class="article-date">28.07.2021</div>

						</article>
																<article>
																<a target="_blank" href="https://www.franceculture.fr/emissions/le-temps-du-debat/rechauffement-climatique-la-geo-ingenierie-est-elle-notre-dernier-recours" class="article-title">La géo-ingénierie peut-elle nous sauver du péril climatique ?</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheuse à l'IRIS" href="https://www.iris-france.org/chercheurs/julia-tasse">Julia Tasse</a> - <a href="https://www.franceculture.fr/emissions/le-temps-du-debat/rechauffement-climatique-la-geo-ingenierie-est-elle-notre-dernier-recours">Le Temps du débat, France culture</a>							</div>
							<div class="article-date">22.07.2021</div>

						</article>
																<article>
																<a href="/159324-le-green-deal-europeen-une-voie-ambitieuse-vers-la-neutralite-carbone/" class="article-title">Le Green Deal européen : une voie ambitieuse vers la neutralité carbone ?</a>
								
							<div class="article-author">						<span class="with">Le point de vue de</span> <a class="qtip-people" data-info-qtip="Chercheuse à l'IRIS" href="https://www.iris-france.org/chercheurs/sofia-kabbej-2">Sofia Kabbej</a>							</div>
							<div class="article-date"></div>

						</article>
																<article>
																<a href="/159315-la-fin-des-moteurs-thermiques-en-europe-le-retour-du-vieux-continent-sur-la-scene-energetique/" class="article-title">La fin des moteurs thermiques en Europe : le retour du Vieux Continent sur la scène énergétique ?</a>
								
							<div class="article-author">						<span class="with">Le point de vue de</span> <a class="qtip-people" data-info-qtip="Chercheur à l'IRIS" href="https://www.iris-france.org/chercheurs/pierre-laboue">Pierre Laboué</a>							</div>
							<div class="article-date"></div>

						</article>
					</div>					<div>						<article>
																<a target="_blank" href="https://www.space.fr/FR/espace-podcasts.aspx#episode4" class="article-title">Comment les grandes puissances façonnent-elles la place de l’agriculture sur notre planète ?</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS, directeur du Club DEMETER" href="https://www.iris-france.org/chercheurs/sebastien-abis">Sébastien Abis</a> - <a target="_blank" href="https://www.space.fr/FR/espace-podcasts.aspx#episode4">Podcast, la voix de l'élevage</a>							</div>
							<div class="article-date">20.07.2021</div>

						</article>
																<article>
																<a target="_blank" href="https://www.youtube.com/watch?v=YiZeggitKQA" class="article-title">L’OPEP et ses alliés s’accordent sur une augmentation de la production mondiale de pétrole</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/francis-perrin-2">Francis Perrin</a> - <a target="_blank" href="https://www.youtube.com/watch?v=YiZeggitKQA">RT-France</a>							</div>
							<div class="article-date">19.07.2021</div>

						</article>
																<article>
																<a target="_blank" href="https://www.france.tv/france-5/c-dans-l-air/2580079-emission-du-jeudi-15-juillet-2021.html" class="article-title">Taxe carbone, voiture&#8230; le plan choc de l&rsquo;Europe</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directrice adjointe de l'IRIS" href="https://www.iris-france.org/chercheurs/sylvie-matelly">Sylvie Matelly</a> - <a href="https://www.france.tv/france-5/c-dans-l-air/2580079-emission-du-jeudi-15-juillet-2021.html">C dans l'air, France 5</a>							</div>
							<div class="article-date">15.07.2021</div>

						</article>
																<article>
																<a target="_blank" href="https://www.franceculture.fr/emissions/le-temps-du-debat/les-monarchies-du-golfe-survivront-elles-a-la-fin-du-petrole" class="article-title">Les monarchies du Golfe survivront-elles à la fin du pétrole ?</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/francis-perrin-2">Francis Perrin</a> - <a target="_blank" href="https://www.franceculture.fr/emissions/le-temps-du-debat/les-monarchies-du-golfe-survivront-elles-a-la-fin-du-petrole">Le temps du débat, France culture</a>							</div>
							<div class="article-date">13.07.2021</div>

						</article>
																<article>
																<a target="_blank" href="https://octopus.saooti.com/main/pub/podcast/12984" class="article-title">Quelle est la place de l&rsquo;agriculture dans le monde ?</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS, directeur du Club DEMETER" href="https://www.iris-france.org/chercheurs/sebastien-abis">Sébastien Abis</a> - <a target="_blank" href="https://octopus.saooti.com/main/pub/podcast/12984">Podcast, La voix de l'élevage</a>							</div>
							<div class="article-date"></div>

						</article>
																<article>
																<a target="_blank" href="https://www.france24.com/fr/%C3%A9missions/la-semaine-de-l-%C3%A9co/20210709-tensions-%C3%A0-l-opep-vers-une-flamb%C3%A9e-des-prix-du-p%C3%A9trole" class="article-title">Tensions à l&rsquo;Opep+ : vers une flambée des prix du pétrole ?</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/francis-perrin-2">Francis Perrin</a> - <a target="_blank" href="https://www.france24.com/fr/%C3%A9missions/la-semaine-de-l-%C3%A9co/20210709-tensions-%C3%A0-l-opep-vers-une-flamb%C3%A9e-des-prix-du-p%C3%A9trole">La semaine de l'éco, France 24</a>							</div>
							<div class="article-date">09.07.2021</div>

						</article>
					</div>					<div>						<article>
																<a href="/159396-les-enjeux-energetiques-en-afrique-du-nord-algerie-libye-egypte/" class="article-title">Les enjeux énergétiques en Afrique du Nord : Algérie, Libye, Égypte</a>
								
							<div class="article-author">						<span style="font-weight: normal;">Webinaire, organisé à l'occasion de la publication du rapport n°8 de l’Observatoire de la sécurité des flux et des matières énergétiques, mené pour le compte de la Direction générale des relations internationales et de la stratégie (DGRIS) du ministère des Armées. </span>							</div>
							<div class="article-date">07.07.2021</div>

						</article>
																<article>
																<a target="_blank" href="https://rmc.bfmtv.com/emission/avant-les-departs-en-vacances-les-prix-de-l-essence-a-la-pompe-grimpent-encore-2045710.html" class="article-title">Avant les départs en vacances, les prix de l&rsquo;essence à la pompe grimpent encore</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/francis-perrin-2">Francis Perrin</a> - <a href="https://rmc.bfmtv.com/emission/avant-les-departs-en-vacances-les-prix-de-l-essence-a-la-pompe-grimpent-encore-2045710.html">BFM TV</a>							</div>
							<div class="article-date"></div>

						</article>
																<article>
																<a target="_blank" href="https://www.elwatan.com/edition/economie/il-faut-que-lopep-et-lopep-tentent-de-recoller-les-morceaux-07-07-2021" class="article-title">« Il faut que l’OPEP et l’OPEP+ tentent de recoller les morceaux »</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/francis-perrin-2">Francis Perrin</a> - <a target="_blank" href="https://www.elwatan.com/edition/economie/il-faut-que-lopep-et-lopep-tentent-de-recoller-les-morceaux-07-07-2021">El Watan (Algérie)</a>							</div>
							<div class="article-date"></div>

						</article>
																<article>
																<a href="/158997-essence-ce-nest-pas-laugmentation-des-prix-des-carburants-qui-va-changer-la-donne-pour-les-vacances/" class="article-title">Essence : « Ce n’est pas l’augmentation des prix des carburants qui va changer la donne pour les vacances »</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/francis-perrin-2">Francis Perrin</a> - <a target="_blank" href="https://www.20minutes.fr/economie/3078355-20210706-essence-augmentation-prix-carburants-va-changer-donne-vacances">20 Minutes</a>							</div>
							<div class="article-date">06.07.2021</div>

						</article>
																<article>
																<a target="_blank" href="https://www.bfmtv.com/replay-emissions/bfmtvsd/spectaculaire-oeil-de-feu-dans-le-golfe-du-mexique-03-07_VN-202107030227.html" class="article-title">Spectaculaire « œil de feu » dans le golfe du Mexique</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/francis-perrin-2">Francis Perrin</a> - <a target="_blank" href="https://www.bfmtv.com/replay-emissions/bfmtvsd/spectaculaire-oeil-de-feu-dans-le-golfe-du-mexique-03-07_VN-202107030227.html">BFM-TV</a>							</div>
							<div class="article-date">03.07.2021</div>

						</article>
																<article>
																<a target="_blank" href="https://telquel.ma/2021/06/18/le-scan-gazoduc-nigeria-maroc-quels-impacts_1726341" class="article-title">Gazoduc Nigeria-Maroc : quels impacts ?</a>
								
							<div class="article-author">						<span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/francis-perrin-2">Francis Perrin</a> - <a target="_blank" href="https://telquel.ma/2021/06/18/le-scan-gazoduc-nigeria-maroc-quels-impacts_1726341">Le scan, TelQuel (Maroc)</a>							</div>
							<div class="article-date">18.06.2021</div>

						</article>
					</div>							</div>
		</div>
		
					</div>



</main>
</div>

    </div>
  </div>

	<div class="vertical-menu">

		<ul id="menu-navigation-primaire-1" class="vertical-menu-column vertical-menu-nav-pills"><li class="menu-programmes"><a href="https://www.iris-france.org/programmes/industrie-de-defense-et-de-securite/">Programmes</a></li>
<li class="menu-consultance-et-etudes"><a href="https://www.iris-france.org/consultance/">Consultance et ÉTudes</a></li>
<li class="menu-iris-sup"><a target="_blank" rel="noopener noreferrer" href="http://www.iris-sup.org/">IRIS SUP&rsquo;</a></li>
<li class="menu-formations-pro"><a href="https://www.iris-france.org/formations-professionnelles/">Formations pro</a></li>
<li class="menu-ouvrages"><a href="http://www.iris-france.org/ouvrages/">Ouvrages</a></li>
<li class="menu-evenements"><a href="https://www.iris-france.org/evenements/">Événements</a></li>
<li class="menu-liris"><a href="https://www.iris-france.org/liris/">L&rsquo;IRIS</a></li>
</ul>
	<ul class="vertical-menu-column vertical-menu-nav-univers">
		<li><a class="u-1" href="http://www.iris-france.info/securite-defense-et-nouveaux-risques/">Défense et Sécurité</a></li>
		<li><a class="u-3" href="http://www.iris-france.info/equilibres-internationaux-et-mondialisation/">Equilibres internationaux et mondialisation</a></li>
		<li><a class="u-4" href="http://www.iris-france.info/energie-et-environnement/">Énergie et environnement</a></li>
		<li><a class="u-2" href="https://www.iris-france.org/humanitaire-et-developpement/">Humanitaire et Développement</a></li>
					<li><a class="u-5" href="https://www.iris-france.org/enjeux-de-societe/">Enjeux de société</a></li>
		<li><a class="u-6" href="http://www.iris-france.info/sport-et-relations-internationales/">Sport et relations internationales</a></li>
		<li><a class="u-7" href="http://www.iris-france.info/aires-regionales/">Aires <br> régionales</a></li>
	</ul>
	 			<ul class="vertical-menu-column vertical-menu-nav-programmes" style="display:none">
												<li  class="p-ares-group"><a  href="http://www.iris-france.org/ares/" ><span  class="v-centerer"><span class="v-centered">Ares Group</span></span></a></li>
					 							<li  class="p-industrie-de-defense-et-de-securite"><a  href="https://www.iris-france.org/programmes/industrie-de-defense-et-de-securite/" ><span  class="v-centerer"><span class="v-centered">Industrie de défense et de sécurité</span></span></a></li>
					 							<li  class="p-europe-et-strategie"><a  href="https://www.iris-france.org/programmes/europe-et-strategie/" ><span  class="v-centerer"><span class="v-centered">Europe, stratégie, sécurité</span></span></a></li>
					 							<li  class="p-geopolitique-et-entreprises"><a  href="https://www.iris-france.org/programmes/geopolitique-et-entreprises/" ><span  class="v-centerer"><span class="v-centered">Géopolitique et Entreprises</span></span></a></li>
					 							<li  class="p-climat-energie-et-securite"><a  href="https://www.iris-france.org/programmes/climat-energie-et-securite/" ><span  class="v-centerer"><span class="v-centered">Climat, énergie et sécurité</span></span></a></li>
					 							<li  class="p-humanitaire-et-developpement"><a  href="https://www.iris-france.org/programmes/humanitaire-et-developpement/" ><span  class="v-centerer"><span class="v-centered">Humanitaire et Développement</span></span></a></li>
					 							<li  class="p-sport-et-geopolitique"><a  href="https://www.iris-france.org/programmes/sport-et-geopolitique/" ><span  class="v-centerer"><span class="v-centered">Sport et géopolitique</span></span></a></li>
					 							<li  class="p-amerique-latine-caraibe"><a  href="https://www.iris-france.org/programmes/amerique-latine-caraibe/" ><span  class="v-centerer"><span class="v-centered">Amérique latine / Caraïbe</span></span></a></li>
					 							<li  class="p-asie-pacifique"><a  href="https://www.iris-france.org/programmes/asie-pacifique/" ><span  class="v-centerer"><span class="v-centered">Asie-Pacifique</span></span></a></li>
					 							<li  class="p-afrique-s"><a  href="https://www.iris-france.org/programmes/afrique-s/" ><span  class="v-centerer"><span class="v-centered">Afrique/s</span></span></a></li>
					 							<li  class="p-moyen-orient-afrique-du-nord"><a  href="https://www.iris-france.org/programmes/moyen-orient-afrique-du-nord/" ><span  class="v-centerer"><span class="v-centered">Moyen-Orient/Afrique du Nord</span></span></a></li>
					 			</ul>
</div>


<footer class="content-info" role="contentinfo">
  <div class="row">
    <div class="col-lg-12">
	  <div class="iris-infos">
	  	<img decoding=async  src="https://mlyoasgpptk8.i.optimole.com/zVggxes-MTpLozX2/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/themes/iris-th/images/iris-footer.png" alt="">
	  	<div class="iris-txt">
	  		L’IRIS, association créée en 1991 reconnue d’utilité publique, est un think tank français travaillant sur les thématiques géopolitiques et stratégiques, le seul de dimension internationale à avoir été créé sur une initiative totalement privée, dans une démarche indépendante. L’IRIS est organisé autour de 4 pôles d’activité : la recherche, la publication, la formation et l’organisation d’événements.
	  		<div class="english-block english-block-footer"><a href="https://www.iris-france.org/en/" class="dm-header">English Website</a></div>
	  	</div>
 	 </div>

 	 <div class="iris-links">
 	 		<div class="title">L'IRIS</div>
 	 		<ul>
 	 			<li><a href="https://www.iris-france.org/liris/#chercheurs">L'équipe IRIS</a></li>
 	 			<li><a href="http://www.iris-sup.org/" target="_blank">IRIS SUP</a></li>
 	 			<li><a href="https://www.iris-france.org/adhesion/">Devenir adhérent</a></li>
 	 			<li><a href="http://www.espace-conferences.org/" target="_blank">Espace de conférences IRIS </a></li>
 	 			<li><a href="https://www.iris-france.org/liris/contact/">Contacts</a></li>
 	 			<li><a href="https://www.iris-france.org/liris/stage-emploi/">Stage/Emplois</a></li>
 	 		</ul>
 	 </div>

 	 <div class="iris-follow">
 	 	<div class="title">Nous suivre</div>

 	 	<div class="social-footer clearfix">
			<div class="social-block social-footer-icon"><a href="https://www.facebook.com/InstitutIRIS" target="_blank" class="fb-header">&nbsp;</a></div>
			<div class="social-block social-footer-icon"><a href="https://twitter.com/InstitutIRIS"  target="_blank" class="tw-header">&nbsp;</a></div>
			<div class="social-block social-footer-icon"><a href="https://www.linkedin.com/company/iris---institut-de-relations-internationales-et-strat-giques" target="_blank" class="in-header">&nbsp;</a></div>
			<div class="social-block social-footer-icon"><a href="https://www.youtube.com/user/institutiris" target="_blank" class="yt-header">&nbsp;</a></div>
			<div class="social-block social-footer-icon"><a href="https://www.iris-france.org/feed/" target="_blank" class="rss-header">&nbsp;</a></div>

		</div>

		<div class="newsletter-footer">
			<div class="label">S’inscrire à la newsletter</div>

			<noscript class="ninja-forms-noscript-message">
    Remarque : JavaScript est requis pour ce contenu.</noscript><div id="nf-form-5-cont" class="nf-form-cont newsletter-form-ninja" aria-live="polite" aria-labelledby="nf-form-title-5" aria-describedby="nf-form-errors-5" role="form">

    <div class="nf-loading-spinner"></div>

</div>
        
        <script>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</script>
        		</div>
 	 </div>
 	</div>
 </div>
</footer>
<div class="subfooter">
  <div class="row">
    <div class="col-lg-12">
    	<a href="https://www.iris-france.org/mentions-legales/">Mentions légales / Crédits</a>
    </div>
   </div>
</div>


<div id="eu-cookie-bar">By continuing to browse the site you are agreeing to our <a href='http://www.aboutcookies.org/' target='_blank' rel='nofollow'>use of cookies</a>. <button id="euCookieAcceptWP"  onclick="euAcceptCookiesWP();">I Understand</button></div>

<link rel='stylesheet' id='dashicons-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1630483353-css103eca883e60557b5037526dffb4bc385d3fd9b5987862a8c9195e272cb5e.css' type='text/css' media='all' />
<link rel='stylesheet' id='nf-display-css'  href='https://www.iris-france.org/wp-content/cache/fvm/min/1630483353-css926422a84ea417436e1c10028df00943199e0dc545856287caef21bdd6fa9.css' type='text/css' media='all' />
<script type='text/javascript' src='/wp-content/themes/iris-th/assets/js/main.js?ver=1.0.1'></script>
<script type='text/javascript' src='/wp-content/themes/iris-th/assets/js/jquery.prettyPhoto.js?ver=1.0.0'></script>
<script type='text/javascript' src='/wp-content/themes/iris-th/assets/js/jquery.qtip.js?ver=1.0.0'></script>
<script type='text/javascript' src='/wp-content/themes/iris-th/assets/js/scripts.min.js?ver=0fc6af96786d8f267c8686338a34cd38'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=5.4.7'></script>
<script type='text/javascript' src='/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='/wp-includes/js/backbone.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='/wp-content/plugins/ninja-forms/assets/js/min/front-end-deps.js?ver=3.5.5'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='/wp-content/plugins/ninja-forms/assets/js/min/front-end.js?ver=3.5.5'></script>
<script>
  (function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
  function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
  e=o.createElement(i);r=o.getElementsByTagName(i)[0];
  e.src='//www.google-analytics.com/analytics.js';
  r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
  ga('create','UA-2305764-1');ga('send','pageview');
</script>

<script id="tmpl-nf-layout" type="text/template">
	<span id="nf-form-title-{{{ data.id }}}" class="nf-form-title">
		{{{ ( 1 == data.settings.show_title ) ? '<h3>' + data.settings.title + '</h3>' : '' }}}
	</span>
	<div class="nf-form-wrap ninja-forms-form-wrap">
		<div class="nf-response-msg"></div>
		<div class="nf-debug-msg"></div>
		<div class="nf-before-form"></div>
		<div class="nf-form-layout"></div>
		<div class="nf-after-form"></div>
	</div>
</script>

<script id="tmpl-nf-empty" type="text/template">

</script>
<script id="tmpl-nf-before-form" type="text/template">
	{{{ data.beforeForm }}}
</script><script id="tmpl-nf-after-form" type="text/template">
	{{{ data.afterForm }}}
</script><script id="tmpl-nf-before-fields" type="text/template">
    <div class="nf-form-fields-required">{{{ data.renderFieldsMarkedRequired() }}}</div>
    {{{ data.beforeFields }}}
</script><script id="tmpl-nf-after-fields" type="text/template">
    {{{ data.afterFields }}}
    <div id="nf-form-errors-{{{ data.id }}}" class="nf-form-errors" role="alert"></div>
    <div class="nf-form-hp"></div>
</script>
<script id="tmpl-nf-before-field" type="text/template">
    {{{ data.beforeField }}}
</script><script id="tmpl-nf-after-field" type="text/template">
    {{{ data.afterField }}}
</script><script id="tmpl-nf-form-layout" type="text/template">
	<form>
		<div>
			<div class="nf-before-form-content"></div>
			<div class="nf-form-content {{{ data.element_class }}}"></div>
			<div class="nf-after-form-content"></div>
		</div>
	</form>
</script><script id="tmpl-nf-form-hp" type="text/template">
	<label for="nf-field-hp-{{{ data.id }}}" aria-hidden="true">
		{{{ nfi18n.formHoneypot }}}
		<input id="nf-field-hp-{{{ data.id }}}" name="nf-field-hp" class="nf-element nf-field-hp" type="text" value=""/>
	</label>
</script>
<script id="tmpl-nf-field-layout" type="text/template">
    <div id="nf-field-{{{ data.id }}}-container" class="nf-field-container {{{ data.type }}}-container {{{ data.renderContainerClass() }}}">
        <div class="nf-before-field"></div>
        <div class="nf-field"></div>
        <div class="nf-after-field"></div>
    </div>
</script>
<script id="tmpl-nf-field-before" type="text/template">
    {{{ data.beforeField }}}
</script><script id="tmpl-nf-field-after" type="text/template">
    <#
    /*
     * Render our input limit section if that setting exists.
     */
    #>
    <div class="nf-input-limit"></div>
    <#
    /*
     * Render our error section if we have an error.
     */
    #>
    <div id="nf-error-{{{ data.id }}}" class="nf-error-wrap nf-error" role="alert"></div>
    <#
    /*
     * Render any custom HTML after our field.
     */
    #>
    {{{ data.afterField }}}
</script>
<script id="tmpl-nf-field-wrap" type="text/template">
	<div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
		<#
		/*
		 * This is our main field template. It's called for every field type.
		 * Note that must have ONE top-level, wrapping element. i.e. a div/span/etc that wraps all of the template.
		 */
        #>
		<#
		/*
		 * Render our label.
		 */
        #>
		{{{ data.renderLabel() }}}
		<#
		/*
		 * Render our field element. Uses the template for the field being rendered.
		 */
        #>
		<div class="nf-field-element">{{{ data.renderElement() }}}</div>
		<#
		/*
		 * Render our Description Text.
		 */
        #>
		{{{ data.renderDescText() }}}
	</div>
</script>
<script id="tmpl-nf-field-wrap-no-label" type="text/template">
    <div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
        <div class="nf-field-label"></div>
        <div class="nf-field-element">{{{ data.renderElement() }}}</div>
        <div class="nf-error-wrap"></div>
    </div>
</script>
<script id="tmpl-nf-field-wrap-no-container" type="text/template">

        {{{ data.renderElement() }}}

        <div class="nf-error-wrap"></div>
</script>
<script id="tmpl-nf-field-label" type="text/template">
	<div class="nf-field-label"><label for="nf-field-{{{ data.id }}}"
	                                   id="nf-label-field-{{{ data.id }}}"
	                                   class="{{{ data.renderLabelClasses() }}}">{{{ data.label }}} {{{ ( 'undefined' != typeof data.required && 1 == data.required ) ? '<span class="ninja-forms-req-symbol">*</span>' : '' }}} {{{ data.maybeRenderHelp() }}}</label></div>
</script>
<script id="tmpl-nf-field-error" type="text/template">
	<div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div>
</script><script id="tmpl-nf-form-error" type="text/template">
	<div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div>
</script><script id="tmpl-nf-field-input-limit" type="text/template">
    {{{ data.currentCount() }}} {{{ nfi18n.of }}} {{{ data.input_limit }}} {{{ data.input_limit_msg }}}
</script><script id="tmpl-nf-field-null" type="text/template">
</script><script id="tmpl-nf-field-checkbox" type="text/template">
	<input id="nf-field-{{{ data.id }}}"
	       name="nf-field-{{{ data.id }}}"
	       aria-describedby="nf-error-{{{ data.id }}}"
	       class="{{{ data.renderClasses() }}} nf-element"
	       type="checkbox"
	       value="1" {{{ data.maybeDisabled() }}}{{{ data.maybeChecked() }}}
	       aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	>
</script>
<script id='tmpl-nf-field-input' type='text/template'>
    <input id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" aria-invalid="false" aria-describedby="nf-error-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" type="text" value="{{{ data.value }}}" {{{ data.renderPlaceholder() }}} {{{ data.maybeDisabled() }}}
           aria-labelledby="nf-label-field-{{{ data.id }}}"

            {{{ data.maybeRequired() }}}
    >
</script>
<script id="tmpl-nf-field-email" type="text/template">
	<input
			type="email"
			value="{{{ data.value }}}"
			class="{{{ data.renderClasses() }}} nf-element"

			id="nf-field-{{{ data.id }}}"
			<# if( ! data.disable_browser_autocompletes ){ #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
			autocomplete="email"
			<# } else { #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
			{{{ data.maybeDisableAutocomplete() }}}
			<# } #>
			{{{ data.renderPlaceholder() }}}
			{{{ data.maybeDisabled() }}}

			aria-invalid="false"
			aria-describedby="nf-error-{{{ data.id }}}"
			aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	>
</script>
<script id="tmpl-nf-field-submit" type="text/template">
	<input id="nf-field-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element " type="button" value="{{{ data.label }}}" {{{ ( data.disabled ) ? 'disabled' : '' }}}>
</script><script id='tmpl-nf-field-button' type='text/template'>
    <button id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" class="{{{ data.classes }}} nf-element">
        {{{ data.label }}}
    </button>
</script>
</body>
</html>
<!-- Dynamic page generated in 0.706 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-09-16 02:03:50 -->

<!-- Compression = gzip -->