<!DOCTYPE html><html class="no-js" lang="fr-FR"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title> Comment va la planète mer ? | IRIS</title><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="description" content=""><meta property="og:title" content="Comment va la plan&egrave;te mer ?"><meta property="og:type" content="article"><meta property="og:url" content="https://www.iris-france.org/156185-comment-va-la-planete-mer/"><meta property="og:image" content="https://mlyoasgpptk8.i.optimole.com/zVggxes-g-ljgQPQ/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/themes/iris-th/images/logo-share-fb.jpg" /><meta property="og:image:width" content="594" /><meta property="og:image:height" content="396" /><meta property="og:description" content=""><meta property="og:site_name" content="IRIS"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@InstitutIRIS"><meta name="twitter:title" content="Comment va la plan&egrave;te mer ?"><meta name="twitter:description" content=""><meta name="twitter:image" content="https://mlyoasgpptk8.i.optimole.com/zVggxes-g-ljgQPQ/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/themes/iris-th/images/logo-share-fb.jpg"> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><style id='optm_lazyload_noscript_style-inline-css' type='text/css'>.optimole-no-script img[data-opt-src] { display: none !important; } html.optimole_has_js .elementor-section[data-settings*="background_background"]:not(.optml-bg-lazyloaded), html.optimole_has_js .elementor-section > .elementor-background-overlay:not(.optml-bg-lazyloaded), html.optimole_has_js .wp-block-cover[style*="background-image"]:not(.optml-bg-lazyloaded) { background-image: none !important; }</style><link rel='stylesheet' id='fvm-header-0-css'  href='/wp-content/uploads/cache/fvm/1613563559/out/header-8bec85e467948140d2f721ee8c1a04d23cf18349.min.css' type='text/css' media='all' /> <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js'></script><script>window.jQuery || document.write('<script src="https://www.iris-france.org/wp-content/themes/iris-th/assets/js/vendor/jquery-1.11.0.min.js"><\/script>')</script> <script type='text/javascript' src='/wp-content/uploads/cache/fvm/1613563559/out/header-0ec8c5db892541c005a5b5b1217527a44ea38450.min.js'></script><link rel='https://api.w.org/' href='https://www.iris-france.org/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.iris-france.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iris-france.org%2F156185-comment-va-la-planete-mer%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.iris-france.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iris-france.org%2F156185-comment-va-la-planete-mer%2F&#038;format=xml" /><link rel="canonical" href="https://www.iris-france.org/156185-comment-va-la-planete-mer/"><meta name="generator" content="Optimole 2.4.0"><style type="text/css">img[data-opt-src]:not([data-opt-lazy-loaded]) { transition: .2s filter linear, .2s opacity linear, .2s border-radius linear; -webkit-transition: .2s filter linear, .2s opacity linear, .2s border-radius linear; -moz-transition: .2s filter linear, .2s opacity linear, .2s border-radius linear; -o-transition: .2s filter linear, .2s opacity linear, .2s border-radius linear; } img[data-opt-src]:not([data-opt-lazy-loaded]) { opacity: .75; -webkit-filter: blur(8px); -moz-filter: blur(8px); -o-filter: blur(8px); -ms-filter: blur(8px); filter: blur(8px); transform: scale(1.04); animation: 0.1s ease-in; -webkit-transform: translate3d(0, 0, 0); }</style> <script type="application/javascript">document.documentElement.className += " optimole_has_js";
					(function(w, d){ 
						var b = d.getElementsByTagName("head")[0];
						var s = d.createElement("script");
						var v = ("IntersectionObserver" in w && "isIntersecting" in w.IntersectionObserverEntry.prototype) ? "_no_poly" : "";
						s.async = true;  
						s.src = "https://d5jmkjjpb7yfg.cloudfront.net/v2/latest/optimole_lib" + v  + ".min.js"; 
						b.appendChild(s);
						w.optimoleData = {
							lazyloadOnly: "optimole-lazy-only",
							backgroundReplaceClasses: [],
							scalingDisabled: false,
							watchClasses: [],
							backgroundLazySelectors: ".elementor-section[data-settings*=\"background_background\"], .elementor-section > .elementor-background-overlay, .wp-block-cover[style*=\"background-image\"]",
							network_optimizations: false,
							ignoreDpr: true,
							quality: 0
						}
						
					}(window, document));
					
					document.addEventListener( "DOMContentLoaded", function() { document.body.className = document.body.className.replace("optimole-no-script",""); } );</script><script src="//use.typekit.net/pao3hec.js"></script> <script>try{Typekit.load();}catch(e){}</script> <link rel="shortcut icon" type="image/x-icon" href="https://mlyoasgpptk8.i.optimole.com/zVggxes-BeIY4X9-/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/themes/iris-th/images/favicon-2.png"><link rel="alternate" type="application/rss+xml" title="IRIS Feed" href="https://www.iris-france.org/feed/"></head><body class="post-template-default single single-post postid-156185 single-format-standard 156185-comment-va-la-planete-mer optimole-no-script"><!--[if lt IE 8]><div class="alert alert-warning"> You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</div> <![endif]--><div class="row fixed-bar"> <nav class="nav-main" role="navigation"><div class="col-lg-12 o-h" ><div class="menu-container"> <a class="vertical-menu-toggle" role="button"><span class="vertical-menu-toggle-icon"></span></a> <a href="https://www.iris-france.org/" class="little-logo"><img data-opt-src="https://mlyoasgpptk8.i.optimole.com/zVggxes-qNumpAAh/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/themes/iris-th/images/iris-logo.png"  src="https://mlyoasgpptk8.i.optimole.com/zVggxes-qNumpAAh/w:auto/h:auto/q:eco/https://www.iris-france.org/wp-content/themes/iris-th/images/iris-logo.png"><noscript><img src="https://mlyoasgpptk8.i.optimole.com/zVggxes-qNumpAAh/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/themes/iris-th/images/iris-logo.png"></noscript></a><ul id="menu-navigation-primaire" class="nav nav-pills"><li class="menu-programmes"><a href="https://www.iris-france.org/programmes/industrie-de-defense-et-de-securite/">Programmes</a></li><li class="menu-consultance-et-etudes"><a href="https://www.iris-france.org/consultance/">Consultance et ÉTudes</a></li><li class="menu-iris-sup"><a target="_blank" rel="noopener noreferrer" href="http://www.iris-sup.org/">IRIS SUP&rsquo;</a></li><li class="menu-formations-pro"><a href="https://www.iris-france.org/formations-professionnelles/">Formations pro</a></li><li class="menu-ouvrages"><a href="http://www.iris-france.org/ouvrages/">Ouvrages</a></li><li class="menu-evenements"><a href="https://www.iris-france.org/evenements/">Événements</a></li><li class="menu-liris"><a href="https://www.iris-france.org/liris/">L&rsquo;IRIS</a></li></ul></div><form id="search-theform" method="POST" action="https://www.iris-france.org/"> <input type="text" name="s" id="search-input" class=""> <a href="#" class="search-sign">&nbsp;</a></form></div> </nav><div class="submenu "><div class="univers"><div class="col-lg-12 o-h" ><ul><li class=" " ><a class="u-1" href="https://www.iris-france.org/securite-defense-et-nouveaux-risques/">Défense et Sécurité</a></li><li class=" "><a class="u-3" href="https://www.iris-france.org/equilibres-internationaux-et-mondialisation/">Equilibres internationaux et mondialisation</a></li><li class=" "><a class="u-4" href="https://www.iris-france.org/energie-et-environnement/">Énergie et environnement</a></li><li class=" "><a class="u-2" href="https://www.iris-france.org/humanitaire-et-developpement/">Humanitaire et Développement</a></li><li class=" "><a class="u-5" href="https://www.iris-france.org/enjeux-de-societe/">Enjeux de société</a></li><li class=" "><a class="u-6" href="https://www.iris-france.org/sport-et-relations-internationales/">Sport et relations internationales</a></li><li class=" "><a class="u-7" href="https://www.iris-france.org/aires-regionales/">Aires <br> régionales</a></li></ul></div></div><div class="pogrammes" style="display: none"><div class="col-lg-12 o-h" ><ul class="clearfix"><li style="width:8.85%;" class="p-ares-group "><a class="v-centerer"  href="http://www.iris-france.org/ares/" ><span class="v-centered">Ares Group</span></a></li><li style="width:8.85%;" class="p-industrie-de-defense-et-de-securite "><a class="v-centerer"  href="https://www.iris-france.org/programmes/industrie-de-defense-et-de-securite/" ><span class="v-centered">Industrie de défense et de sécurité</span></a></li><li style="width:8.85%;" class="p-europe-et-strategie "><a class="v-centerer"  href="https://www.iris-france.org/programmes/europe-et-strategie/" ><span class="v-centered">Europe, stratégie, sécurité</span></a></li><li style="width:8.85%;" class="p-geopolitique-et-entreprises "><a class="v-centerer"  href="https://www.iris-france.org/programmes/geopolitique-et-entreprises/" ><span class="v-centered">Géopolitique et Entreprises</span></a></li><li style="width:8.85%;" class="p-climat-energie-et-securite "><a class="v-centerer"  href="https://www.iris-france.org/programmes/climat-energie-et-securite/" ><span class="v-centered">Climat, énergie et sécurité</span></a></li><li style="width:8.85%;" class="p-humanitaire-et-developpement "><a class="v-centerer"  href="https://www.iris-france.org/programmes/humanitaire-et-developpement/" ><span class="v-centered">Humanitaire et Développement</span></a></li><li style="width:8.85%;" class="p-sport-et-geopolitique "><a class="v-centerer"  href="https://www.iris-france.org/programmes/sport-et-geopolitique/" ><span class="v-centered">Sport et géopolitique</span></a></li><li style="width:8.85%;" class="p-amerique-latine-caraibe "><a class="v-centerer"  href="https://www.iris-france.org/programmes/amerique-latine-caraibe/" ><span class="v-centered">Amérique latine / Caraïbe</span></a></li><li style="width:8.85%;" class="p-asie-pacifique "><a class="v-centerer"  href="https://www.iris-france.org/programmes/asie-pacifique/" ><span class="v-centered">Asie-Pacifique</span></a></li><li style="width:8.85%;" class="p-afrique-s "><a class="v-centerer"  href="https://www.iris-france.org/programmes/afrique-s/" ><span class="v-centered">Afrique/s</span></a></li><li style="width:8.85%;" class="p-moyen-orient-afrique-du-nord "><a class="v-centerer"  href="https://www.iris-france.org/programmes/moyen-orient-afrique-du-nord/" ><span class="v-centered">Moyen-Orient/Afrique du Nord</span></a></li></ul></div></div></div></div><div class="wrap container" role="document" ><div class="content row "><div class="intro iris-sup"><div class="col-lg-12 o-h" ><div class="intro-title "><i class="i-analyses ">&nbsp;</i>ANALYSES</div></div></div><div class="col-lg-12 clearfix" > <main class="clearfix"><div class="breadcrumb-iris" > <a href="https://www.iris-france.org/">Accueil</a> <a href="https://www.iris-france.org/analyses">Analyses</a> <a>Comment va la planète mer ?</a></div><div class="main-container"><div class="block-content"><div class="content"><div class="shareBox"><div class="socialBox fb"><div class="socialCheckbox ">&nbsp;</div><a href="https://www.facebook.com/sharer.php?u=http://www.iris-france.org/156185-comment-va-la-planete-mer/&t=Comment va la planète mer ?" class="socialName" rel="nofollow" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=700');return false;">Facebook</a></div><div class="socialBox tw"><div class="socialCheckbox">&nbsp;</div><a  class="socialName" href="https://twitter.com/share?via=InstitutIRIS&url=http://www.iris-france.org/156185-comment-va-la-planete-mer/&text=Comment+va+la+plan%C3%A8te+mer+%3F" rel="nofollow" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=700');return false;"  >Twitter</a></div><div class="socialBox gg"><div class="socialCheckbox">&nbsp;</div><a  class="socialName " href="https://plus.google.com/share?url=http://www.iris-france.org/156185-comment-va-la-planete-mer/&hl=fr" rel="nofollow" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=650');return false;" >Google +</a></div><div class="socialArrow">&nbsp;</div></div> <a href="" class="share">&nbsp;</a><h1 class="single-title">Comment va la planète mer ?</h1><div class="single-infossup clearfix"><div class="type">Presse</div><div class="date">7 avril 2021</div><div class="author"> <span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS, directeur du Club DEMETER" href="https://www.iris-france.org/chercheurs/sebastien-abis">Sébastien Abis</a> - <a href="https://www.francetvinfo.fr/replay-magazine/franceinfo/alors-on-pense/alors-on-pense-du-mercredi-7-avril-2021_4363317.html">Alors, on pense !, France info TV</a></div></div></div></div></div><div class="rightside"><div class="block-content side-slider"><div class="headofthis">Sur la même thématique</div><div class="nav-slider"> <a href="" class="prev inactive">&nbsp;</a> <a href="" class="next">&nbsp;</a></div><div class="slider-wrap"><div> <article> <a target="_blank" href="https://www.youtube.com/watch?v=gMFfSAtWT-A" class="article-title">Géopolitique des hydrocarbures : quels enjeux pour la Chine ?</a><div class="article-author"> <span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/francis-perrin-2">Francis Perrin</a> - <a target="_blank" href="https://www.youtube.com/watch?v=gMFfSAtWT-A"> Conférence organisée par l'Association S2IE Sorbonne</a></div><div class="article-date">01.04.2021</div></article> <article> <a href="/155925-la-geopolitique-des-batteries/" class="article-title">La géopolitique des batteries</a><div class="article-author"> <span class="with">Par</span> <a class="qtip-people" data-info-qtip="Chercheur à l'IRIS" href="https://www.iris-france.org/chercheurs/pierre-laboue">Pierre Laboué</a></div><div class="article-date"></div></article> <article> <a href="/155876-lintegration-des-enjeux-climato-environnementaux-pour-les-forces-armees/" class="article-title">L&rsquo;intégration des enjeux climato-environnementaux pour les forces armées</a><div class="article-author"> <span class="with">Par</span> <a class="qtip-people" data-info-qtip="Chercheuse à l'IRIS" href="https://www.iris-france.org/chercheurs/julia-tasse">Julia Tasse</a>, <a class="qtip-people" data-info-qtip="Chercheuse à l'IRIS" href="https://www.iris-france.org/chercheurs/sofia-kabbej-2">Sofia Kabbej</a></div><div class="article-date">31.03.2021</div></article> <article> <a target="_blank" href="https://soundcloud.com/user-695845260/covid-19-et-energie-quels-impacts" class="article-title">Covid-19 et énergie: quels impacts ?</a><div class="article-author"> <span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/francis-perrin-2">Francis Perrin</a> - <a target="_blank" href="https://soundcloud.com/user-695845260/covid-19-et-energie-quels-impacts">Policy Center for the New South</a></div><div class="article-date">26.03.2021</div></article> <article> <a href="/155931-blocage-du-canal-de-suez-pas-daugmentation-importante-du-prix-a-la-pompe-a-craindre/" class="article-title">Blocage du canal de Suez : « Pas d&rsquo;augmentation importante du prix à la pompe à craindre »</a><div class="article-author"> <span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/francis-perrin-2">Francis Perrin</a> - <a target="_blank" href="https://www.marianne.net/economie/economie-internationale/blocage-du-canal-de-suez-pas-daugmentation-importante-du-prix-a-la-pompe-a-craindre">Marianne</a></div><div class="article-date"></div></article> <article> <a href="/155609-peut-on-encore-sauver-le-climat-entretien-avec-jean-marc-jancovici/" class="article-title">Peut-on encore sauver le climat ? &#8211; Entretien avec Jean-Marc Jancovici</a><div class="article-author"> <span style="font-weight: normal;">Pascal Boniface reçoit Jean-Marc Jancovici, fondateur et associé chez Carbone 4</span></div><div class="article-date">24.03.2021</div></article></div><div> <article> <a target="_blank" href="https://www.radioclassique.fr/magazine/articles/le-rechauffement-climatique-enjeu-majeur-pour-les-militaires/" class="article-title">Le réchauffement climatique, enjeu majeur pour les militaires</a><div class="article-author"> <span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheuse à l'IRIS" href="https://www.iris-france.org/chercheurs/sofia-kabbej-2">Sofia Kabbej</a>, <a class="qtip-people" data-info-qtip="Chercheuse à l'IRIS" href="https://www.iris-france.org/chercheurs/julia-tasse">Julia Tasse</a> - <a target="_blank" href="https://www.radioclassique.fr/magazine/articles/le-rechauffement-climatique-enjeu-majeur-pour-les-militaires/">Radio classique</a></div><div class="article-date">23.03.2021</div></article> <article> <a href="/155576-lue-dans-la-gouvernance-climatique-en-route-vers-la-cop26-entretien-avec-neil-makaroff/" class="article-title">L&rsquo;UE dans la gouvernance climatique : en route vers la COP26 &#8211; Entretien avec Neil Makaroff</a><div class="article-author"> <span style="font-weight: normal;">Entretien avec Neil Makaroff, responsable Europe, Réseau action climat France.</span></div><div class="article-date">22.03.2021</div></article> <article> <a target="_blank" href="https://www.franceculture.fr/emissions/les-enjeux-internationaux/ue-vers-un-protectionnisme-vaccinal" class="article-title">UE : vers un “protectionnisme vaccinal” ?</a><div class="article-author"> <span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheuse à l'IRIS" href="https://www.iris-france.org/chercheurs/nathalie-ernoult">Nathalie Ernoult</a> - <a target="_blank" href="https://www.franceculture.fr/emissions/les-enjeux-internationaux/ue-vers-un-protectionnisme-vaccinal">Enjeux internationaux, France culture</a></div><div class="article-date"></div></article> <article> <a target="_blank" href="https://lexpansion.lexpress.fr/actualite-economique/sebastien-abis-l-insecurite-alimentaire-la-face-cachee-du-covid_2147215.amp.html?__twitter_impression=true" class="article-title">L&rsquo;insécurité alimentaire, la face cachée du Covid</a><div class="article-author"> <span class="with">Par</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS, directeur du Club DEMETER" href="https://www.iris-france.org/chercheurs/sebastien-abis">Sébastien Abis</a> - <a target="_blank" href="https://lexpansion.lexpress.fr/actualite-economique/sebastien-abis-l-insecurite-alimentaire-la-face-cachee-du-covid_2147215.amp.html?__twitter_impression=true">L'Express</a></div><div class="article-date">21.03.2021</div></article> <article> <a target="_blank" href="https://www.actuel-dz.com/index.php/nos-articles/entretien/item/190-entretien-avec-francis-perrin-directeur-de-recherche-a-l-iris-paris-le-petrole-est-une-statue-qui-n-est-pas-facile-a-deboulonner" class="article-title">« Le pétrole est une statue qui n&rsquo;est pas facile à déboulonner »</a><div class="article-author"> <span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/francis-perrin-2">Francis Perrin</a> - <a target="_blank" href="https://www.actuel-dz.com/index.php/nos-articles/entretien/item/190-entretien-avec-francis-perrin-directeur-de-recherche-a-l-iris-paris-le-petrole-est-une-statue-qui-n-est-pas-facile-a-deboulonner">L'Actuel (Algérie)</a></div><div class="article-date">17.03.2021</div></article> <article> <a href="/155336-les-etats-unis-de-nouveau-dans-laction-climatique/" class="article-title">Les États-Unis de nouveau dans l’action climatique ?</a><div class="article-author"> <span class="with">Le point de vue de</span> <a class="qtip-people" data-info-qtip="Chercheuse à l'IRIS" href="https://www.iris-france.org/chercheurs/sofia-kabbej-2">Sofia Kabbej</a>, <a class="qtip-people" data-info-qtip="Chercheuse à l'IRIS" href="https://www.iris-france.org/chercheurs/julia-tasse">Julia Tasse</a></div><div class="article-date">12.03.2021</div></article></div><div> <article> <a href="/155322-parole-aux-lyceens-les-defis-des-negociations-climatiques/" class="article-title">Parole aux lycéens : les défis des négociations climatiques</a><div class="article-author"> <span style="font-weight: normal;">Retour en vidéo sur les exercices de simulation de négociations climatiques réalisés auprès de lycéens organisés par l'IRIS et Climates dans le cadre des Entretiens européens d'Enghien 2021</span></div><div class="article-date"></div></article> <article> <a href="/155174-quelle-geopolitique-du-petrole-au-temps-du-covid-19/" class="article-title">Quelle géopolitique du pétrole au temps du Covid-19 ?</a><div class="article-author"> <span class="with">Par</span> <a class="qtip-people" data-info-qtip="Chercheur à l'IRIS" href="https://www.iris-france.org/chercheurs/pierre-laboue">Pierre Laboué</a></div><div class="article-date">08.03.2021</div></article> <article> <a href="/155491-lunion-europeenne-dans-la-gouvernance-climatique-en-route-vers-la-cop26/" class="article-title">L&rsquo;Union européenne dans la gouvernance climatique : en route vers la COP26</a><div class="article-author"> <span style="font-weight: normal;">Table ronde organisée dans le cadre des Entretiens européens d’Enghien organisés par l’IRIS et la Ville d’Enghien-les-Bains le 6 mars 2021</span></div><div class="article-date">06.03.2021</div></article> <article> <a target="_blank" href="https://www.rfi.fr/fr/podcasts/carrefour-de-l-europe/20210305-les-ambitieux-objectifs-climatiques-de-l-europe-sont-ils-compris-et-soutenus-par-les-europ%C3%A9ens" class="article-title">Les ambitieux objectifs climatiques de l’Europe sont-ils compris et soutenus par les Européens ?</a><div class="article-author"> <span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheuse à l'IRIS" href="https://www.iris-france.org/chercheurs/sofia-kabbej-2">Sofia Kabbej</a> - <a target="_blank" href="https://www.rfi.fr/fr/podcasts/carrefour-de-l-europe/20210305-les-ambitieux-objectifs-climatiques-de-l-europe-sont-ils-compris-et-soutenus-par-les-europ%C3%A9ens">Carrefour de l'Europe, RFI</a></div><div class="article-date">05.03.2021</div></article> <article> <a target="_blank" href="https://www.europe1.fr/emissions/linterview-de-5h40/hausse-des-prix-des-carburants-cela-peut-durer-estime-francis-perrin-4029061" class="article-title">Hausse des prix des carburants : « Cela peut durer »</a><div class="article-author"> <span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/francis-perrin-2">Francis Perrin</a> - <a target="_blank" href="https://www.europe1.fr/emissions/linterview-de-5h40/hausse-des-prix-des-carburants-cela-peut-durer-estime-francis-perrin-4029061">Europe 1</a></div><div class="article-date">04.03.2021</div></article> <article> <a href="/154952-demeter-2021-reperes-environnementaux/" class="article-title">Déméter 2021 : Repères environnementaux</a><div class="article-author"> <span style="font-weight: normal;">Entretien avec Marie-Hélène Schwoob, chargée de mission Économie et Politiques Agricoles, Réformes, Transformation, ministère de l'Agriculture et de l'Alimentation, co-auteure du Déméter 2021</span></div><div class="article-date"></div></article></div><div> <article> <a href="/154955-nourrir-la-planete-et-proteger-lenvironnement-entretien-avec-philippe-mauguin/" class="article-title">Nourrir la planète et protéger l’environnement ? Entretien avec Philippe Mauguin</a><div class="article-author"> <span style="font-weight: normal;">Pascal Boniface reçoit Philippe Mauguin, président de l'INRAE. </span></div><div class="article-date">03.03.2021</div></article> <article> <a href="/154618-demeter-2021-partager-les-donnees-pour-reussir-les-transitions-agricoles-et-alimentaires/" class="article-title">Déméter 2021 : partager les données pour réussir les transitions agricoles et alimentaires</a><div class="article-author"> <span style="font-weight: normal;">Entretien avec Jérémie Wainstain, fondateur et dirigeant de la start-up TheGreenData, co-auteur du Déméter 2021</span></div><div class="article-date">18.02.2021</div></article> <article> <a href="/154681-les-pressions-sur-leau-face-ignoree-de-la-transition-energetique/" class="article-title">Les pressions sur l’eau, face ignorée de la transition énergétique</a><div class="article-author"> <span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/emmanuel-hache">Emmanuel Hache</a> - <a target="_blank" href="https://theconversation.com/les-pressions-sur-leau-face-ignoree-de-la-transition-energetique-154969">The Conversation</a></div><div class="article-date">16.02.2021</div></article> <article> <a href="/154334-covid-19-quels-impacts-sur-le-climat/" class="article-title">Covid-19 : quels impacts sur le climat ?</a><div class="article-author"> <span class="with">Par</span> <a class="qtip-people" data-info-qtip="Chercheuse à l'IRIS" href="https://www.iris-france.org/chercheurs/sofia-kabbej-2">Sofia Kabbej</a>, <a class="qtip-people" data-info-qtip="Chercheuse à l'IRIS" href="https://www.iris-france.org/chercheurs/julia-tasse">Julia Tasse</a></div><div class="article-date">15.02.2021</div></article> <article> <a target="_blank" href="https://soundcloud.com/user-695845260/la-relance-du-marche-petrolier-et-lavenir-de-la-securite-energetique" class="article-title">La relance du marché pétrolier et l&rsquo;avenir de la sécurité énergétique</a><div class="article-author"> <span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/francis-perrin-2">Francis Perrin</a> - <a target="_blank" href="https://soundcloud.com/user-695845260/la-relance-du-marche-petrolier-et-lavenir-de-la-securite-energetique">Policy Center for the New South</a></div><div class="article-date"></div></article> <article> <a target="_blank" href="« Le pétrole va rester encore longtemps la poule aux œufs d’or »" class="article-title">« Le pétrole va rester encore longtemps la poule aux œufs d’or »</a><div class="article-author"> <span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de recherche à l'IRIS" href="https://www.iris-france.org/chercheurs/francis-perrin-2">Francis Perrin</a> - <a target="_blank" href="« Le pétrole va rester encore longtemps la poule aux œufs d’or »">Le Point</a></div><div class="article-date">12.02.2021</div></article></div></div></div></div></main></div></div><!-- /.content --></div><!-- /.wrap --><div class="vertical-menu"><ul id="menu-navigation-primaire-1" class="vertical-menu-column vertical-menu-nav-pills"><li class="menu-programmes"><a href="https://www.iris-france.org/programmes/industrie-de-defense-et-de-securite/">Programmes</a></li><li class="menu-consultance-et-etudes"><a href="https://www.iris-france.org/consultance/">Consultance et ÉTudes</a></li><li class="menu-iris-sup"><a target="_blank" rel="noopener noreferrer" href="http://www.iris-sup.org/">IRIS SUP&rsquo;</a></li><li class="menu-formations-pro"><a href="https://www.iris-france.org/formations-professionnelles/">Formations pro</a></li><li class="menu-ouvrages"><a href="http://www.iris-france.org/ouvrages/">Ouvrages</a></li><li class="menu-evenements"><a href="https://www.iris-france.org/evenements/">Événements</a></li><li class="menu-liris"><a href="https://www.iris-france.org/liris/">L&rsquo;IRIS</a></li></ul><ul class="vertical-menu-column vertical-menu-nav-univers"><li><a class="u-1" href="http://www.iris-france.info/securite-defense-et-nouveaux-risques/">Défense et Sécurité</a></li><li><a class="u-3" href="http://www.iris-france.info/equilibres-internationaux-et-mondialisation/">Equilibres internationaux et mondialisation</a></li><li><a class="u-4" href="http://www.iris-france.info/energie-et-environnement/">Énergie et environnement</a></li><li><a class="u-2" href="https://www.iris-france.org/humanitaire-et-developpement/">Humanitaire et Développement</a></li><li><a class="u-5" href="https://www.iris-france.org/enjeux-de-societe/">Enjeux de société</a></li><li><a class="u-6" href="http://www.iris-france.info/sport-et-relations-internationales/">Sport et relations internationales</a></li><li><a class="u-7" href="http://www.iris-france.info/aires-regionales/">Aires <br> régionales</a></li></ul><ul class="vertical-menu-column vertical-menu-nav-programmes" style="display:none"><li  class="p-ares-group "><a  href="http://www.iris-france.org/ares/" ><span  class="v-centerer"><span class="v-centered">Ares Group</span></span></a></li><li  class="p-industrie-de-defense-et-de-securite "><a  href="https://www.iris-france.org/programmes/industrie-de-defense-et-de-securite/" ><span  class="v-centerer"><span class="v-centered">Industrie de défense et de sécurité</span></span></a></li><li  class="p-europe-et-strategie "><a  href="https://www.iris-france.org/programmes/europe-et-strategie/" ><span  class="v-centerer"><span class="v-centered">Europe, stratégie, sécurité</span></span></a></li><li  class="p-geopolitique-et-entreprises "><a  href="https://www.iris-france.org/programmes/geopolitique-et-entreprises/" ><span  class="v-centerer"><span class="v-centered">Géopolitique et Entreprises</span></span></a></li><li  class="p-climat-energie-et-securite "><a  href="https://www.iris-france.org/programmes/climat-energie-et-securite/" ><span  class="v-centerer"><span class="v-centered">Climat, énergie et sécurité</span></span></a></li><li  class="p-humanitaire-et-developpement "><a  href="https://www.iris-france.org/programmes/humanitaire-et-developpement/" ><span  class="v-centerer"><span class="v-centered">Humanitaire et Développement</span></span></a></li><li  class="p-sport-et-geopolitique "><a  href="https://www.iris-france.org/programmes/sport-et-geopolitique/" ><span  class="v-centerer"><span class="v-centered">Sport et géopolitique</span></span></a></li><li  class="p-amerique-latine-caraibe "><a  href="https://www.iris-france.org/programmes/amerique-latine-caraibe/" ><span  class="v-centerer"><span class="v-centered">Amérique latine / Caraïbe</span></span></a></li><li  class="p-asie-pacifique "><a  href="https://www.iris-france.org/programmes/asie-pacifique/" ><span  class="v-centerer"><span class="v-centered">Asie-Pacifique</span></span></a></li><li  class="p-afrique-s "><a  href="https://www.iris-france.org/programmes/afrique-s/" ><span  class="v-centerer"><span class="v-centered">Afrique/s</span></span></a></li><li  class="p-moyen-orient-afrique-du-nord "><a  href="https://www.iris-france.org/programmes/moyen-orient-afrique-du-nord/" ><span  class="v-centerer"><span class="v-centered">Moyen-Orient/Afrique du Nord</span></span></a></li></ul></div><footer class="content-info" role="contentinfo"><div class="row"><div class="col-lg-12"><div class="iris-infos"> <img data-opt-src="https://mlyoasgpptk8.i.optimole.com/zVggxes-MTpLozX2/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/themes/iris-th/images/iris-footer.png"  src="https://mlyoasgpptk8.i.optimole.com/zVggxes-MTpLozX2/w:auto/h:auto/q:eco/https://www.iris-france.org/wp-content/themes/iris-th/images/iris-footer.png" alt=""><noscript><img src="https://mlyoasgpptk8.i.optimole.com/zVggxes-MTpLozX2/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/themes/iris-th/images/iris-footer.png" alt=""></noscript><div class="iris-txt"> L’IRIS, association créée en 1991 reconnue d’utilité publique, est un think tank français travaillant sur les thématiques géopolitiques et stratégiques, le seul de dimension internationale à avoir été créé sur une initiative totalement privée, dans une démarche indépendante. L’IRIS est organisé autour de 4 pôles d’activité : la recherche, la publication, la formation et l’organisation d’événements.<div class="english-block english-block-footer"><a href="https://www.iris-france.org/en/" class="dm-header">English Website</a></div></div></div><div class="iris-links"><div class="title">L'IRIS</div><ul><li><a href="https://www.iris-france.org/liris/#chercheurs">L'équipe IRIS</a></li><li><a href="http://www.iris-sup.org/" target="_blank">IRIS SUP</a></li><li><a href="https://www.iris-france.org/adhesion/">Devenir adhérent</a></li><li><a href="http://www.espace-conferences.org/" target="_blank">Espace de conférences IRIS </a></li><li><a href="https://www.iris-france.org/liris/contact/">Contacts</a></li><li><a href="https://www.iris-france.org/liris/stage-emploi/">Stage/Emplois</a></li></ul></div><div class="iris-follow"><div class="title">Nous suivre</div><div class="social-footer clearfix"><div class="social-block social-footer-icon"><a href="https://www.facebook.com/InstitutIRIS" target="_blank" class="fb-header">&nbsp;</a></div><div class="social-block social-footer-icon"><a href="https://twitter.com/InstitutIRIS"  target="_blank" class="tw-header">&nbsp;</a></div><div class="social-block social-footer-icon"><a href="https://www.linkedin.com/company/iris---institut-de-relations-internationales-et-strat-giques" target="_blank" class="in-header">&nbsp;</a></div><div class="social-block social-footer-icon"><a href="https://www.youtube.com/user/institutiris" target="_blank" class="yt-header">&nbsp;</a></div><div class="social-block social-footer-icon"><a href="https://www.iris-france.org/feed/" target="_blank" class="rss-header">&nbsp;</a></div></div><div class="newsletter-footer"><div class="label">S’inscrire à la newsletter</div><div id="ninja_forms_form_5_cont" class="ninja-forms-cont"><div id="ninja_forms_form_5_wrap" class="ninja-forms-form-wrap"><div id="ninja_forms_form_5_response_msg" style="" class="ninja-forms-response-msg "></div><form id="ninja_forms_form_5" enctype="multipart/form-data" method="post" name="" action="https://www.iris-france.org/wp-admin/admin-ajax.php?action=ninja_forms_ajax_submit" class="ninja-forms-form"><input type="hidden" id="_wpnonce" name="_wpnonce" value="a81a6da1b7" /><input type="hidden" name="_wp_http_referer" value="/156185-comment-va-la-planete-mer/" /> <input type="hidden" name="_ninja_forms_display_submit" value="1"> <input type="hidden" name="_form_id"  id="_form_id" value="5"><div class="hp-wrap"> <label>Si vous êtes un être humain et que vous voyez ce champ, merci de le laisser vide. <input type="text" value="" name="_1ntgU"> <input type="hidden" value="_1ntgU" name="_hp_name"> </label></div><div id="ninja_forms_form_5_all_fields_wrap" class="ninja-forms-all-fields-wrap"><div class="ninja-forms-required-items">Les champs marqués d'un <span class="ninja-forms-req-symbol">*</span> sont obligatoires !</div><div class="field-wrap checkbox-wrap label-right"  id="ninja_forms_field_36_div_wrap" data-visible="1"> <input type="hidden" id="ninja_forms_field_36_type" value="checkbox"> <input id="" name="ninja_forms_field_36" type="hidden" value="unchecked" /><input id="ninja_forms_field_36" name="ninja_forms_field_36" type="checkbox" class="ninja-forms-field " value="checked"  rel="36"/> <label for="ninja_forms_field_36" id="ninja_forms_field_36_label" class="">Lettre hebdomadaire </label><div id="ninja_forms_field_36_error" style="display:none;" class="ninja-forms-field-error"></div></div><div class="field-wrap checkbox-wrap label-right"  id="ninja_forms_field_37_div_wrap" data-visible="1"> <input type="hidden" id="ninja_forms_field_37_type" value="checkbox"> <input id="" name="ninja_forms_field_37" type="hidden" value="unchecked" /><input id="ninja_forms_field_37" name="ninja_forms_field_37" type="checkbox" class="ninja-forms-field " value="checked"  rel="37"/> <label for="ninja_forms_field_37" id="ninja_forms_field_37_label" class="">Toutes nos communications </label><div id="ninja_forms_field_37_error" style="display:none;" class="ninja-forms-field-error"></div></div><div class="field-wrap text-wrap label-inside txt-input-wrap"  id="ninja_forms_field_38_div_wrap" data-visible="1"> <input type="hidden" id="ninja_forms_field_38_type" value="text"> <input id="ninja_forms_field_38" data-mask="" data-input-limit="" data-input-limit-type="char" data-input-limit-msg="" name="ninja_forms_field_38" type="text" placeholder="" class="ninja-forms-field  ninja-forms-req txt-input email " value="Entrez votre email *" rel="38"   /> <input type="hidden" id="ninja_forms_field_38_label_hidden" value="Entrez votre email *"><div id="ninja_forms_field_38_error" style="display:none;" class="ninja-forms-field-error"></div></div><div class="field-wrap submit-wrap label-above txt-submit-wrap"  id="ninja_forms_field_39_div_wrap" data-visible="1"> <input type="hidden" id="ninja_forms_field_39_type" value="submit"><div id="nf_submit_5"> <input type="submit" name="_ninja_forms_field_39" class="ninja-forms-field  txt-submit" id="ninja_forms_field_39" value="OK" rel="39" ></div><div id="nf_processing_5" style="display:none;"> <input type="submit" name="_ninja_forms_field_39" class="ninja-forms-field  txt-submit" id="ninja_forms_field_39" value="En cours de traitement" rel="39" disabled></div><div id="ninja_forms_field_39_error" style="display:none;" class="ninja-forms-field-error"></div></div><div class="field-wrap honeypot-wrap label-above"  id="ninja_forms_field_40_div_wrap" data-visible="1"> <input type="hidden" id="ninja_forms_field_40_type" value="honeypot"> <label for="ninja_forms_field_40" id="ninja_forms_field_40_label" class="">If you are a human and are seeing this field, please leave it blank. </label> <input id="ninja_forms_field_40" name="ninja_forms_field_40" type="text" class="ninja-forms-field " value="" rel="40" /><div id="ninja_forms_field_40_error" style="display:none;" class="ninja-forms-field-error"></div></div></div></form></div></div></div></div></div></div> </footer><div class="subfooter"><div class="row"><div class="col-lg-12"> <a href="https://www.iris-france.org/mentions-legales/">Mentions légales / Crédits</a></div></div></div><!-- Cookie Bar --><div id="eu-cookie-bar">En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour réaliser des mesures d’audience. <a href='https://www.iris-france.org/mentions-legales/' target='_blank' rel='nofollow'>En savoir plus</a>. <button id="euCookieAcceptWP"  onclick="euAcceptCookiesWP();">Accepter</button></div> <!-- End Cookie Bar --><style id="fvm-footer-0" media="all">.rating-cancel,.ninja-forms-star-rating{float:left;text-indent:-999em}.rating-cancel,.rating-cancel a{background:url(https://mlyoasgpptk8.i.optimole.com/zVggxes-_moPURVo/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/plugins/ninja-forms/deprecated/css/../images/delete.gif) no-repeat 0 -16px}.ninja-forms-star-rating a{background:url(https://mlyoasgpptk8.i.optimole.com/zVggxes-y7twPIne/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/plugins/ninja-forms/deprecated/css/../images/star.gif) no-repeat 0 0}.rating-cancel a,.ninja-forms-star-rating a{background-position:0 0;border:0;cursor:pointer;display:block;margin-right:2px;width:17px;height:15px;overflow:hidden}.ninja-forms-star-rating-on a{background-position:0 -16px}.ninja-forms-star-rating-hover a{background-position:0 -32px}.rating-cancel a:hover{background-position:0 -32px}.ninja-forms-star-rating-readonly a{cursor:default!important}.ninja-forms-star-rating{background:transparent!important;overflow:hidden!important}.ninja-forms-star-rating-control{display:inline-block}.ninja-forms-star-rating-control:after{clear:both;content:"";display:block}</style><script type='text/javascript'>/*  */
var ninja_forms_settings = {"ajax_msg_format":"inline","password_mismatch":"The passwords provided do not match.","plugin_url":"https:\/\/www.iris-france.org\/wp-content\/plugins\/ninja-forms\/deprecated\/","datepicker_args":{"dateFormat":"dd\/mm\/yy"},"currency_symbol":"$","date_format":"dd\/mm\/yy"};
var thousandsSeparator = "\u00a0";
var decimalPoint = ",";
var ninja_forms_form_5_settings = {"ajax":"1","hide_complete":"1","clear_complete":"1"};
var ninja_forms_form_5_calc_settings = {"calc_value":{"36":{"checked":"0","unchecked":"0"},"37":{"checked":"0","unchecked":"0"}},"calc_fields":[]};
var ninja_forms_password_strength = {"empty":"Indicateur de robustesse","short":"Tr\u00e8s faible","bad":"Faible","good":"Moyen","strong":"Fort","mismatch":"Ne correspond pas"};
/*  */</script> <script type='text/javascript' src='/wp-content/uploads/cache/fvm/1613563559/out/footer-4bf78e826c1cbe503096f1c18da88f6ed0edf014.min.js'></script><script>(function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
  function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
  e=o.createElement(i);r=o.getElementsByTagName(i)[0];
  e.src='//www.google-analytics.com/analytics.js';
  r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
  ga('create','UA-2305764-1');ga('send','pageview');</script> </body></html>
<!-- Dynamic page generated in 0.591 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-04-09 17:51:19 -->

<!-- Compression = gzip -->