<!DOCTYPE html><html class="no-js" lang="fr-FR"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title> Que se passe-t-il au Sénégal? | IRIS</title><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="description" content=""><meta property="og:title" content="Que se passe-t-il au S&eacute;n&eacute;gal?"><meta property="og:type" content="article"><meta property="og:url" content="https://www.iris-france.org/155471-que-se-passe-t-il-au-senegal/"><meta property="og:image" content="https://mlyoasgpptk8.i.optimole.com/zVggxes-g-ljgQPQ/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/themes/iris-th/images/logo-share-fb.jpg" /><meta property="og:image:width" content="594" /><meta property="og:image:height" content="396" /><meta property="og:description" content=""><meta property="og:site_name" content="IRIS"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@InstitutIRIS"><meta name="twitter:title" content="Que se passe-t-il au S&eacute;n&eacute;gal?"><meta name="twitter:description" content=""><meta name="twitter:image" content="https://mlyoasgpptk8.i.optimole.com/zVggxes-g-ljgQPQ/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/themes/iris-th/images/logo-share-fb.jpg"> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><style id='optm_lazyload_noscript_style-inline-css' type='text/css'>.optimole-no-script img[data-opt-src] { display: none !important; } html.optimole_has_js .elementor-section[data-settings*="background_background"]:not(.optml-bg-lazyloaded), html.optimole_has_js .elementor-section > .elementor-background-overlay:not(.optml-bg-lazyloaded), html.optimole_has_js .wp-block-cover[style*="background-image"]:not(.optml-bg-lazyloaded) { background-image: none !important; }</style><link rel='stylesheet' id='fvm-header-0-css'  href='/wp-content/uploads/cache/fvm/1613563559/out/header-8bec85e467948140d2f721ee8c1a04d23cf18349.min.css' type='text/css' media='all' /> <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js'></script><script>window.jQuery || document.write('<script src="https://www.iris-france.org/wp-content/themes/iris-th/assets/js/vendor/jquery-1.11.0.min.js"><\/script>')</script> <script type='text/javascript' src='/wp-content/uploads/cache/fvm/1613563559/out/header-0ec8c5db892541c005a5b5b1217527a44ea38450.min.js'></script><link rel='https://api.w.org/' href='https://www.iris-france.org/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.iris-france.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iris-france.org%2F155471-que-se-passe-t-il-au-senegal%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.iris-france.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iris-france.org%2F155471-que-se-passe-t-il-au-senegal%2F&#038;format=xml" /><link rel="canonical" href="https://www.iris-france.org/155471-que-se-passe-t-il-au-senegal/"><meta name="generator" content="Optimole 2.4.0"><style type="text/css">img[data-opt-src]:not([data-opt-lazy-loaded]) { transition: .2s filter linear, .2s opacity linear, .2s border-radius linear; -webkit-transition: .2s filter linear, .2s opacity linear, .2s border-radius linear; -moz-transition: .2s filter linear, .2s opacity linear, .2s border-radius linear; -o-transition: .2s filter linear, .2s opacity linear, .2s border-radius linear; } img[data-opt-src]:not([data-opt-lazy-loaded]) { opacity: .75; -webkit-filter: blur(8px); -moz-filter: blur(8px); -o-filter: blur(8px); -ms-filter: blur(8px); filter: blur(8px); transform: scale(1.04); animation: 0.1s ease-in; -webkit-transform: translate3d(0, 0, 0); }</style> <script type="application/javascript">document.documentElement.className += " optimole_has_js";
					(function(w, d){ 
						var b = d.getElementsByTagName("head")[0];
						var s = d.createElement("script");
						var v = ("IntersectionObserver" in w && "isIntersecting" in w.IntersectionObserverEntry.prototype) ? "_no_poly" : "";
						s.async = true;  
						s.src = "https://d5jmkjjpb7yfg.cloudfront.net/v2/latest/optimole_lib" + v  + ".min.js"; 
						b.appendChild(s);
						w.optimoleData = {
							lazyloadOnly: "optimole-lazy-only",
							backgroundReplaceClasses: [],
							scalingDisabled: false,
							watchClasses: [],
							backgroundLazySelectors: ".elementor-section[data-settings*=\"background_background\"], .elementor-section > .elementor-background-overlay, .wp-block-cover[style*=\"background-image\"]",
							network_optimizations: false,
							ignoreDpr: true,
							quality: 0
						}
						
					}(window, document));
					
					document.addEventListener( "DOMContentLoaded", function() { document.body.className = document.body.className.replace("optimole-no-script",""); } );</script><script src="//use.typekit.net/pao3hec.js"></script> <script>try{Typekit.load();}catch(e){}</script> <link rel="shortcut icon" type="image/x-icon" href="https://mlyoasgpptk8.i.optimole.com/zVggxes-BeIY4X9-/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/themes/iris-th/images/favicon-2.png"><link rel="alternate" type="application/rss+xml" title="IRIS Feed" href="https://www.iris-france.org/feed/"></head><body class="post-template-default single single-post postid-155471 single-format-standard 155471-que-se-passe-t-il-au-senegal optimole-no-script"><!--[if lt IE 8]><div class="alert alert-warning"> You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</div> <![endif]--><div class="row fixed-bar"> <nav class="nav-main" role="navigation"><div class="col-lg-12 o-h" ><div class="menu-container"> <a class="vertical-menu-toggle" role="button"><span class="vertical-menu-toggle-icon"></span></a> <a href="https://www.iris-france.org/" class="little-logo"><img data-opt-src="https://mlyoasgpptk8.i.optimole.com/zVggxes-qNumpAAh/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/themes/iris-th/images/iris-logo.png"  src="https://mlyoasgpptk8.i.optimole.com/zVggxes-qNumpAAh/w:auto/h:auto/q:eco/https://www.iris-france.org/wp-content/themes/iris-th/images/iris-logo.png"><noscript><img src="https://mlyoasgpptk8.i.optimole.com/zVggxes-qNumpAAh/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/themes/iris-th/images/iris-logo.png"></noscript></a><ul id="menu-navigation-primaire" class="nav nav-pills"><li class="menu-programmes"><a href="https://www.iris-france.org/programmes/industrie-de-defense-et-de-securite/">Programmes</a></li><li class="menu-consultance-et-etudes"><a href="https://www.iris-france.org/consultance/">Consultance et ÉTudes</a></li><li class="menu-iris-sup"><a target="_blank" rel="noopener noreferrer" href="http://www.iris-sup.org/">IRIS SUP&rsquo;</a></li><li class="menu-formations-pro"><a href="https://www.iris-france.org/formations-professionnelles/">Formations pro</a></li><li class="menu-ouvrages"><a href="http://www.iris-france.org/ouvrages/">Ouvrages</a></li><li class="menu-evenements"><a href="https://www.iris-france.org/evenements/">Événements</a></li><li class="menu-liris"><a href="https://www.iris-france.org/liris/">L&rsquo;IRIS</a></li></ul></div><form id="search-theform" method="POST" action="https://www.iris-france.org/"> <input type="text" name="s" id="search-input" class=""> <a href="#" class="search-sign">&nbsp;</a></form></div> </nav><div class="submenu "><div class="univers"><div class="col-lg-12 o-h" ><ul><li class=" " ><a class="u-1" href="https://www.iris-france.org/securite-defense-et-nouveaux-risques/">Défense et Sécurité</a></li><li class=" "><a class="u-3" href="https://www.iris-france.org/equilibres-internationaux-et-mondialisation/">Equilibres internationaux et mondialisation</a></li><li class=" "><a class="u-4" href="https://www.iris-france.org/energie-et-environnement/">Énergie et environnement</a></li><li class=" "><a class="u-2" href="https://www.iris-france.org/humanitaire-et-developpement/">Humanitaire et Développement</a></li><li class=" "><a class="u-5" href="https://www.iris-france.org/enjeux-de-societe/">Enjeux de société</a></li><li class=" "><a class="u-6" href="https://www.iris-france.org/sport-et-relations-internationales/">Sport et relations internationales</a></li><li class=" "><a class="u-7" href="https://www.iris-france.org/aires-regionales/">Aires <br> régionales</a></li></ul></div></div><div class="pogrammes" style="display: none"><div class="col-lg-12 o-h" ><ul class="clearfix"><li style="width:8.85%;" class="p-ares-group "><a class="v-centerer"  href="http://www.iris-france.org/ares/" ><span class="v-centered">Ares Group</span></a></li><li style="width:8.85%;" class="p-industrie-de-defense-et-de-securite "><a class="v-centerer"  href="https://www.iris-france.org/programmes/industrie-de-defense-et-de-securite/" ><span class="v-centered">Industrie de défense et de sécurité</span></a></li><li style="width:8.85%;" class="p-europe-et-strategie "><a class="v-centerer"  href="https://www.iris-france.org/programmes/europe-et-strategie/" ><span class="v-centered">Europe, stratégie, sécurité</span></a></li><li style="width:8.85%;" class="p-geopolitique-et-entreprises "><a class="v-centerer"  href="https://www.iris-france.org/programmes/geopolitique-et-entreprises/" ><span class="v-centered">Géopolitique et Entreprises</span></a></li><li style="width:8.85%;" class="p-climat-energie-et-securite "><a class="v-centerer"  href="https://www.iris-france.org/programmes/climat-energie-et-securite/" ><span class="v-centered">Climat, énergie et sécurité</span></a></li><li style="width:8.85%;" class="p-humanitaire-et-developpement "><a class="v-centerer"  href="https://www.iris-france.org/programmes/humanitaire-et-developpement/" ><span class="v-centered">Humanitaire et Développement</span></a></li><li style="width:8.85%;" class="p-sport-et-geopolitique "><a class="v-centerer"  href="https://www.iris-france.org/programmes/sport-et-geopolitique/" ><span class="v-centered">Sport et géopolitique</span></a></li><li style="width:8.85%;" class="p-amerique-latine-caraibe "><a class="v-centerer"  href="https://www.iris-france.org/programmes/amerique-latine-caraibe/" ><span class="v-centered">Amérique latine / Caraïbe</span></a></li><li style="width:8.85%;" class="p-asie-pacifique "><a class="v-centerer"  href="https://www.iris-france.org/programmes/asie-pacifique/" ><span class="v-centered">Asie-Pacifique</span></a></li><li style="width:8.85%;" class="p-afrique-s "><a class="v-centerer"  href="https://www.iris-france.org/programmes/afrique-s/" ><span class="v-centered">Afrique/s</span></a></li><li style="width:8.85%;" class="p-moyen-orient-afrique-du-nord "><a class="v-centerer"  href="https://www.iris-france.org/programmes/moyen-orient-afrique-du-nord/" ><span class="v-centered">Moyen-Orient/Afrique du Nord</span></a></li></ul></div></div></div></div><div class="wrap container" role="document" ><div class="content row "><div class="intro iris-sup"><div class="col-lg-12 o-h" ><div class="intro-title "><i class="i-analyses ">&nbsp;</i>ANALYSES</div></div></div><div class="col-lg-12 clearfix" > <main class="clearfix"><div class="breadcrumb-iris" > <a href="https://www.iris-france.org/">Accueil</a> <a href="https://www.iris-france.org/analyses">Analyses</a> <a>Que se passe-t-il au Sénégal?</a></div><div class="main-container"><div class="block-content"><div class="content"><div class="shareBox"><div class="socialBox fb"><div class="socialCheckbox ">&nbsp;</div><a href="https://www.facebook.com/sharer.php?u=http://www.iris-france.org/155471-que-se-passe-t-il-au-senegal/&t=Que se passe-t-il au Sénégal?" class="socialName" rel="nofollow" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=700');return false;">Facebook</a></div><div class="socialBox tw"><div class="socialCheckbox">&nbsp;</div><a  class="socialName" href="https://twitter.com/share?via=InstitutIRIS&url=http://www.iris-france.org/155471-que-se-passe-t-il-au-senegal/&text=Que+se+passe-t-il+au+S%C3%A9n%C3%A9gal%3F" rel="nofollow" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=700');return false;"  >Twitter</a></div><div class="socialBox gg"><div class="socialCheckbox">&nbsp;</div><a  class="socialName " href="https://plus.google.com/share?url=http://www.iris-france.org/155471-que-se-passe-t-il-au-senegal/&hl=fr" rel="nofollow" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=650');return false;" >Google +</a></div><div class="socialArrow">&nbsp;</div></div> <a href="" class="share">&nbsp;</a><h1 class="single-title">Que se passe-t-il au Sénégal?</h1><div class="single-infossup clearfix"><div class="type">Presse</div><div class="date">17 mars 2021</div><div class="author"> <span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheuse à l'IRIS " href="https://www.iris-france.org/chercheurs/caroline-roussy">Caroline Roussy</a> - <a target="_blank" href="https://www.rts.ch/info/monde/12053137-podcast-que-se-passetil-au-senegal.html">Le point J, RTS</a></div></div></div></div></div><div class="rightside"><div class="block-content side-slider"><div class="headofthis">Sur la même thématique</div><div class="nav-slider"> <a href="" class="prev inactive">&nbsp;</a> <a href="" class="next">&nbsp;</a></div><div class="slider-wrap"><div> <article> <a target="_blank" href="https://www.francetvinfo.fr/monde/afrique/afrique-quelles-relations-pour-la-france-avec-certains-gouvernements-impopulaires_4326085.html" class="article-title">Afrique : quelles relations pour la France avec certains gouvernements impopulaires ?</a><div class="article-author"> <span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de l'IRIS" href="https://www.iris-france.org/chercheurs/pascal-boniface">Pascal Boniface</a> - <a target="_blank" href="https://www.francetvinfo.fr/monde/afrique/afrique-quelles-relations-pour-la-france-avec-certains-gouvernements-impopulaires_4326085.html">Le 23h, France info TV</a></div><div class="article-date">09.03.2021</div></article> <article> <a target="_blank" href="https://www.lopinion.fr/video/actu/colere-populaire-senegal-pourquoi-france-est-elle-dans-viseur-238665" class="article-title">Colère populaire au Sénégal: pourquoi la France est visée par les manifestants</a><div class="article-author"> <span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheuse à l'IRIS " href="https://www.iris-france.org/chercheurs/caroline-roussy">Caroline Roussy</a> - <a href="https://www.lopinion.fr/video/actu/colere-populaire-senegal-pourquoi-france-est-elle-dans-viseur-238665">L'Opinion</a></div><div class="article-date"></div></article> <article> <a href="/154838-tchad-idriss-deby-itno-ou-les-dividendes-politiques-dune-rente-securitaire/" class="article-title">Tchad : Idriss Deby Itno, ou les dividendes politiques d’une rente sécuritaire</a><div class="article-author"> <span style="font-weight: normal;">par Frédéric Lejeal, ancien rédacteur en chef de La Lettre du Continent.</span></div><div class="article-date">24.02.2021</div></article> <article> <a href="/154787-casamance-une-situation-de-ni-guerre-ni-paix-depuis-quarante-ans/" class="article-title">Casamance : « une situation de ni guerre ni paix » depuis quarante ans</a><div class="article-author"> <span class="with">Par</span> <a class="qtip-people" data-info-qtip="Chercheuse à l'IRIS " href="https://www.iris-france.org/chercheurs/caroline-roussy">Caroline Roussy</a></div><div class="article-date">22.02.2021</div></article> <article> <a target="_blank" href="https://www.francetvinfo.fr/replay-magazine/franceinfo/l-info-s-eclaire/l-info-s-eclaire-du-lundi-15-fevrier-2021_4297939.html" class="article-title">G5 Sahel, l&rsquo;armée française face aux nouvelles menaces</a><div class="article-author"> <span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheuse à l'IRIS " href="https://www.iris-france.org/chercheurs/caroline-roussy">Caroline Roussy</a> - <a target="_blank" href="https://www.francetvinfo.fr/replay-magazine/franceinfo/l-info-s-eclaire/l-info-s-eclaire-du-lundi-15-fevrier-2021_4297939.html">L'info s'éclaire, France info TV</a></div><div class="article-date">15.02.2021</div></article> <article> <a href="/154321-tchad-et-sommet-du-g5-sahel-une-vitrine-qui-aurait-pu-etre-internationale-pour-lopposition/" class="article-title">Tchad et Sommet du G5 Sahel : une vitrine qui aurait pu être internationale pour l’opposition</a><div class="article-author"> <span class="with">Par</span> <a class="qtip-people" data-info-qtip="Chercheuse à l'IRIS " href="https://www.iris-france.org/chercheurs/caroline-roussy">Caroline Roussy</a></div><div class="article-date"></div></article></div><div> <article> <a target="_blank" href="https://www.lefigaro.fr/vox/monde/au-mali-la-france-doit-conditionner-ses-efforts-militaires-a-une-reforme-de-l-etat-20210214" class="article-title">« Au Mali, la France doit conditionner ses efforts militaires à une réforme de l’État »</a><div class="article-author"> <span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS" href="https://www.iris-france.org/chercheurs/serge-michailof">Serge Michailof</a> - <a target="_blank" href="https://www.lefigaro.fr/vox/monde/au-mali-la-france-doit-conditionner-ses-efforts-militaires-a-une-reforme-de-l-etat-20210214">Figaro Vox</a></div><div class="article-date">14.02.2021</div></article> <article> <a href="/154166-republique-centrafricaine-le-regime-touadera-pourra-t-il-passer-les-legislatives-sans-encombre/" class="article-title">République centrafricaine : le régime Touadéra pourra-t-il passer les législatives sans encombre ?</a><div class="article-author"> <span style="font-weight: normal;">Par Frédéric Lejeal, journaliste, ancien rédacteur en chef de La Lettre du Continent</span></div><div class="article-date">10.02.2021</div></article> <article> <a href="/153396-la-centrafrique-nest-jamais-vraiment-passee-de-la-crise-a-la-reconciliation/" class="article-title">« La Centrafrique n’est jamais vraiment passée de la crise à la réconciliation »</a><div class="article-author"> <span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS" href="https://www.iris-france.org/chercheurs/jeff-hawkins">Jeff Hawkins</a> - <a href="https://www.lemonde.fr/afrique/article/2021/01/11/la-centrafrique-n-est-jamais-vraiment-passee-de-la-crise-a-la-reconciliation_6065894_3212.html">Le Monde</a></div><div class="article-date">11.01.2021</div></article> <article> <a target="_blank" href="https://www.franceculture.fr/emissions/cultures-monde/printemps-arabes-dix-ans-apres-14-tunisie-sur-le-chemin-de-la-democratie" class="article-title">Épisode 1 : Tunisie : sur le chemin de la démocratie</a><div class="article-author"> <span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheuse associée à l'IRIS" href="https://www.iris-france.org/chercheurs/sophie-bessis">Sophie Bessis</a> - <a href="https://www.franceculture.fr/emissions/cultures-monde/printemps-arabes-dix-ans-apres-14-tunisie-sur-le-chemin-de-la-democratie">CulturesMonde, France culture</a></div><div class="article-date"></div></article> <article> <a target="_blank" href="https://www.rts.ch/play/tv/forum-video/video/le-grand-debat-sahel-et-si-les-europeens-se-desengageaient?urn=urn:rts:video:11876849" class="article-title">Sahel, et si les Européens se désengageaient?</a><div class="article-author"> <span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheuse à l'IRIS " href="https://www.iris-france.org/chercheurs/caroline-roussy">Caroline Roussy</a> - <a target="_blank" href="https://www.rts.ch/play/tv/forum-video/video/le-grand-debat-sahel-et-si-les-europeens-se-desengageaient?urn=urn:rts:video:11876849">Le grand débat, RTS</a></div><div class="article-date">06.01.2021</div></article> <article> <a href="/153105-soldats-francais-morts-au-mali-la-figure-de-lennemi-est-de-plus-en-plus-floue/" class="article-title">Soldats français morts au Mali : « La figure de l&rsquo;ennemi est de plus en plus floue »</a><div class="article-author"> <span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheuse à l'IRIS " href="https://www.iris-france.org/chercheurs/caroline-roussy">Caroline Roussy</a> - <a href="https://www.lexpress.fr/actualite/monde/afrique/soldats-francais-morts-au-mali-la-figure-de-l-ennemi-est-de-plus-en-plus-floue_2141664.html">L'Express</a></div><div class="article-date">29.12.2020</div></article></div><div> <article> <a href="/152923-afrique-de-louest-deux-investitures-presidentielles-et-les-preparatifs-dun-enterrement-celui-de-letat-de-droit/" class="article-title">Afrique de l’Ouest : deux investitures présidentielles et les préparatifs d’un enterrement, celui de l’État de droit</a><div class="article-author"> <span style="font-weight: normal;">Par Gilles Yabi, politologue, fondateur-président du think tank WATHI</span></div><div class="article-date">27.12.2020</div></article> <article> <a href="/152855-la-jeunesse-et-lelection-loccasion-ratee-dun-depoussierage-de-la-politique-ivoirienne/" class="article-title">La jeunesse et l’élection : l’occasion ratée d’un “dépoussiérage de la politique ivoirienne”</a><div class="article-author"> <span style="font-weight: normal;">Par Marie Detemple, assistante de recherche à l’IRIS</span></div><div class="article-date">23.12.2020</div></article> <article> <a href="/152919-cote-divoire-la-guerre-des-trois-aura-t-elle-lieu/" class="article-title">Côte d’Ivoire : la guerre des trois aura-t-elle lieu ?</a><div class="article-author"> <span class="with">Par</span> <a class="qtip-people" data-info-qtip="Chercheuse à l'IRIS " href="https://www.iris-france.org/chercheurs/caroline-roussy">Caroline Roussy</a></div><div class="article-date"></div></article> <article> <a href="/152755-vers-un-renouveau-de-la-relation-afrique-france/" class="article-title">Vers un renouveau de la relation Afrique-France ?</a><div class="article-author"> <span style="font-weight: normal;">Entretien avec Sylvain Itté, ambassadeur, envoyé spécial pour la diplomatie publique en Afrique</span></div><div class="article-date">17.12.2020</div></article> <article> <a href="/152633-valery-giscard-destaing-ou-la-modernisation-avortee-de-la-politique-franco-africaine/" class="article-title">Valéry Giscard d’Estaing, ou la modernisation avortée de la politique franco-africaine</a><div class="article-author"> <span style="font-weight: normal;">Par Frédéric Lejeal, journaliste, ancien rédacteur en chef de La Lettre du Continent </span></div><div class="article-date">11.12.2020</div></article> <article> <a href="/152394-conflit-en-ethiopie-un-risque-dembrasement-pour-toute-la-corne-de-lafrique/" class="article-title">Conflit en Éthiopie : un risque d’embrasement pour toute la Corne de l’Afrique ?</a><div class="article-author"> <span class="with">Le point de vue de</span> <a class="qtip-people" data-info-qtip="Chercheur associé à l'IRIS" href="https://www.iris-france.org/chercheurs/gerard-grizbec">Gérard Grizbec</a></div><div class="article-date">04.12.2020</div></article></div><div> <article> <a target="_blank" href="https://www.rfi.fr/fr/podcasts/d%C3%A9cryptage/20201203-crise-en-guin%C3%A9e-la-soci%C3%A9t%C3%A9-civile-s-organise" class="article-title">Crise en Guinée : la société civile s’organise</a><div class="article-author"> <span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Chercheuse à l'IRIS " href="https://www.iris-france.org/chercheurs/caroline-roussy">Caroline Roussy</a> - <a target="_blank" href="https://www.rfi.fr/fr/podcasts/d%C3%A9cryptage/20201203-crise-en-guin%C3%A9e-la-soci%C3%A9t%C3%A9-civile-s-organise">Décryptage, RFI</a></div><div class="article-date">03.12.2020</div></article> <article> <a href="/152321-si-lethiopie-noffre-pas-une-piste-de-reconciliation-un-jour-ou-lautre-les-combats-reprendront-pense-pascal-boniface/" class="article-title">Si l&rsquo;Éthiopie « n’offre pas une piste de réconciliation, un jour ou l’autre les combats reprendront »</a><div class="article-author"> <span class="with">Interview de</span> <a class="qtip-people" data-info-qtip="Directeur de l'IRIS" href="https://www.iris-france.org/chercheurs/pascal-boniface">Pascal Boniface</a> - <a href="https://www.20minutes.fr/monde/2919739-20201129-si-ethiopie-offre-piste-reconciliation-jour-autre-combats-reprendront-pense-pascal-boniface?xtor=RSS-176">20 Minutes</a></div><div class="article-date">29.11.2020</div></article> <article> <a href="/152053-ethiopie-une-nouvelle-guerre-de-secession/" class="article-title">Éthiopie : une nouvelle guerre de sécession ?</a><div class="article-author"> <span class="with">Le point de vue de</span> <a class="qtip-people" data-info-qtip="Directeur de l'IRIS" href="https://www.iris-france.org/chercheurs/pascal-boniface">Pascal Boniface</a></div><div class="article-date">25.11.2020</div></article> <article> <a href="/152028-ethiopie-du-prix-nobel-aux-crimes-de-guerre/" class="article-title">Éthiopie : du prix Nobel aux crimes de guerre ?</a><div class="article-author"> <span class="with">Par</span> <a class="qtip-people" data-info-qtip="Directeur de l'IRIS" href="https://www.iris-france.org/chercheurs/pascal-boniface">Pascal Boniface</a></div><div class="article-date"></div></article> <article> <a href="/151926-presidentielle-au-burkina-faso-une-prime-au-sortant-mais-pas-un-blanc-seing/" class="article-title">Présidentielle au Burkina Faso : une prime au sortant, mais pas un blanc-seing</a><div class="article-author"> <span style="font-weight: normal;">Par Frédéric Lejeal, journaliste, ancien rédacteur en chef de La Lettre du Continent</span></div><div class="article-date">21.11.2020</div></article> <article> <a href="/151715-cote-divoire-une-guerre-de-trente-ans-qui-tire-a-sa-fin/" class="article-title">Côte d’Ivoire : une « guerre de trente ans » qui tire à sa fin ?</a><div class="article-author"> <span style="font-weight: normal;">Par Frédéric Lejeal, journaliste, ancien rédacteur en chef de La Lettre du Continent</span></div><div class="article-date">14.11.2020</div></article></div></div></div></div></main></div></div><!-- /.content --></div><!-- /.wrap --><div class="vertical-menu"><ul id="menu-navigation-primaire-1" class="vertical-menu-column vertical-menu-nav-pills"><li class="menu-programmes"><a href="https://www.iris-france.org/programmes/industrie-de-defense-et-de-securite/">Programmes</a></li><li class="menu-consultance-et-etudes"><a href="https://www.iris-france.org/consultance/">Consultance et ÉTudes</a></li><li class="menu-iris-sup"><a target="_blank" rel="noopener noreferrer" href="http://www.iris-sup.org/">IRIS SUP&rsquo;</a></li><li class="menu-formations-pro"><a href="https://www.iris-france.org/formations-professionnelles/">Formations pro</a></li><li class="menu-ouvrages"><a href="http://www.iris-france.org/ouvrages/">Ouvrages</a></li><li class="menu-evenements"><a href="https://www.iris-france.org/evenements/">Événements</a></li><li class="menu-liris"><a href="https://www.iris-france.org/liris/">L&rsquo;IRIS</a></li></ul><ul class="vertical-menu-column vertical-menu-nav-univers"><li><a class="u-1" href="http://www.iris-france.info/securite-defense-et-nouveaux-risques/">Défense et Sécurité</a></li><li><a class="u-3" href="http://www.iris-france.info/equilibres-internationaux-et-mondialisation/">Equilibres internationaux et mondialisation</a></li><li><a class="u-4" href="http://www.iris-france.info/energie-et-environnement/">Énergie et environnement</a></li><li><a class="u-2" href="https://www.iris-france.org/humanitaire-et-developpement/">Humanitaire et Développement</a></li><li><a class="u-5" href="https://www.iris-france.org/enjeux-de-societe/">Enjeux de société</a></li><li><a class="u-6" href="http://www.iris-france.info/sport-et-relations-internationales/">Sport et relations internationales</a></li><li><a class="u-7" href="http://www.iris-france.info/aires-regionales/">Aires <br> régionales</a></li></ul><ul class="vertical-menu-column vertical-menu-nav-programmes" style="display:none"><li  class="p-ares-group "><a  href="http://www.iris-france.org/ares/" ><span  class="v-centerer"><span class="v-centered">Ares Group</span></span></a></li><li  class="p-industrie-de-defense-et-de-securite "><a  href="https://www.iris-france.org/programmes/industrie-de-defense-et-de-securite/" ><span  class="v-centerer"><span class="v-centered">Industrie de défense et de sécurité</span></span></a></li><li  class="p-europe-et-strategie "><a  href="https://www.iris-france.org/programmes/europe-et-strategie/" ><span  class="v-centerer"><span class="v-centered">Europe, stratégie, sécurité</span></span></a></li><li  class="p-geopolitique-et-entreprises "><a  href="https://www.iris-france.org/programmes/geopolitique-et-entreprises/" ><span  class="v-centerer"><span class="v-centered">Géopolitique et Entreprises</span></span></a></li><li  class="p-climat-energie-et-securite "><a  href="https://www.iris-france.org/programmes/climat-energie-et-securite/" ><span  class="v-centerer"><span class="v-centered">Climat, énergie et sécurité</span></span></a></li><li  class="p-humanitaire-et-developpement "><a  href="https://www.iris-france.org/programmes/humanitaire-et-developpement/" ><span  class="v-centerer"><span class="v-centered">Humanitaire et Développement</span></span></a></li><li  class="p-sport-et-geopolitique "><a  href="https://www.iris-france.org/programmes/sport-et-geopolitique/" ><span  class="v-centerer"><span class="v-centered">Sport et géopolitique</span></span></a></li><li  class="p-amerique-latine-caraibe "><a  href="https://www.iris-france.org/programmes/amerique-latine-caraibe/" ><span  class="v-centerer"><span class="v-centered">Amérique latine / Caraïbe</span></span></a></li><li  class="p-asie-pacifique "><a  href="https://www.iris-france.org/programmes/asie-pacifique/" ><span  class="v-centerer"><span class="v-centered">Asie-Pacifique</span></span></a></li><li  class="p-afrique-s "><a  href="https://www.iris-france.org/programmes/afrique-s/" ><span  class="v-centerer"><span class="v-centered">Afrique/s</span></span></a></li><li  class="p-moyen-orient-afrique-du-nord "><a  href="https://www.iris-france.org/programmes/moyen-orient-afrique-du-nord/" ><span  class="v-centerer"><span class="v-centered">Moyen-Orient/Afrique du Nord</span></span></a></li></ul></div><footer class="content-info" role="contentinfo"><div class="row"><div class="col-lg-12"><div class="iris-infos"> <img data-opt-src="https://mlyoasgpptk8.i.optimole.com/zVggxes-MTpLozX2/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/themes/iris-th/images/iris-footer.png"  src="https://mlyoasgpptk8.i.optimole.com/zVggxes-MTpLozX2/w:auto/h:auto/q:eco/https://www.iris-france.org/wp-content/themes/iris-th/images/iris-footer.png" alt=""><noscript><img src="https://mlyoasgpptk8.i.optimole.com/zVggxes-MTpLozX2/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/themes/iris-th/images/iris-footer.png" alt=""></noscript><div class="iris-txt"> L’IRIS, association créée en 1991 reconnue d’utilité publique, est un think tank français travaillant sur les thématiques géopolitiques et stratégiques, le seul de dimension internationale à avoir été créé sur une initiative totalement privée, dans une démarche indépendante. L’IRIS est organisé autour de 4 pôles d’activité : la recherche, la publication, la formation et l’organisation d’événements.<div class="english-block english-block-footer"><a href="https://www.iris-france.org/en/" class="dm-header">English Website</a></div></div></div><div class="iris-links"><div class="title">L'IRIS</div><ul><li><a href="https://www.iris-france.org/liris/#chercheurs">L'équipe IRIS</a></li><li><a href="http://www.iris-sup.org/" target="_blank">IRIS SUP</a></li><li><a href="https://www.iris-france.org/adhesion/">Devenir adhérent</a></li><li><a href="http://www.espace-conferences.org/" target="_blank">Espace de conférences IRIS </a></li><li><a href="https://www.iris-france.org/liris/contact/">Contacts</a></li><li><a href="https://www.iris-france.org/liris/stage-emploi/">Stage/Emplois</a></li></ul></div><div class="iris-follow"><div class="title">Nous suivre</div><div class="social-footer clearfix"><div class="social-block social-footer-icon"><a href="https://www.facebook.com/InstitutIRIS" target="_blank" class="fb-header">&nbsp;</a></div><div class="social-block social-footer-icon"><a href="https://twitter.com/InstitutIRIS"  target="_blank" class="tw-header">&nbsp;</a></div><div class="social-block social-footer-icon"><a href="https://www.linkedin.com/company/iris---institut-de-relations-internationales-et-strat-giques" target="_blank" class="in-header">&nbsp;</a></div><div class="social-block social-footer-icon"><a href="https://www.youtube.com/user/institutiris" target="_blank" class="yt-header">&nbsp;</a></div><div class="social-block social-footer-icon"><a href="https://www.iris-france.org/feed/" target="_blank" class="rss-header">&nbsp;</a></div></div><div class="newsletter-footer"><div class="label">S’inscrire à la newsletter</div><div id="ninja_forms_form_5_cont" class="ninja-forms-cont"><div id="ninja_forms_form_5_wrap" class="ninja-forms-form-wrap"><div id="ninja_forms_form_5_response_msg" style="" class="ninja-forms-response-msg "></div><form id="ninja_forms_form_5" enctype="multipart/form-data" method="post" name="" action="https://www.iris-france.org/wp-admin/admin-ajax.php?action=ninja_forms_ajax_submit" class="ninja-forms-form"><input type="hidden" id="_wpnonce" name="_wpnonce" value="ead9888e1d" /><input type="hidden" name="_wp_http_referer" value="/155471-que-se-passe-t-il-au-senegal/" /> <input type="hidden" name="_ninja_forms_display_submit" value="1"> <input type="hidden" name="_form_id"  id="_form_id" value="5"><div class="hp-wrap"> <label>Si vous êtes un être humain et que vous voyez ce champ, merci de le laisser vide. <input type="text" value="" name="_JOVsG"> <input type="hidden" value="_JOVsG" name="_hp_name"> </label></div><div id="ninja_forms_form_5_all_fields_wrap" class="ninja-forms-all-fields-wrap"><div class="ninja-forms-required-items">Les champs marqués d'un <span class="ninja-forms-req-symbol">*</span> sont obligatoires !</div><div class="field-wrap checkbox-wrap label-right"  id="ninja_forms_field_36_div_wrap" data-visible="1"> <input type="hidden" id="ninja_forms_field_36_type" value="checkbox"> <input id="" name="ninja_forms_field_36" type="hidden" value="unchecked" /><input id="ninja_forms_field_36" name="ninja_forms_field_36" type="checkbox" class="ninja-forms-field " value="checked"  rel="36"/> <label for="ninja_forms_field_36" id="ninja_forms_field_36_label" class="">Lettre hebdomadaire </label><div id="ninja_forms_field_36_error" style="display:none;" class="ninja-forms-field-error"></div></div><div class="field-wrap checkbox-wrap label-right"  id="ninja_forms_field_37_div_wrap" data-visible="1"> <input type="hidden" id="ninja_forms_field_37_type" value="checkbox"> <input id="" name="ninja_forms_field_37" type="hidden" value="unchecked" /><input id="ninja_forms_field_37" name="ninja_forms_field_37" type="checkbox" class="ninja-forms-field " value="checked"  rel="37"/> <label for="ninja_forms_field_37" id="ninja_forms_field_37_label" class="">Toutes nos communications </label><div id="ninja_forms_field_37_error" style="display:none;" class="ninja-forms-field-error"></div></div><div class="field-wrap text-wrap label-inside txt-input-wrap"  id="ninja_forms_field_38_div_wrap" data-visible="1"> <input type="hidden" id="ninja_forms_field_38_type" value="text"> <input id="ninja_forms_field_38" data-mask="" data-input-limit="" data-input-limit-type="char" data-input-limit-msg="" name="ninja_forms_field_38" type="text" placeholder="" class="ninja-forms-field  ninja-forms-req txt-input email " value="Entrez votre email *" rel="38"   /> <input type="hidden" id="ninja_forms_field_38_label_hidden" value="Entrez votre email *"><div id="ninja_forms_field_38_error" style="display:none;" class="ninja-forms-field-error"></div></div><div class="field-wrap submit-wrap label-above txt-submit-wrap"  id="ninja_forms_field_39_div_wrap" data-visible="1"> <input type="hidden" id="ninja_forms_field_39_type" value="submit"><div id="nf_submit_5"> <input type="submit" name="_ninja_forms_field_39" class="ninja-forms-field  txt-submit" id="ninja_forms_field_39" value="OK" rel="39" ></div><div id="nf_processing_5" style="display:none;"> <input type="submit" name="_ninja_forms_field_39" class="ninja-forms-field  txt-submit" id="ninja_forms_field_39" value="En cours de traitement" rel="39" disabled></div><div id="ninja_forms_field_39_error" style="display:none;" class="ninja-forms-field-error"></div></div><div class="field-wrap honeypot-wrap label-above"  id="ninja_forms_field_40_div_wrap" data-visible="1"> <input type="hidden" id="ninja_forms_field_40_type" value="honeypot"> <label for="ninja_forms_field_40" id="ninja_forms_field_40_label" class="">If you are a human and are seeing this field, please leave it blank. </label> <input id="ninja_forms_field_40" name="ninja_forms_field_40" type="text" class="ninja-forms-field " value="" rel="40" /><div id="ninja_forms_field_40_error" style="display:none;" class="ninja-forms-field-error"></div></div></div></form></div></div></div></div></div></div> </footer><div class="subfooter"><div class="row"><div class="col-lg-12"> <a href="https://www.iris-france.org/mentions-legales/">Mentions légales / Crédits</a></div></div></div><!-- Cookie Bar --><div id="eu-cookie-bar">En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour réaliser des mesures d’audience. <a href='https://www.iris-france.org/mentions-legales/' target='_blank' rel='nofollow'>En savoir plus</a>. <button id="euCookieAcceptWP"  onclick="euAcceptCookiesWP();">Accepter</button></div> <!-- End Cookie Bar --><style id="fvm-footer-0" media="all">.rating-cancel,.ninja-forms-star-rating{float:left;text-indent:-999em}.rating-cancel,.rating-cancel a{background:url(https://mlyoasgpptk8.i.optimole.com/zVggxes-_moPURVo/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/plugins/ninja-forms/deprecated/css/../images/delete.gif) no-repeat 0 -16px}.ninja-forms-star-rating a{background:url(https://mlyoasgpptk8.i.optimole.com/zVggxes-y7twPIne/w:auto/h:auto/q:auto/https://www.iris-france.org/wp-content/plugins/ninja-forms/deprecated/css/../images/star.gif) no-repeat 0 0}.rating-cancel a,.ninja-forms-star-rating a{background-position:0 0;border:0;cursor:pointer;display:block;margin-right:2px;width:17px;height:15px;overflow:hidden}.ninja-forms-star-rating-on a{background-position:0 -16px}.ninja-forms-star-rating-hover a{background-position:0 -32px}.rating-cancel a:hover{background-position:0 -32px}.ninja-forms-star-rating-readonly a{cursor:default!important}.ninja-forms-star-rating{background:transparent!important;overflow:hidden!important}.ninja-forms-star-rating-control{display:inline-block}.ninja-forms-star-rating-control:after{clear:both;content:"";display:block}</style><script type='text/javascript'>/*  */
var ninja_forms_settings = {"ajax_msg_format":"inline","password_mismatch":"The passwords provided do not match.","plugin_url":"https:\/\/www.iris-france.org\/wp-content\/plugins\/ninja-forms\/deprecated\/","datepicker_args":{"dateFormat":"dd\/mm\/yy"},"currency_symbol":"$","date_format":"dd\/mm\/yy"};
var thousandsSeparator = "\u00a0";
var decimalPoint = ",";
var ninja_forms_form_5_settings = {"ajax":"1","hide_complete":"1","clear_complete":"1"};
var ninja_forms_form_5_calc_settings = {"calc_value":{"36":{"checked":"0","unchecked":"0"},"37":{"checked":"0","unchecked":"0"}},"calc_fields":[]};
var ninja_forms_password_strength = {"empty":"Indicateur de robustesse","short":"Tr\u00e8s faible","bad":"Faible","good":"Moyen","strong":"Fort","mismatch":"Ne correspond pas"};
/*  */</script> <script type='text/javascript' src='/wp-content/uploads/cache/fvm/1613563559/out/footer-4bf78e826c1cbe503096f1c18da88f6ed0edf014.min.js'></script><script>(function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
  function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
  e=o.createElement(i);r=o.getElementsByTagName(i)[0];
  e.src='//www.google-analytics.com/analytics.js';
  r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
  ga('create','UA-2305764-1');ga('send','pageview');</script> </body></html>
<!-- Dynamic page generated in 0.465 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-03-18 21:48:47 -->

<!-- Compression = gzip -->